<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina - FiloDiretto" />
<meta property="og:description" content="Frane e cedimenti. Il sindaco Spera: &quot;L&#039;abbandono e l’incuria rischiano di togliere il diritto allo studio dei ragazzi&quot;" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="https://www.facebook.com/caterina.ganci" />
<meta property="article:tag" content="Collegamenti Sicilia" />
<meta property="article:tag" content="Contessa Entellina" />
<meta property="article:tag" content="frane" />
<meta property="article:tag" content="Strade colabrodo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-11-04T19:41:34+01:00" />
<meta property="article:modified_time" content="2019-11-04T20:58:32+01:00" />
<meta property="og:updated_time" content="2019-11-04T20:58:32+01:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/75161607_3479951575413767_3935632529377198080_n-e1572888021339-1024x534.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/75161607_3479951575413767_3935632529377198080_n-e1572888021339-1024x534.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Frane e cedimenti. Il sindaco Spera: &quot;L&#039;abbandono e l’incuria rischiano di togliere il diritto allo studio dei ragazzi&quot;" />
<meta name="twitter:title" content="La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/75161607_3479951575413767_3935632529377198080_n-e1572888021339.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"https:\/\/www.filodirettomonreale.it\/#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/2019\/11\/04\/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina\/","name":"La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/amp/" /><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina Feed dei commenti" href="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"fc13931e00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=122687' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F11%2F04%2Fla-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F11%2F04%2Fla-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/caterina.ganci" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=05DF62BD2EF5E4BEEF44F9A1623595A2');
</script><!-- <meta name="NextGEN" version="3.0.7" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/75161607_3479951575413767_3935632529377198080_n-e1572888021339.jpg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style>#ulp-VYTupPh7AB3w5Occ .ulp-submit,#ulp-VYTupPh7AB3w5Occ .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-VYTupPh7AB3w5Occ .ulp-submit:hover,#ulp-VYTupPh7AB3w5Occ .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-VYTupPh7AB3w5Occ, #ulp-VYTupPh7AB3w5Occ .ulp-content{width:300px;height:250px;}#ulp-VYTupPh7AB3w5Occ .ulp-input,#ulp-VYTupPh7AB3w5Occ .ulp-input:hover,#ulp-VYTupPh7AB3w5Occ .ulp-input:active,#ulp-VYTupPh7AB3w5Occ .ulp-input:focus,#ulp-VYTupPh7AB3w5Occ .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-layer-245{width:300px;}#ulp-layer-245,#ulp-layer-245 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-245 .ulp-checkbox label:after{background:#000000}#ulp-layer-245{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-layer-244,#ulp-layer-244 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:32px;}#ulp-layer-244 .ulp-checkbox label:after{background:#000000}#ulp-layer-244{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-122687 single-format-standard">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>
 
  <script>
    jQuery( document ).ready( function(){
      jQuery('#banner-testata').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
      });
        jQuery('#banner-sidebar').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
        });

    });
 </script>

      <!-- <script>
      jQuery( document ).ready( function(){
        /* da modificare */
        var banner = [
                        '[adrotate banner="6"]', 
                        '[adrotate banner="14"]', 
                        '[adrotate banner="36"]'
                     ];
                     
        var shuffledBanner = shuffle(banner); for( var i = 0; i < shuffledBanner.length; i++ ){ var pos = "banner_"+i; document.getElementById( pos ).innerHTML = shuffledBanner[i]; } }); function shuffle(a) { var j, x, i; for (i = a.length - 1; i > 0; i--) { j = Math.floor(Math.random() * (i + 1)); x = a[i]; a[i] = a[j]; a[j] = x; } return a; }
        
      </script> -->
 
 <style>
    #banner-testata-container .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    #banner-testata-container .bx-controls{
      display:none!important
    } 
    #banner-testata-container .bx-wrapper{
      margin-bottom:0px!important
    } 

    #banner-sidebar .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    .bx-controls-direction{
      display:none!important
    } 
    #banner-sidebar .bx-wrapper{
      margin-bottom:0px!important
    } 

    .bx-wrapper .bx-viewport{
        -moz-box-shadow: 0 0 0px #ccc!important;
        -webkit-box-shadow: 0 0 0px #ccc!important;
        box-shadow: 0 0 0px #ccc!important;
        border: 0px solid #fff!important;
    }


  </style>
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      <!-- <center style="margin:10px auto;width: 650px;"><span style="font-weight: bold; color: #f00;">Error, group does not exist! Check your syntax! (ID: 20)</span></center> -->
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 04/11/2019        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a class="gofollow" data-track="MjQsMiwxLDYw" href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <a target='_blank' href='https://www.filodirettomonreale.it/codice-autoregolamentazione-la-pubblicita-elettorale-elezioni-regionali-2017/'><img src='https://www.filodirettomonreale.it/wp-content/uploads/2019/03/manchette-elettorale.jpg' /></a>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/11/04/grande-entusiasmo-per-i-ragazzi-al-corso-di-indirizzo-musicale-dellistituto-comprensivo-statale-margherita-di-navarra-di-pioppo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/ddc6ec28-6f37-4ec1-924f-65cd64c85975.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/11/04/grande-entusiasmo-per-i-ragazzi-al-corso-di-indirizzo-musicale-dellistituto-comprensivo-statale-margherita-di-navarra-di-pioppo/">Grande entusiasmo per i ragazzi al corso di indirizzo musicale dell’Istituto Comprensivo Statale “Margherita di Navarra” di Pioppo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/29/concorso-startup-your-life-premiato-il-progetto-presentato-dal-basile-daleo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/My-Voice-Bank.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/29/concorso-startup-your-life-premiato-il-progetto-presentato-dal-basile-daleo/">Concorso Startup Your Life, premiato il progetto presentato dal Basile-D&#8217;Aleo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/29/la-margherita-di-navarra-a-ioleggoperche-alunni-e-famiglie-presso-le-librerie-flaccovio-mondadori-caraba-e-feltrinelli/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/b0b04e3a-1ad1-45b7-9495-0402bb187bd7.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/29/la-margherita-di-navarra-a-ioleggoperche-alunni-e-famiglie-presso-le-librerie-flaccovio-mondadori-caraba-e-feltrinelli/">La “Margherita di Navarra” a #ioleggoperché: alunni e famiglie presso le librerie Flaccovio-Mondadori, Carabà e Feltrinelli</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/23/la-diversita-culturale-e-linguistica-come-ricchezza-babbel-mette-in-palio-una-borsa-di-studio-di-1-500e/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/Borsa_di_studio_Lingue_straniere_e_cultura.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/23/la-diversita-culturale-e-linguistica-come-ricchezza-babbel-mette-in-palio-una-borsa-di-studio-di-1-500e/">La diversità culturale e linguistica come ricchezza:  Babbel mette in palio una borsa di studio di 1.500€</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/10/unipa-per-lambiente-domani-inaugurazione-del-primo-eco-totem-smartie-water/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/72066574_10218494423504061_5531008654146273280_n-e1570727651859.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/10/unipa-per-lambiente-domani-inaugurazione-del-primo-eco-totem-smartie-water/">UniPa per l’Ambiente, domani inaugurazione del primo “Eco-Totem Smartie Water”</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/20/decide-di-aziende-pronte-ad-assumere-laureati-palermitani-al-career-day-unipa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/20/decide-di-aziende-pronte-ad-assumere-laureati-palermitani-al-career-day-unipa/">Decine di aziende pronte ad assumere laureati palermitani al &#8220;Career Day UniPa&#8221;</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/04/30/altofonte-guasto-alla-pompa-interruzione-idrica-in-corso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/emergenza_idrica800600.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/04/30/altofonte-guasto-alla-pompa-interruzione-idrica-in-corso/">Altofonte, guasto alla pompa. Interruzione idrica in corso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/05/altofonte-acqua-non-potabile-il-comune-ne-vieta-lutilizzo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/05/altofonte-acqua-non-potabile-il-comune-ne-vieta-lutilizzo/">Altofonte, acqua non potabile. Il comune ne vieta l’utilizzo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/Schermata-2018-12-16-alle-14.12.43.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">Giuseppe Marfia, presunto boss di Altofonte, torna in libertà</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/04/29/incidente-stradale-a-bisacquino-grave-un-commerciante-di-corleone/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/elisoccorso-e1459361012352.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/04/29/incidente-stradale-a-bisacquino-grave-un-commerciante-di-corleone/">Incidente stradale a Bisacquino, grave un commerciante di Corleone</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/papa-roma-pio-vaticano-20181231141219.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">Bisacquino. Papa Francesco scrive agli studenti dell&#8217;istituto &#8220;Monsignor Giovanni Bacile&#8221;: &#8220;Mettetevi in gioco! Il dramma della vita è non metterci la faccia, è non donare la vita! E per vivere bisogna sporcarsi le mani!&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/20/incidente-sul-lavoro-a-camporeale-ferito-un-anziano-agricoltore/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/20/incidente-sul-lavoro-a-camporeale-ferito-un-anziano-agricoltore/">Incidente sul lavoro a Camporeale. Ferito un anziano agricoltore</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/29/corleone-cantieri-di-lavoro-per-disoccupati-in-arrivo-176-mila-di-euro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/municpio-corleone-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/29/corleone-cantieri-di-lavoro-per-disoccupati-in-arrivo-176-mila-di-euro/">Corleone, cantieri di lavoro per disoccupati: in arrivo 176 mila di euro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/29/non-fu-tentata-estorsione-assolti-due-imprenditori-agricoli-di-corleone/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/tribunale-di-trapani-2108.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/29/non-fu-tentata-estorsione-assolti-due-imprenditori-agricoli-di-corleone/">Non fu tentata estorsione, assolti due imprenditori agricoli di Corleone</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/28/corleone-in-funzione-da-oggi-la-casetta-dellacqua-le-bottiglie-in-plastica-un-lontano-ricordo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/74593780_2788462071165288_914285871736291328_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/28/corleone-in-funzione-da-oggi-la-casetta-dellacqua-le-bottiglie-in-plastica-un-lontano-ricordo/">Corleone, in funzione da oggi la “casetta dell’acqua”, le bottiglie in plastica un lontano ricordo</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/25/via-maqueda-e-il-cassaro-a-piedi-a-palermo-rivoluzione-del-centro-storico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/via-maqueda-e1480534919496.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/25/via-maqueda-e-il-cassaro-a-piedi-a-palermo-rivoluzione-del-centro-storico/">Via Maqueda e il Cassaro a piedi, a Palermo rivoluzione del centro storico</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/20/quando-la-musica-fa-la-differenza-mayday-12-ore-di-concerti-per-sostenere-lantirazzismo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/Schermata-2019-05-20-alle-12.05.41.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/20/quando-la-musica-fa-la-differenza-mayday-12-ore-di-concerti-per-sostenere-lantirazzismo/">Quando la musica fa la differenza: MayDay, 12 ore di concerti per sostenere l&#8217;antirazzismo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/1467112699-polizia.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">Rapina alle poste di Boccadifalco. Si fingono armati portano via i soldi. Ricercati due giovani</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/10/19/trinacria-tour-fa-ta-tappa-a-piana-degli-albanesi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/IMG-20191019-WA0001.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/10/19/trinacria-tour-fa-ta-tappa-a-piana-degli-albanesi/">Trinacria tour fa tappa a Piana degli Albanesi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/09/03/piana-degli-albanesi-concerto-internazionale-in-onore-di-madre-teresa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/09/20190903_200929.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/09/03/piana-degli-albanesi-concerto-internazionale-in-onore-di-madre-teresa/">Piana degli Albanesi, concerto internazionale in onore di Madre Teresa</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/08/piana-degli-albanesi-inizia-la-colonia-estiva-kampi-veror-2019/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/07/IMG_20190708_140824.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/08/piana-degli-albanesi-inizia-la-colonia-estiva-kampi-veror-2019/">Piana degli Albanesi, inizia la colonia estiva “Kampi Veror 2019”</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/31/san-cipirello-palpa-il-seno-di-una-dottoressa-condannato-a-2-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/IMG_20190531_182022.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/31/san-cipirello-palpa-il-seno-di-una-dottoressa-condannato-a-2-anni/">San Cipirello, palpa il seno di una dottoressa. Condannato a 2 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/03/28/chiusa-lindagine-a-san-cipirello-su-presunte-infiltrazioni-mafiose/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/Vincenzo-Geluso-sindaco-di-san-Cipirello-e1553503448392.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/03/28/chiusa-lindagine-a-san-cipirello-su-presunte-infiltrazioni-mafiose/">Chiusa l’indagine a San Cipirello su presunte infiltrazioni mafiose</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">Tragedia a San Cipirello. Una bimba di due mesi muore in casa. La magistratura avvia un’indagine</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/03/festival-solitalia-i-prodotti-della-valle-dello-jato-esposti-in-germania/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/07/download.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/03/festival-solitalia-i-prodotti-della-valle-dello-jato-esposti-in-germania/">Festival Solitalia, i prodotti della Valle dello Jato esposti in Germania</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/06/san-giuseppe-jato-ficarotta-e-vivirito-avrebbero-fatto-affari-con-il-clan-di-messina-denaro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/1520945945-3-mafia-messina-denaro-arresti-salemi-vita-anche-vito-nicastri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/06/san-giuseppe-jato-ficarotta-e-vivirito-avrebbero-fatto-affari-con-il-clan-di-messina-denaro/">San Giuseppe Jato, Ficarotta e Vivirito avrebbero fatto affari con il clan di Messina Denaro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/mensaok-640.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">San Cipirello, da domani al via la mensa scolastica</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Piana degli Albanesi e Santa Cristina Gela, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div></div></li>	<li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/25/alla-veneziano-xx-giornata-della-lingua-madre-conserviamo-la-lingua-siciliana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/IMG-20190225-WA0004.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/25/alla-veneziano-xx-giornata-della-lingua-madre-conserviamo-la-lingua-siciliana/">Alla Veneziano XX Giornata della lingua madre, &#8220;conserviamo la lingua siciliana&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/10/erasmus-open-your-eyes-open-your-heart-arrivano-gli-studenti-stranieri-alla-veneziano/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/IMG-20190209-WA0004.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/10/erasmus-open-your-eyes-open-your-heart-arrivano-gli-studenti-stranieri-alla-veneziano/">Erasmus, &#8220;Open your eyes! Open your heart!&#8221;. Arrivano gli studenti stranieri alla Veneziano</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/18/cancro-io-ti-boccio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/veneziano.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/18/cancro-io-ti-boccio/">Cancro io ti boccio</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/"/>
  <meta itemprop="datePublished" content="2019-11-04T19:41:34+01:00"/>
  <meta itemprop="dateModified" content="2019-11-04T19:41:34+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span><span><a href="https://www.filodirettomonreale.it/" >Home</a> » <strong class="breadcrumb_last">La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cronaca </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina </h1>
        <small class="singleExcerpt"><p>Frane e cedimenti. Il sindaco Spera: &#8220;L&#8217;abbandono e l’incuria rischiano di togliere il diritto allo studio dei ragazzi&#8221;</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 4 novembre 2019 </p>
        <center id="banner-testata-container" style="margin-left: 3px;"><div style=" margin-bottom:10px">
          <div id="banner-testata" class="bxslider">
            <div><div class="a-single a-21"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div>
            <div><div class="a-single a-31"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/Brique970x250px-e1554558062709.jpg" /></div></div>
            <div><div class="a-single a-37"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/output_w5q786.gif" /></div></div>
          </div>
          </div>
        </center>
              <span style='display:none' itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/75161607_3479951575413767_3935632529377198080_n-e1572888021339.jpg" alt="La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <center style="position:relative">
				<img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/75161607_3479951575413767_3935632529377198080_n-e1572888021339.jpg" style="max-width:610px">
			</center>
	
		<div class="img-desc"></div>

			<div class="gal-nav clearfix"><a rel="next" class="gal-next" href="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/2">
							<div>
								Foto successiva <i style="margin-left:10px" class="fa fa-chevron-right" aria-hidden="true"></i>
							</div>
						</a></div>
<p><span style="color: #0000ff;"><strong>CONTESSA ENTELLINA &#8211;</strong> </span>L’ondata di maltempo peggiora la situazione della SP12, dove la condizione della viabilità è critica da anni a causa delle diverse frane. Un pericolo per l’incolumità e la sicurezza dei cittadini e del paese che rischia di rimanere isolato. Il grido d’allarme arriva dal comune che conta circa 1742 abitanti situato nella Valle del Belice, alle falde settentrionali del monte Genuardo.</p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p>Un’arteria provinciale percorsa giornalmente dagli studenti che viaggiano sul pullman per andare nelle scuole di Corleone e Bisacquino. Dopo il cedimento del manto stradale, la carreggiata al Km 10 si è ristretta rendendo quasi impossibile il transito dei mezzi, soprattutto di quelli più grossi. Non si esclude che anche il gestore del trasporto pubblico possa sospendere il servizio. Infatti, nel tratto restano solo 3 metri di strada ed è stato limitato il doppio senso di circolazione.&nbsp;<div id='videoincontent' style='width:290px'></div></p>
<p>“Un altro inverno così non possiamo sostenerlo &#8211; dichiara il sindaco Leonardo Spera &#8211; l’abbandono e l’incuria rischiano di togliere il diritto allo studio dei ragazzi e la territorialità per chi questo territorio lo vive. Noi &#8211; prosegue &#8211; abbiamo una storia lunga 500 anni da raccontare e non vogliamo morire così per mano altrui”.<div style='text-align:center;margin:10px 0px' id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></p>
<p>Per far sentire lo stato d’emergenza e chiedere interventi immediati sulle strade ridotte all’osso, per il 9 novembre è stata organizzata sulla SP12 una manifestazione. “Un altro inverno rischia di metterci in ginocchio, a noi non importa di chi siano le competenze. Chiediamo l’intervento, strade dignitose e percorribili”.</p>
<p>&nbsp;</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/caterina/" class="url" title="Caterina Ganci"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/19146279_10209379937550725_5238312452276707664_n.jpg" class="photo" width="80" alt="Caterina Ganci" /></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Follow me</div><a href="https://www.facebook.com/caterina.ganci" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/caterina/" class="url">Caterina Ganci</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/caterina/" class="url" title="Caterina Ganci"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/19146279_10209379937550725_5238312452276707664_n.jpg" class="photo" width="80" alt="Caterina Ganci" /></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Follow me</div><a href="https://www.facebook.com/caterina.ganci" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Caterina Ganci <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/caterina/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2019/11/04/la-sp12-una-strada-ecco-dove-viaggiano-ogni-giorno-gli-studenti-di-contessa-entellina/">La SP12 una strada? Ecco dove viaggiano ogni giorno gli studenti di Contessa Entellina</a><span> - 4 novembre 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/11/03/collegamento-amat-pendolari-e-turisti-invecchiano-alla-fermata-servizio-inadeguato-poche-corse/">Collegamento Amat, pendolari e turisti invecchiano alla fermata. “Servizio inadeguato: poche corse&#8221;</a><span> - 3 novembre 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/10/31/cimitero-degli-orrori-di-san-martino-delle-scale-i-familiari-dei-defunti-le-bare-spostate-chi-ce-nei-loculi/">&#8220;Cimitero degli orrori&#8221; di San Martino delle Scale, i familiari dei defunti: &#8220;Le bare spostate, chi c&#8217;è nei loculi?&#8221;</a><span> - 31 ottobre 2019</span>				</li></ul></div></div> </section></div> </div><div id="skyfluid"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>

    <div class="paginazione">
          </div>

  </div>
  </div>

  
  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/collegamenti-sicilia/" rel="tag">Collegamenti Sicilia</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/contessa-entellina/" rel="tag">Contessa Entellina</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/frane/" rel="tag">frane</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/strade-colabrodo/" rel="tag">Strade colabrodo</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="122687" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cbd126bf5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>					</div>
				</form>	



		
	</div>


    </div>

    
    <hr id="separeMore" />

    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Toradol gocce o fiale: che cos’è meglio in base ai casi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/04/toradol-gocce-o-fiale-che-cose-meglio-in-base-ai-casi/" rel="bookmark" title="Toradol gocce o fiale: che cos’è meglio in base ai casi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/Toradol.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Il ketorolac è un farmaco che rientra fra i FANS cioè negli antinfiammatori non steroidei. Esso appartenente alla famiglia degli eteroaril alcanoici. Il Toradol viene impiegato solitamente come antidolorifico (in casi particolari perché molto forte), antifebbrile e antinfiammatorio. In Italia il ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/04/toradol-gocce-o-fiale-che-cose-meglio-in-base-ai-casi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Educare con le favole&#8221;, laboratorio di lettura per bambini e nonni nella Biblioteca &#8220;Ludovico II De Torres&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/04/educare-con-le-favole-laboratorio-di-lettura-per-bambini-e-nonni-nella-biblioteca-ludovico-ii-de-torres/" rel="bookmark" title=""Educare con le favole", laboratorio di lettura per bambini e nonni nella Biblioteca "Ludovico II De Torres"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/15826043_592272320973933_4949020667019686276_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE -</strong></span> La Biblioteca "Ludovico II De Torres" del Seminario Arcivescovile di Monreale, in collaborazione con l'Ente per le Opere di Religione e Culto dell'Arcidiocesi di Monreale, promuovono il primo ciclo d’incontri 'Educare con le favole',..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/04/educare-con-le-favole-laboratorio-di-lettura-per-bambini-e-nonni-nella-biblioteca-ludovico-ii-de-torres/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Giornata delle Forze Armate e dell&#8217;Unità Nazionale, a Monreale la commemorazione dei caduti in guerra </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/04/giornata-delle-forze-armate-e-dellunita-nazionale-commemorazione-dei-caduti-in-guerra-a-monreale/" rel="bookmark" title="Giornata delle Forze Armate e dell'Unità Nazionale, a Monreale la commemorazione dei caduti in guerra">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/IMG-20191104-WA0007-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="122671,122670,122669,122668,122667,122666,122665"]

<span style="color: #0000ff;"><strong>MONREALE -</strong></span> Cerimonia commemorativa in occasione della Giornata delle Forze Armate e dell'Unità Nazionale questa mattina al Comune di Monreale, presieduta dal sindaco Alberto Arc..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/04/giornata-delle-forze-armate-e-dellunita-nazionale-commemorazione-dei-caduti-in-guerra-a-monreale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, il &#8220;Grande fratello dei rifiuti&#8221; miete le sue prime vittime e partono le multe </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/04/monreale-il-grande-fratello-dei-rifiuti-miete-le-sue-prime-vittime-e-partono-le-multe/" rel="bookmark" title="Monreale, il "Grande fratello dei rifiuti" miete le sue prime vittime e partono le multe">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/10/IMG-20191025-WA0011-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Piovono multe a Monreale nei confronti dei furbetti del sacchetto. Sono già state recapitate le prime sanzioni, frutto della task force avviata dall'amministrazione comunale per combattere il conferimento selvaggio di rifiuti nel territorio.&nbsp;

"Il decoro della città, e in particolare del ce..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/04/monreale-il-grande-fratello-dei-rifiuti-miete-le-sue-prime-vittime-e-partono-le-multe/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Grande entusiasmo per i ragazzi al corso di indirizzo musicale dell’Istituto Comprensivo Statale “Margherita di Navarra” di Pioppo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/04/grande-entusiasmo-per-i-ragazzi-al-corso-di-indirizzo-musicale-dellistituto-comprensivo-statale-margherita-di-navarra-di-pioppo/" rel="bookmark" title="Grande entusiasmo per i ragazzi al corso di indirizzo musicale dell’Istituto Comprensivo Statale “Margherita di Navarra” di Pioppo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/ddc6ec28-6f37-4ec1-924f-65cd64c85975.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="122627,122628,122629,122630,122631"]

Da più di un mese si è avviato il corso di strumenti musicali presso l'ICS Margherita di Navarra con l'insegnamento curriculare di quattro specialità strumentali: Pianoforte, Chitarra, Tromba e Percussioni.<span class="Apple-converted-space">&..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/04/grande-entusiasmo-per-i-ragazzi-al-corso-di-indirizzo-musicale-dellistituto-comprensivo-statale-margherita-di-navarra-di-pioppo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Volley femminile: 3-0 contro la Mauro Sport di Palermo, buon inizio di campionato per la Primula </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/04/volley-femminile-3-0-contro-la-mauro-sport-di-palermo-buon-inizio-di-campionato-per-la-primula/" rel="bookmark" title="Volley femminile: 3-0 contro la Mauro Sport di Palermo, buon inizio di campionato per la Primula">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/Schermata-2019-11-04-alle-10.32.53.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE</strong></span> -&nbsp;Inizia all’insegna della vittoria la stagione sportiva della Primula che ieri sera, tra le mura amiche dell’ ICS A. Veneziano, ha vinto la prima partita del campionato Coppa Palermo di Seconda Divisione.

<img class=" wp-ima..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/04/volley-femminile-3-0-contro-la-mauro-sport-di-palermo-buon-inizio-di-campionato-per-la-primula/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Corleone ricorda il dottor Liotta, piantato “l’albero di Giuseppe” nel luogo in cui lasciò l&#8217;auto </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/03/corleone-ricorda-il-dottor-liotta-piantato-lalbero-di-giuseppe-nel-luogo-in-cui-lascio-lauto/" rel="bookmark" title="Corleone ricorda il dottor Liotta, piantato “l’albero di Giuseppe” nel luogo in cui lasciò l'auto">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/IMG_4993-e1572805825948.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong><span style="color: #0000ff;">CORLEONE -</span> </strong>Commemorato oggi Giuseppe Liotta, il pediatra che, un anno fa, ha perso la vita nelle campagne corleonesi a causa della fortissima alluvione che si è abbattuta sul territorio. Un ricordo forte e sincero, espresso con una serie d’ini..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/03/corleone-ricorda-il-dottor-liotta-piantato-lalbero-di-giuseppe-nel-luogo-in-cui-lascio-lauto/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Aumento delle temperature per l’inizio settimana, ma attenzione ai venti </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/03/aumento-delle-temperature-per-linizio-settimana-ma-attenzione-ai-venti/" rel="bookmark" title="Aumento delle temperature per l’inizio settimana, ma attenzione ai venti">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/6a8be5bb-97de-419a-8e09-b5accf994e12.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>PALERMO</strong></span> - Il prossimo inizio settimana sarà caratterizzato da tempo soleggiato con il passaggio di qualche nuvola.&nbsp;

<img class=" wp-image-122594 alignleft" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/11/02ff4fa2-b198-..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/03/aumento-delle-temperature-per-linizio-settimana-ma-attenzione-ai-venti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Non vi meritate Liliana Segre&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/03/non-vi-meritate-liliana-segre/" rel="bookmark" title=""Non vi meritate Liliana Segre"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/10/liliana-Segre.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    "<strong>Non vi meritate Liliana Segre</strong>".&nbsp;Questa frase prelude al momento più toccante impresso nelle parole scritte dal figlio della Senatrice, Alberto Belli Paci, e pubblicate dal Corriere della Sera (che pubblichiamo integralmente).
Quei 98 corpi, mani, volti impassibili, durante i..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/03/non-vi-meritate-liliana-segre/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Altofonte, realizzato il progetto per il nuovo centro raccolta rifiuti, sorgerà nell&#8217;area artigianale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/03/altofonte-realizzato-il-progetto-per-il-nuovo-centro-raccolta-rifiuti-sorgera-nellarea-artigianale/" rel="bookmark" title="Altofonte, realizzato il progetto per il nuovo centro raccolta rifiuti, sorgerà nell'area artigianale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/Rendering-Centro-rifiuti-Altofonte.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>ALTOFONTE</strong></span> - Potrebbe nascere a breve il nuovo centro di raccolta dei rifiuti nel comune palermitano. Ne è stato infatti realizzato il progetto dall'Ufficio speciale che opera a Palazzo Orleans.<span class="Apple-converted-space">&nbsp;</span>
..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/03/altofonte-realizzato-il-progetto-per-il-nuovo-centro-raccolta-rifiuti-sorgera-nellarea-artigianale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Collegamento Amat, pendolari e turisti invecchiano alla fermata. “Servizio inadeguato: poche corse&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/03/collegamento-amat-pendolari-e-turisti-invecchiano-alla-fermata-servizio-inadeguato-poche-corse/" rel="bookmark" title="Collegamento Amat, pendolari e turisti invecchiano alla fermata. “Servizio inadeguato: poche corse"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/01/received_1687103778014691.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE</strong> -</span> La frequenza dell'autobus prevista dall'Amat è di 75 minuti ma dalle segnalazioni dei pendolari pare che non vada sempre così. Il ritardo va a rimarcare ulteriormente il numero insufficiente di corse segnalato dai pendolari.

“Mi..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/03/collegamento-amat-pendolari-e-turisti-invecchiano-alla-fermata-servizio-inadeguato-poche-corse/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Biagio Conte a Bruxelles, dopo 1500 km a piedi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/02/biagio-conte-a-bruxelles-dopo-1500-km-a-piedi/" rel="bookmark" title="Biagio Conte a Bruxelles, dopo 1500 km a piedi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/20191103_080549-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Dopo oltre 1500 km a piedi, Fratel Biagio è arrivato a Bruxelles, sede del Parlamento Europeo, per parlare di veri diritti umani con eurodeputati di vari stati.

Fratel Biagio si è fatto esule, camminando a piedi, sulle rotte dei migranti partendo da Palermo con il traghetto per arrivare a Genov..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/02/biagio-conte-a-bruxelles-dopo-1500-km-a-piedi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Calcio a 5, il Monreale ora fa sul serio, 4 a 3 al Pantelleria e terzo posto (FOTO) </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/02/calcio-a-5-il-monreale-ora-fa-sul-serio-4-a-3-al-pantelleria-e-terzo-posto/" rel="bookmark" title="Calcio a 5, il Monreale ora fa sul serio, 4 a 3 al Pantelleria e terzo posto (FOTO)">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/IMG-20191102-WA0020-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="122532,122533,122534,122535,122536,122537,122538,122539,122540,122544,122545,122546,122547,122548,122549,122550"]

PANTELLERIA - Il Monreale Calcio a 5 passa sul campo di Kamma, frazione del Comune di Pantelleria. Una match bello e combattuto fino alla fine. Alla fine la squadra norm..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/02/calcio-a-5-il-monreale-ora-fa-sul-serio-4-a-3-al-pantelleria-e-terzo-posto/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> A Monreale la &#8220;Lega dei meridionali&#8221; ma Romanotto la stoppa: &#8220;La Lega è una&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/02/a-monreale-la-lega-dei-meridionali-ma-romanotto-la-stoppa-la-lega-e-una/" rel="bookmark" title="A Monreale la "Lega dei meridionali" ma Romanotto la stoppa: "La Lega è una"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/04/salvini-romanotto.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    MONREALE - Anche a Monreale sbarca la «Lega dei meridionali» e sarà guidata da Bartolo Belmonte. Il nuovo soggetto politico, se così può essere definito, si pone l'obiettivo di affiancare la Lega di Matteo Salvini dalla quale trarrebbe spunto. Ma, mentre continuano a moltiplicarsi le fondazioni..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/02/a-monreale-la-lega-dei-meridionali-ma-romanotto-la-stoppa-la-lega-e-una/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Tragedia al cimitero dei Rotoli, uomo si accascia e muore </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/02/tragedia-al-cimitero-dei-rotoli-uomo-si-accascia-e-muore/" rel="bookmark" title="Tragedia al cimitero dei Rotoli, uomo si accascia e muore">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/04/wpid-Ambulanza-9-17-938x535-e1460127447392.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>PALERMO</strong></span> - È accaduto questa mattina al cimitero dei Rotoli di Palermo, dove un uomo di 77 anni ha accusato un malore mentre si trovava davanti alla cappella di famiglia ed è deceduto.

Secondo le prime ricostruzioni l’uomo sarebbe stato str..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/02/tragedia-al-cimitero-dei-rotoli-uomo-si-accascia-e-muore/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Il capo mafia è Rosario Lo Bue, la conferma della Cassazione </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/01/il-capo-mafia-e-rosario-lo-bue-la-conferma-della-cassazione/" rel="bookmark" title="Il capo mafia è Rosario Lo Bue, la conferma della Cassazione">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/02/rosario-lo-bue-e1487147088422.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    CORLEONE - Il capo mafia di Corleone è Rosario Lo Bue. Non vi sono dubbi per la Cassazione che gli riconosce la leadership. La suprema corte ha confermato la sentenza del processo “Grande Passo 3” che era stata emessa dalla Corte d’appello di Palermo il 2 maggio 2018.

A Lo Bue, come viene ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/01/il-capo-mafia-e-rosario-lo-bue-la-conferma-della-cassazione/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Manu manuzza allicchittati pi la festa tutta la famigghia si ja a Lu campusantu&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/01/manu-manuzza-allicchittati-pi-la-festa-tutta-la-famigghia-si-ja-a-lu-campusantu/" rel="bookmark" title=""Manu manuzza allicchittati pi la festa tutta la famigghia si ja a Lu campusantu"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/11/Schermata-2019-11-01-alle-09.16.57.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    "<strong>Lu paisi di li nostri armuzzi</strong>" è la storia raccontata in dialetto da <strong>Mariella Sapienza, scrittrice e poetessa monrealese, sulla ricorrenza dei morti.</strong>

<strong>Un racconto sulle emozioni provate da bambina</strong>, quando, con i genitori, si recava al cimitero p..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/01/manu-manuzza-allicchittati-pi-la-festa-tutta-la-famigghia-si-ja-a-lu-campusantu/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Lascia ch&#8217;io pianga&#8221;, domenica in prima assoluta il concerto in Cattedrale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/11/01/lascia-chio-pianga-domenica-in-prima-assoluta-il-concerto-in-cattedrale/" rel="bookmark" title=""Lascia ch'io pianga", domenica in prima assoluta il concerto in Cattedrale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/10/duomo-concerto.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE -</strong> </span>Domenica 3 Novembre, alle ore 21, nello splendido Duomo di Monreale andrà in scena il concerto in prima assoluta "Lascia ch'io pianga", che vedrà protagonisti il violino solista dell’interprete e direttore d’orchestra Marta Pasqu..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/11/01/lascia-chio-pianga-domenica-in-prima-assoluta-il-concerto-in-cattedrale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<center style="margin-left: -2px;margin-right: -12px;margin-top:10px;">
    <div style=" margin-bottom:10px">
        <div id="banner-sidebar" class="bxslider bannersidebar">
            <div><div class="a-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/FullSizeRender-29-08-19-07-25.jpg" /></div></div>
            <div><div class="a-single a-9"><img  class="img-responsive"  src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/336x280.jpeg" /></div></div>
            <div><div class="a-single a-39"><a class="gofollow" data-track="MzksMCwxLDYw" ristorante re ruggero target="_blank" rel="nofollow" href="https://www.facebook.com/LocandaReRuggero/"><img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/locanda.gif" /></a></div></div>
        <div><div class="a-single a-91"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/336x280.jpeg" /></div></div>
        </div>
    </div>
</center>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="margin-bottom: 15px;margin-right: -15px;"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div id="banner_0" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_1" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_2" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_3" style="margin-left:-15px;margin-bottom:10px;"></div>


      <script>
      jQuery( document ).ready( function(){
        /* da modificare */
        var banner = [
                        '<div class="a-single a-6"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/salvo-lococo.png" /></div>', 
                        '<div class="a-single a-14"><a href="https://www.filodirettomonreale.it/2018/01/09/monreale-aperte-le-iscrizioni-la-scuola-mestieri-diplomi-riconosciuti-livello-nazionale-comunitario/"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/ted.jpg" /></a></div>', 
                        '<div class="a-single a-36"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div>',
                        '<div class="a-single a-16"><a href="https://www.filodirettomonreale.it/necrologi/"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/Senza-titolo-1.jpg" /></a></div>'
                        '<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->'
                     ];
        /* da non modificare :D */        
        var shuffledBanner = shuffle(banner); for( var i = 0; i < shuffledBanner.length; i++ ){ var pos = "banner_"+i; document.getElementById( pos ).innerHTML = shuffledBanner[i]; } }); function shuffle(a) { var j, x, i; for (i = a.length - 1; i > 0; i--) { j = Math.floor(Math.random() * (i + 1)); x = a[i]; a[i] = a[j]; a[j] = x; } return a; }
        
      </script>
	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<script async defer src='//p3k.org/rss/main.js?align=initial&amp;boxFillColor=%23ffffff&amp;fontFace=12pt%20sans-serif&amp;frameColor=%23ffffff&amp;headless=true&amp;linkColor=%232c7395&amp;maxItems=2&amp;radius=5&amp;showXmlButton=true&amp;textColor=%23000000&amp;titleBarColor=%2390a8b3&amp;titleBarTextColor=%23ffead2&amp;url=https%3A%2F%2Fwww.direttasicilia.it%2Ffeed%2F&amp;width=360'></script>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
				<div class="ulp-window ulp-window-bottom-center" id="ulp-VYTupPh7AB3w5Occ" data-title="Architettura e cantiere" data-width="300" data-height="250" data-position="bottom-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-245" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/10/336x280.jpeg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="290" data-top="-15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":["VYTupPh7AB3w5Occ"],"none":[""]};
			var ulp_overlays = {"VYTupPh7AB3w5Occ":["", "0.8", "on", "bottom-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>    <!-- Q: 367 -->
    <!-- T: 0,316 -->
    <!-- M: 19.46 -->
    </body>

    </html>