<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &quot;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&quot; - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &quot;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&quot; - FiloDiretto" />
<meta property="og:description" content="Il corteo partirà alle 18 da via Roma/piazza G. Cesare e si concluderà presso i Cantieri Culturali" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:tag" content="diritti" />
<meta property="article:tag" content="Gay" />
<meta property="article:tag" content="omosessualità" />
<meta property="article:tag" content="palermo" />
<meta property="article:tag" content="Palermo Pride" />
<meta property="article:tag" content="Pride" />
<meta property="article:tag" content="stonewall" />
<meta property="article:section" content="In Evidenza" />
<meta property="article:published_time" content="2019-06-28T10:11:30+02:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/palermo-pride-2018.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/palermo-pride-2018.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il corteo partirà alle 18 da via Roma/piazza G. Cesare e si concluderà presso i Cantieri Culturali" />
<meta name="twitter:title" content="Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &quot;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&quot; - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/palermo-pride-2018.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"https:\/\/www.filodirettomonreale.it\/#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/2019\/06\/28\/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia\/","name":"Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &#8220;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&#8221;"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/amp/" /><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &#8220;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&#8221; Feed dei commenti" href="https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"a7b4e76fdd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=108675' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F06%2F28%2Fpalermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F06%2F28%2Fpalermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=05F079C099BB0E27502DB2DEC013813A');
</script><!-- <meta name="NextGEN" version="3.0.7" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/palermo-pride-2018.jpg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style>#ulp-VYTupPh7AB3w5Occ .ulp-submit,#ulp-VYTupPh7AB3w5Occ .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-VYTupPh7AB3w5Occ .ulp-submit:hover,#ulp-VYTupPh7AB3w5Occ .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-VYTupPh7AB3w5Occ, #ulp-VYTupPh7AB3w5Occ .ulp-content{width:300px;height:250px;}#ulp-VYTupPh7AB3w5Occ .ulp-input,#ulp-VYTupPh7AB3w5Occ .ulp-input:hover,#ulp-VYTupPh7AB3w5Occ .ulp-input:active,#ulp-VYTupPh7AB3w5Occ .ulp-input:focus,#ulp-VYTupPh7AB3w5Occ .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-layer-245{width:300px;}#ulp-layer-245,#ulp-layer-245 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-245 .ulp-checkbox label:after{background:#000000}#ulp-layer-245{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-layer-244,#ulp-layer-244 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:32px;}#ulp-layer-244 .ulp-checkbox label:after{background:#000000}#ulp-layer-244{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-108675 single-format-standard">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>
 
  <script>
    jQuery( document ).ready( function(){
      jQuery('#banner-testata').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
      });
        jQuery('#banner-sidebar').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
        });

    });
 </script>

      <!-- <script>
      jQuery( document ).ready( function(){
        /* da modificare */
        var banner = [
                        '[adrotate banner="6"]', 
                        '[adrotate banner="14"]', 
                        '[adrotate banner="36"]'
                     ];
                     
        var shuffledBanner = shuffle(banner); for( var i = 0; i < shuffledBanner.length; i++ ){ var pos = "banner_"+i; document.getElementById( pos ).innerHTML = shuffledBanner[i]; } }); function shuffle(a) { var j, x, i; for (i = a.length - 1; i > 0; i--) { j = Math.floor(Math.random() * (i + 1)); x = a[i]; a[i] = a[j]; a[j] = x; } return a; }
        
      </script> -->
 
 <style>
    #banner-testata-container .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    #banner-testata-container .bx-controls{
      display:none!important
    } 
    #banner-testata-container .bx-wrapper{
      margin-bottom:0px!important
    } 

    #banner-sidebar .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    .bx-controls-direction{
      display:none!important
    } 
    #banner-sidebar .bx-wrapper{
      margin-bottom:0px!important
    } 

    .bx-wrapper .bx-viewport{
        -moz-box-shadow: 0 0 0px #ccc!important;
        -webkit-box-shadow: 0 0 0px #ccc!important;
        box-shadow: 0 0 0px #ccc!important;
        border: 0px solid #fff!important;
    }


  </style>
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      <!-- <center style="margin:10px auto;width: 650px;"><span style="font-weight: bold; color: #f00;">Error, group does not exist! Check your syntax! (ID: 20)</span></center> -->
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 28/06/2019        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a class="gofollow" data-track="MjQsMiwxLDYw" href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <a target='_blank' href='https://www.filodirettomonreale.it/codice-autoregolamentazione-la-pubblicita-elettorale-elezioni-regionali-2017/'><img src='https://www.filodirettomonreale.it/wp-content/uploads/2019/03/manchette-elettorale.jpg' /></a>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/27/s-martino-delle-scale-il-plesso-scolastico-passa-dalli-c-s-guglielmo-ii-alli-c-s-margherita-di-navarra/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/fa57c0cf-85e4-461b-a10b-cb5dbb959d57.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/27/s-martino-delle-scale-il-plesso-scolastico-passa-dalli-c-s-guglielmo-ii-alli-c-s-margherita-di-navarra/">S. Martino delle Scale, il plesso scolastico passa dall&#8217;I. C. S. &#8220;Guglielmo II&#8221; all&#8217;I. C. S. &#8220;Margherita di Navarra&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/19/iniziano-gli-esami-di-maturita-laugurio-del-sindaco-di-monreale-alberto-arcidiacono-agli-studenti/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-19.22.11.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/19/iniziano-gli-esami-di-maturita-laugurio-del-sindaco-di-monreale-alberto-arcidiacono-agli-studenti/">Iniziano gli esami di maturità. L&#8217;augurio del sindaco di Monreale Alberto Arcidiacono agli studenti</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/19/le-piccole-danzatrici-del-maestro-salvatore-renda-si-esibiscono-al-teatro-savio-di-palermo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/Schermata-2019-06-19-alle-10.52.16.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/19/le-piccole-danzatrici-del-maestro-salvatore-renda-si-esibiscono-al-teatro-savio-di-palermo/">Le piccole danzatrici del maestro Salvatore Renda si esibiscono al teatro Savio di Palermo</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/20/decide-di-aziende-pronte-ad-assumere-laureati-palermitani-al-career-day-unipa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/20/decide-di-aziende-pronte-ad-assumere-laureati-palermitani-al-career-day-unipa/">Decine di aziende pronte ad assumere laureati palermitani al &#8220;Career Day UniPa&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">Università di Palermo, quasi 15mila iscritti ai test di accesso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">Diritto allo studio, l’Ersu Palermo mette in pagamento contributi per 8,4 milioni di euro</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/04/30/altofonte-guasto-alla-pompa-interruzione-idrica-in-corso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/emergenza_idrica800600.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/04/30/altofonte-guasto-alla-pompa-interruzione-idrica-in-corso/">Altofonte, guasto alla pompa. Interruzione idrica in corso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/05/altofonte-acqua-non-potabile-il-comune-ne-vieta-lutilizzo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/05/altofonte-acqua-non-potabile-il-comune-ne-vieta-lutilizzo/">Altofonte, acqua non potabile. Il comune ne vieta l’utilizzo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/Schermata-2018-12-16-alle-14.12.43.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">Giuseppe Marfia, presunto boss di Altofonte, torna in libertà</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/04/29/incidente-stradale-a-bisacquino-grave-un-commerciante-di-corleone/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/elisoccorso-e1459361012352.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/04/29/incidente-stradale-a-bisacquino-grave-un-commerciante-di-corleone/">Incidente stradale a Bisacquino, grave un commerciante di Corleone</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/papa-roma-pio-vaticano-20181231141219.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">Bisacquino. Papa Francesco scrive agli studenti dell&#8217;istituto &#8220;Monsignor Giovanni Bacile&#8221;: &#8220;Mettetevi in gioco! Il dramma della vita è non metterci la faccia, è non donare la vita! E per vivere bisogna sporcarsi le mani!&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/20/incidente-sul-lavoro-a-camporeale-ferito-un-anziano-agricoltore/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/20/incidente-sul-lavoro-a-camporeale-ferito-un-anziano-agricoltore/">Incidente sul lavoro a Camporeale. Ferito un anziano agricoltore</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/25/corleone-approva-il-bilancio-2019-2-lopposizione-azzerare-il-costo-della-politica/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/pascucci.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/25/corleone-approva-il-bilancio-2019-2-lopposizione-azzerare-il-costo-della-politica/">Corleone approva il bilancio 2019-21, l&#8217;opposizione: «Azzerare il costo della politica»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/07/corleone-approva-il-regolamento-per-la-gestione-condivisa-dei-beni-comuni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/Due-rocche-4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/07/corleone-approva-il-regolamento-per-la-gestione-condivisa-dei-beni-comuni/">Corleone approva il Regolamento per la gestione condivisa dei Beni comuni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/03/corleone-matteo-giannopolo-e-il-nuovo-sindaco-dei-ragazzi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG_20190603_183747.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/03/corleone-matteo-giannopolo-e-il-nuovo-sindaco-dei-ragazzi/">Corleone, Matteo Giannopolo è il nuovo sindaco dei ragazzi</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/20/quando-la-musica-fa-la-differenza-mayday-12-ore-di-concerti-per-sostenere-lantirazzismo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/Schermata-2019-05-20-alle-12.05.41.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/20/quando-la-musica-fa-la-differenza-mayday-12-ore-di-concerti-per-sostenere-lantirazzismo/">Quando la musica fa la differenza: MayDay, 12 ore di concerti per sostenere l&#8217;antirazzismo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/1467112699-polizia.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">Rapina alle poste di Boccadifalco. Si fingono armati portano via i soldi. Ricercati due giovani</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/04/traffico-chiuso-e1461010883693.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">Palermo, il traffico subisce delle limitazioni. Week end ricco di manifestazioni religiose e sportive</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/24/linfiorata-del-corpus-domini-a-piana-degli-albanesi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/FB_IMG_1561365754285.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/24/linfiorata-del-corpus-domini-a-piana-degli-albanesi/">L&#8217;Infiorata del Corpus Domini a Piana Degli Albanesi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/17/agricoltura-e-zootecnia-a-piana-degli-albanesi-lopen-day-che-guarda-al-futuro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG-20190617-WA0005.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/17/agricoltura-e-zootecnia-a-piana-degli-albanesi-lopen-day-che-guarda-al-futuro/">Agricoltura e Zootecnia, a Piana degli Albanesi l’Open Day che guarda al futuro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/06/la-comunita-arbereshe-di-sicilia-e-salva-approvata-la-legge-regionale-sul-diritto-allo-studio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG_20190606_185257.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/06/la-comunita-arbereshe-di-sicilia-e-salva-approvata-la-legge-regionale-sul-diritto-allo-studio/">La comunità Arbëreshë di Sicilia è salva. Approvata la legge regionale sul Diritto allo studio</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/31/san-cipirello-palpa-il-seno-di-una-dottoressa-condannato-a-2-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/IMG_20190531_182022.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/31/san-cipirello-palpa-il-seno-di-una-dottoressa-condannato-a-2-anni/">San Cipirello, palpa il seno di una dottoressa. Condannato a 2 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/03/28/chiusa-lindagine-a-san-cipirello-su-presunte-infiltrazioni-mafiose/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/Vincenzo-Geluso-sindaco-di-san-Cipirello-e1553503448392.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/03/28/chiusa-lindagine-a-san-cipirello-su-presunte-infiltrazioni-mafiose/">Chiusa l’indagine a San Cipirello su presunte infiltrazioni mafiose</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">Tragedia a San Cipirello. Una bimba di due mesi muore in casa. La magistratura avvia un’indagine</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/06/san-giuseppe-jato-ficarotta-e-vivirito-avrebbero-fatto-affari-con-il-clan-di-messina-denaro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/1520945945-3-mafia-messina-denaro-arresti-salemi-vita-anche-vito-nicastri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/06/san-giuseppe-jato-ficarotta-e-vivirito-avrebbero-fatto-affari-con-il-clan-di-messina-denaro/">San Giuseppe Jato, Ficarotta e Vivirito avrebbero fatto affari con il clan di Messina Denaro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/mensaok-640.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">San Cipirello, da domani al via la mensa scolastica</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/10/30/a-san-giuseppe-jato-un-ritorno-alle-tradizioni-a-pupa-ri-zuccaro-il-programma/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/loc-pupa-ri-zuccaro.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/10/30/a-san-giuseppe-jato-un-ritorno-alle-tradizioni-a-pupa-ri-zuccaro-il-programma/">A San Giuseppe Jato un ritorno alle tradizioni: &#8220;A pupa ri zuccaro&#8221;. Il programma</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Piana degli Albanesi e Santa Cristina Gela, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div></div></li>	<li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/25/alla-veneziano-xx-giornata-della-lingua-madre-conserviamo-la-lingua-siciliana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/IMG-20190225-WA0004.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/25/alla-veneziano-xx-giornata-della-lingua-madre-conserviamo-la-lingua-siciliana/">Alla Veneziano XX Giornata della lingua madre, &#8220;conserviamo la lingua siciliana&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/10/erasmus-open-your-eyes-open-your-heart-arrivano-gli-studenti-stranieri-alla-veneziano/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/IMG-20190209-WA0004.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/10/erasmus-open-your-eyes-open-your-heart-arrivano-gli-studenti-stranieri-alla-veneziano/">Erasmus, &#8220;Open your eyes! Open your heart!&#8221;. Arrivano gli studenti stranieri alla Veneziano</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/18/cancro-io-ti-boccio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/veneziano.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/18/cancro-io-ti-boccio/">Cancro io ti boccio</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/"/>
  <meta itemprop="datePublished" content="2019-06-28T10:11:30+01:00"/>
  <meta itemprop="dateModified" content="2019-06-28T10:11:30+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span><span><a href="https://www.filodirettomonreale.it/" >Home</a> » <strong class="breadcrumb_last">Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &#8220;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&#8221;</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cultura </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &#8220;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&#8221; </h1>
        <small class="singleExcerpt"><p>Il corteo partirà alle 18 da via Roma/piazza G. Cesare e si concluderà presso i Cantieri Culturali</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 28 giugno 2019 </p>
        <center id="banner-testata-container" style="margin-left: 3px;"><div style=" margin-bottom:10px">
          <div id="banner-testata" class="bxslider">
            <div><div class="a-single a-21"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div>
            <div><div class="a-single a-31"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/Brique970x250px-e1554558062709.jpg" /></div></div>
            <div><div class="a-single a-37"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/output_w5q786.gif" /></div></div>
          </div>
          </div>
        </center>
              <span  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/palermo-pride-2018.jpg" alt="Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &#8220;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&#8221;" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <p class="p1"><span class="s1"><span style="color: #0000ff;">PALERMO</span> &#8211; Partirà oggi pomeriggio alle 18, da via Roma/piazza G. Cesare, il corteo del Palermo Pride, la manifestazione tanto attesa che è stata anticipata da una settimana di importanti eventi e dibattiti. A 50 anni esatti dai moti di Stonewall, che videro susseguirsi violenti scontri tra le forze dell’ordine di New York e la comunità omosessuale della città, oggi si celebrano quelle persone che si sono battute per il riconoscimento dei diritti del movimento Lgbt. </span></p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p class="p1"><span class="s1">Ma il Palermo Pride non celebra solo loro: tutti i movimenti che lottano per i diritti sono protagonisti della giornata di oggi, che si colora di sfumature politiche a partire proprio dal nome dell’evento: <em>Favolosamente antifascista</em>. </span><div id='videoincontent' style='width:290px'></div></p>
<div id="attachment_108677" style="width: 269px" class="wp-caption alignleft"><img class="size-medium wp-image-108677" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/Schermata-2019-06-28-alle-09.51.48-259x300.png" alt="" width="259" height="300" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/Schermata-2019-06-28-alle-09.51.48-259x300.png 259w, https://www.filodirettomonreale.it/wp-content/uploads/2019/06/Schermata-2019-06-28-alle-09.51.48.png 474w" sizes="(max-width: 259px) 100vw, 259px" /><p class="wp-caption-text">Luigi Carollo</p></div>
<p class="p1"><span class="s1">“Il Pride di Palermo è un Pride che è nato politico &#8211; dichiara ai nostri microfoni Luigi Carollo, attivista gay che ha partecipato all’organizzazione dell’evento -, ogni anno viene dedicato a delle espressioni che non sono mai legate solo alla comunità Lgbt. Quest’anno il partner è Mediterranea. Tra le istanze rientrano quelle di tutti i lavoratori, del movimento femminista, della lotta alle mafie; non è una manifestazione esclusiva, ma inclusiva. E proprio il titolo vuole includere due elementi: sia il primo movimento nato con Stonewall 50 anni fa, nella parola <em>Favolosamente</em>, sia la lotta a questo <strong>rigurgito di violenza, misoginia e omofobia</strong> che purtroppo caratterizzano una parte del nostro paese e che non sono solo da collegare all’avanzata della destra”. </span><div style='text-align:center;margin:10px 0px' id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></p>
<p class="p1"><span class="s1">“Non è un’accusa diretta al governo &#8211; prosegue Carollo -, si percepisce che c’è qualcosa di più diffuso al livello umano: è un’ondata di violenza tangibile. Sicuramente c’è stato un indietreggiare sui diritti rispetto all’anno scorso, basti pensare che hanno tolto la possibilità di inserire nella carta di identità dei bambini la dicitura <em>genitore 1</em> e <em>genitore 2</em> per reinserire madre e padre, e in qualche modo c’entra il vertice che abbiamo adesso, ma è sufficiente vedere i commenti che invocano all’abbattimento della <strong>Sea Watch</strong> per comprendere che c’è anche qualcosa di più capillare. E ad accorgersene non sono solo gli esponenti dei partiti, ma anche persone senza ruoli politici”. </span></p>
<p class="p1"><strong><span class="s1">Si può dire che il filo conduttore del Pride di quest’anno è il cinquantennio del movimento di liberazione iniziato coi moti di Stonewall? </span></strong></p>
<p class="p1"><span class="s1">“Sì, e noi siamo l’unico Pride al mondo che si tiene esattamente il 28 giugno (giorno dell&#8217;inizio degli scontri, ndr). Anche il World Pride di New York si svolge di domenica, questo è l’unico al mondo. Dobbiamo moltissimo alle persone che, in situazione di netta minoranza, hanno dato vita al movimento di liberazione, ma è giusto celebrare anche quei movimenti che intorno a loro hanno fatto da apripista: i movimenti studenteschi e quelli dei lavoratori. Il movimento Lgbt non si è mai mosso in autonomia, tutti vanno letti come una costellazione compatta”. </span></p>
<p class="p1"><strong><span class="s1">E oggi il Pride riesce a convogliare tutti quei movimenti che lottano per i diritti? </span></strong></p>
<p class="p1"><span class="s1">“Sicuramente vuole farlo: diritti dei migranti, dei lavoratori, movimento femminista, studentesco, lotta alle mafie. Se ci riesce lo direte voi, ma l’intenzione di Palermo Pride è quella di coinvolgere e abbracciare le istanze degli altri. Da soli non si fa nulla, insieme si può fare tutto”. </span></p>
<p class="p1"><strong><span class="s1">Il corteo di oggi è stato anticipato da una settimana di eventi e dibattiti. Come sono stati i giorni pre-Pride? </span></strong></p>
<p class="p1"><span class="s1">“Gli eventi sono stati molto partecipati, fino all’altra sera presso la Casa del Popolo abbiamo avuto l’idea con i ragazzi di proiettare il film <em>Pride</em>, che racconta la storia vera dell’unione del movimento Lgbt con quello dei lavoratori. Siamo molto contenti di come si stanno svolgendo questi giorni, l’altro ieri c’è stato un evento dedicato ai bambini in collaborazione con Famiglia Arcobaleno e il circolo Arci Le Giuggiole, e sono eventi sempre più partecipati perché sempre più famiglie vogliono insegnare ai bambini la forza della<strong> non discriminazione</strong> e dell’<strong>accettazione del diverso come ricchezza</strong>. I bambini non hanno problemi a confrontarsi con due manne o due papà, se i bambini sono discriminanti è solo perché <strong>gli adulti insegnano loro a discriminare</strong>”. </span></p>
<p class="p1"><strong><span class="s1">Come si svolgerà la giornata di domani? </span></strong></p>
<p class="p1"><span class="s1">“Domani la concentrazione sarà nel primo tratto di via Roma intorno alle 16, il corteo partirà alle 18. Faremo un percorso un po’ più lungo che passerà dal cuore del centro di Palermo. Alle 19 ci sarà il tradizionale flash mob davanti al palazzo delle Poste, quello di questa edizione sarà molto particolare. Poi il corteo si sposterà ai Cantieri Culturali, dove la festa si aprirà con il momento politico. Parleranno Pamela Villoresi, direttrice del Teatro Biondo, Vanni Piccolo e la madrina <em>artistica</em> Romina Falconi, che ha fatto una canzone dal titolo <em>Magari Muori</em> insieme all’agenzia di pompe funebri Taffo, nota sui social per il suo <em>black humor</em>. Inoltre saranno presenti anche I Sansoni, con cui abbiamo girato un video dal titolo <em>Uomofobia</em> che sarà presentato domani. Ovviamente saranno presenti il sindaco Leoluca Orlando e l’assessore alle Culture Adham Darawsha. La festa proseguirà con musica e tanti dj set diversi per tutti i gusti”.</span></p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/piergiorgio-immesi/" class="url" title="Piergiorgio Immesi"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/foto cv.jpeg" class="photo" width="80" alt="Piergiorgio Immesi" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/piergiorgio-immesi/" class="url">Piergiorgio Immesi</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/piergiorgio-immesi/" class="url" title="Piergiorgio Immesi"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/foto cv.jpeg" class="photo" width="80" alt="Piergiorgio Immesi" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Piergiorgio Immesi <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/piergiorgio-immesi/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2019/06/28/palermo-pride-oggi-il-corteo-favoloso-luigi-carollo-lottiamo-contro-il-rigurgito-di-violenza-misoginia-e-omofobia/">Palermo Pride, oggi il corteo Favoloso. Luigi Carollo: &#8220;Lottiamo contro il rigurgito di violenza, misoginia e omofobia&#8221;</a><span> - 28 giugno 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/06/27/attilio-bondi-cofondatore-oxygen-al-ride-of-truth-di-santa-barbara-in-california/">Attilio Bondì, cofondatore Oxygen, al &#8220;Ride of Truth&#8221; di Santa Barbara, in California</a><span> - 27 giugno 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/06/26/circonvallazione-pirata-della-strada-investe-un-cane-e-fugge-intervengono-i-residenti/">Circonvallazione, pirata della strada investe un cane e fugge. Intervengono i residenti</a><span> - 26 giugno 2019</span>				</li></ul></div></div> </section></div> </div><div id="skyfluid"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>

    <div class="paginazione">
          </div>

  </div>
  </div>

  
  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/diritti/" rel="tag">diritti</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/gay/" rel="tag">Gay</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/omosessualita/" rel="tag">omosessualità</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/palermo/" rel="tag">palermo</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/palermo-pride/" rel="tag">Palermo Pride</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/pride/" rel="tag">Pride</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/stonewall/" rel="tag">stonewall</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="108675" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8fbe1d707" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>					</div>
				</form>	



		
	</div>


    </div>

    
    <hr id="separeMore" />

    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, un uomo si arrampica sulla fontana del Tritone </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/monreale-un-uomo-si-arrampica-sulla-fontana-del-tritone/" rel="bookmark" title="Monreale, un uomo si arrampica sulla fontana del Tritone">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG_20190627_230334-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Si arrampica fino in cima e si siede. È successo oggi pomeriggio in piazza Vittorio Emanuele, dove un uomo è salito sulla statua della fontana del Tritone.&nbsp;

Erano circa le 20 quando il tizio, non si conoscono le motivazioni, si è infilato dentro la fontana del Rutelli.

Inutili i tentat..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/monreale-un-uomo-si-arrampica-sulla-fontana-del-tritone/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Prende Reddito di cittadinanza ma lavora in nero, beccato &#8220;furbetto&#8221; a Palermo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/prende-reddito-di-cittadinanza-ma-lavora-in-nero/" rel="bookmark" title="Prende Reddito di cittadinanza ma lavora in nero, beccato "furbetto" a Palermo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/05/carabinieri-notte-e1520603109619.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p style="font-weight: 400;">I carabinieri di Palermo Falde e i militari del nucleo ispettorato del lavoro hanno beccato l'ennesimo "furbetto" del reddito di cittadinanza. Si tratta di un ragazzo di 30 anni che lavorava in nero percependo anche il beneficio economico. Ora può dire addio alla carta ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/prende-reddito-di-cittadinanza-ma-lavora-in-nero/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Polizia municipale, convegno di formazione dopo 10 anni di stop </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/polizia-municipale-convegno-di-formazione-dopo-10-anni-di-stop/" rel="bookmark" title="Polizia municipale, convegno di formazione dopo 10 anni di stop">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG_20190627_152835-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #333399;"><strong>MONREALE - </strong><span style="color: #000000;">Pr</span></span><span style="color: #000000;">imo</span> corso di formazione per la Polizia municipale di Monreale, dopo 10 anni. Vi hanno preso parte, il comandante Luigi Marulli e altri quattro&nbsp; agenti.
..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/polizia-municipale-convegno-di-formazione-dopo-10-anni-di-stop/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Infiorata 2019, realizzata con 6mila euro. Tusa, Scorsone e Venturella: &#8220;Senso di comunità e amore per il bene comune&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/linfiorata-2019-tusa-scorsone-e-venturella-senso-di-comunita-e-amore-per-il-bene-comune/" rel="bookmark" title="Infiorata 2019, realizzata con 6mila euro. Tusa, Scorsone e Venturella: "Senso di comunità e amore per il bene comune"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/PIE1817-1.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #333399;"><strong>MONREALE -</strong></span> La festa del Corpus Domini venne istituita nel 1264 dal Papa Urbano IV, in seguito al miracolo di Bolsena, ed è proprio nella cittadina viterbese che avvenne la prima processione e ancora oggi si tiene l'Infiorata su un tappeto di fio..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/linfiorata-2019-tusa-scorsone-e-venturella-senso-di-comunita-e-amore-per-il-bene-comune/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Rottamazione e ravvedimento operoso per i morosi. La Fiora: &#8220;Non è un condono&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/rottamazione-e-ravvedimento-operoso-per-i-morosi-la-fiora-non-e-un-condono/" rel="bookmark" title="Rottamazione e ravvedimento operoso per i morosi. La Fiora: "Non è un condono"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/05/Giuseppe-La-Fiora.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #333399;"><strong>MONREALE -</strong> </span>Per facilitare la riscossione dei tributi locali e permettere ai cittadini di regolarizzare le proprie posizioni contributive, su proposta dell'assessore al Bilancio, Giuseppe La Fiora, approvati in consiglio comunale due regolamenti. ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/rottamazione-e-ravvedimento-operoso-per-i-morosi-la-fiora-non-e-un-condono/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Torna a zampillare la fontana di Villa Savoia </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/torna-a-zampillare-la-fontana-di-villa-savoia/" rel="bookmark" title="Torna a zampillare la fontana di Villa Savoia">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG_20190627_142700-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong><span style="color: #333399;">MONREALE -&nbsp;</span></strong>In diverse occasioni ci siamo occupati del <a href="https://www.filodirettomonreale.it/2019/05/22/villa-savoia-dopo-tre-anni-nessun-miglioramento-anzi-ora-e-peggio-di-prima/">degrado che avvolge Villa Savoia</a>. Trasformata da me..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/torna-a-zampillare-la-fontana-di-villa-savoia/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Palermo. Oggi la presentazione di &#8220;Basco Blu&#8221;, il nuovo libro del monrealese Salvatore Cangelosi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/palermo-oggi-la-presentazione-di-basco-blu-il-nuovo-libro-del-monrealese-salvatore-cangelosi/" rel="bookmark" title="Palermo. Oggi la presentazione di "Basco Blu", il nuovo libro del monrealese Salvatore Cangelosi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/Schermata-2019-06-27-alle-10.12.57.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    MONREALE - Il noto libraio di origine monrealese, Salvatore Cangelosi, sarà presente a Casa Cultura Santa Caterina oggi pomeriggio per far conoscere la sua ultima fatica letteraria: <em>Basco Blu</em>, libro dedicato ad un illustre poliedrico artista che in vita fu scrittore, musicologo, saggista, ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/palermo-oggi-la-presentazione-di-basco-blu-il-nuovo-libro-del-monrealese-salvatore-cangelosi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Corleone, viaggiava in auto con 150 grammi di hashish. Arrestato il 23enne Davide D&#8217;Angelo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/corleone-viaggiava-in-auto-con-150-grammi-di-hashish-arrestato-il-23enne-davide-dangelo/" rel="bookmark" title="Corleone, viaggiava in auto con 150 grammi di hashish. Arrestato il 23enne Davide D'Angelo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/Carabinieri-Palermo-Sciacca-603x250.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p style="font-weight: 400;">CORLEONE - È stato arrestato martedì notte Davide D'Angelo, 23enne corleonese, dopo che i carabinieri della stazione di Corleone lo hanno fermato a un posto di blocco lungo la strada d'accesso al centro abitato.</p>
I militari stavano svolgendo un servizio di contrast..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/corleone-viaggiava-in-auto-con-150-grammi-di-hashish-arrestato-il-23enne-davide-dangelo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Sanzione per 16 «furbetti del sacchetto», inizia il pugno duro dell&#8217;amministrazione </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/sanzione-per-16-furbetti-del-sacchetto-inizia-il-pugno-duro-dellamministrazione/" rel="bookmark" title="Sanzione per 16 «furbetti del sacchetto», inizia il pugno duro dell'amministrazione">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG-20190625-WA0031-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    MONREALE - Sono 16 i cittadini sanzionati oggi per aver conferito illecitamente rifiuti nella periferia di Monreale. Inciviltà aggravata dal fatto che proprio negli ultimi giorni sono state effettuate le operazioni di pulizia generale straordinaria da parte degli operatori della ditta che si occupa..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/sanzione-per-16-furbetti-del-sacchetto-inizia-il-pugno-duro-dellamministrazione/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Attilio Bondì, cofondatore Oxygen, al &#8220;Ride of Truth&#8221; di Santa Barbara, in California </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/attilio-bondi-cofondatore-oxygen-al-ride-of-truth-di-santa-barbara-in-california/" rel="bookmark" title="Attilio Bondì, cofondatore Oxygen, al "Ride of Truth" di Santa Barbara, in California">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/Schermata-2019-06-25-alle-08.01.48.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>PALERMO -</strong> </span>Si è tenuto a Santa Barbara, il 31 maggio, l’importante evento <strong>Ride of Truth</strong>, organizzato da <strong>Johnny Goldberg</strong>, il celebre sviluppatore del programma di allenamento su bici statica conosciuto come <str..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/attilio-bondi-cofondatore-oxygen-al-ride-of-truth-di-santa-barbara-in-california/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> S. Martino delle Scale, il plesso scolastico passa dall&#8217;I. C. S. &#8220;Guglielmo II&#8221; all&#8217;I. C. S. &#8220;Margherita di Navarra&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/27/s-martino-delle-scale-il-plesso-scolastico-passa-dalli-c-s-guglielmo-ii-alli-c-s-margherita-di-navarra/" rel="bookmark" title="S. Martino delle Scale, il plesso scolastico passa dall'I. C. S. "Guglielmo II" all'I. C. S. "Margherita di Navarra"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/fa57c0cf-85e4-461b-a10b-cb5dbb959d57.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="108561,108562,108563,108564,108565,108566,108567,108568,108569,108570"]

<span style="color: #0000ff;"><strong>MONREALE -</strong> </span>Ieri, presso la Sala Capitolare dell'Abbazia di S. Martino delle Scale, è stato ufficializzato il passaggio di consegne dell'antico plesso scolas..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/27/s-martino-delle-scale-il-plesso-scolastico-passa-dalli-c-s-guglielmo-ii-alli-c-s-margherita-di-navarra/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Palermo. Alla fabbrica del caffè Morettino, la prima esibizione dei «Fuori controllo» </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/palermo-alla-fabbrica-del-caffe-morettino-la-prima-esibizione-dei-fuori-controllo/" rel="bookmark" title="Palermo. Alla fabbrica del caffè Morettino, la prima esibizione dei «Fuori controllo»">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-26-at-22.04.28.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="108488,108489,108491,108492,108493,108494,108495,108496,108497,108498,108499,108500,108501,108502,108503,108504,108505,108506,108507,108508,108509,,,,,"]

<span style="color: #0000ff;"><strong>PALERMO -</strong> </span>Quando l’amicizia va fuori da ogni controllo, allora entrano in..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/palermo-alla-fabbrica-del-caffe-morettino-la-prima-esibizione-dei-fuori-controllo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> M5S: «Monreale partecipi a bando per la sicurezza delle scuole», sul piatto 12 milioni </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/m5s-monreale-partecipi-a-bando-per-la-sicurezza-delle-scuole-sul-piatto-12-milioni/" rel="bookmark" title="M5S: «Monreale partecipi a bando per la sicurezza delle scuole», sul piatto 12 milioni">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/05/PIE0757-20.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #000080;"><strong>MONREALE</strong> </span>- Il Movimento 5 Stelle di Monreale ha depositato presso l'Ufficio di Presidenza del Consiglio un ordine del giorno per impegnare l'amministrazione comunale a partecipare al&nbsp;Bando del Ministero delle Infrastrutture e dei Trasporti p..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/m5s-monreale-partecipi-a-bando-per-la-sicurezza-delle-scuole-sul-piatto-12-milioni/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Noleggio auto a lungo termine: 5 vantaggi da non sottovalutare </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/noleggio-auto-a-lungo-termine-5-vantaggi-da-non-sottovalutare/" rel="bookmark" title="Noleggio auto a lungo termine: 5 vantaggi da non sottovalutare">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/http-media.autoblog.it-2-252-brumbrum.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Oggigiorno sono moltissime le persone che preferiscono <b>noleggiare un’auto a lungo termine</b> piuttosto che acquistare un veicolo nuovo in concessionaria. Se un tempo questi servizi si rivolgevano quasi esclusivamente alle aziende, oggi sono sempre di più i privati che optano per il noleggio a..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/noleggio-auto-a-lungo-termine-5-vantaggi-da-non-sottovalutare/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Pensionati, Mimmo Di Matteo approda alla segreteria nazionale della Federazione Pensionati della Cisl </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/pensionati-mimmo-di-matteo-approda-alla-segreteria-nazionale-della-federazione-pensionati-della-cisl/" rel="bookmark" title="Pensionati, Mimmo Di Matteo approda alla segreteria nazionale della Federazione Pensionati della Cisl">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG-20190626-WA0031-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong><span style="color: #333399;">MONREALE - </span></strong>Mimmo Di Matteo, 67 anni di Monreale, segretario generale Fnp Cisl Palermo Trapani, è stato appena eletto componente di segreteria nazionale della Federazione Pensionati della Cisl.

A votarlo sono stati stamani i componenti del con..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/pensionati-mimmo-di-matteo-approda-alla-segreteria-nazionale-della-federazione-pensionati-della-cisl/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Rogo distrugge terreno della Coop «Lavoro e non solo», ipotesi intimidazione </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/rogo-distrugge-terreno-della-coop-lavoro-e-non-solo-ipotesi-intimidazione/" rel="bookmark" title="Rogo distrugge terreno della Coop «Lavoro e non solo», ipotesi intimidazione">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/trattore-e-striscione.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Saranno i carabinieri di Canicattì a fugare ogni dubbio sul rogo che ha distrutto parte della coltivazione di grano in contrada Graziano Di Giovanna a Canicatti, nell’Agrigentino. Questa mattina i soci della cooperativa sociale «<a href="https://www.filodirettomonreale.it/2019/01/31/corleone-in-..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/rogo-distrugge-terreno-della-coop-lavoro-e-non-solo-ipotesi-intimidazione/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Women in football&#8221; il 28 giugno in piazza Guglielmo II </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/women-in-football-il-28-giugno-in-piazza-guglielmo-ii/" rel="bookmark" title=""Women in football" il 28 giugno in piazza Guglielmo II">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG_20190626_165020-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #333399;"><strong>MONREALE -</strong> </span>Lo sport torna protagonista a Monreale. Venerdì 28 giugno sarà la volta del calcio femminile, che sta vivendo un grande momento grazie alle performance della nazionale impegnata nei mondiali. Anche la manifestazione "Women in footbal..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/women-in-football-il-28-giugno-in-piazza-guglielmo-ii/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Radio Italia Live: sul palco Achille Lauro, Mahmood, Nek, Thegiornalisti, Il Volo e tanti altri </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/06/26/radio-italia-live-sul-palco-achille-lauro-mahmood-nek-thegiornalisti-il-volo-e-tanti-altri/" rel="bookmark" title="Radio Italia Live: sul palco Achille Lauro, Mahmood, Nek, Thegiornalisti, Il Volo e tanti altri">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/06/19599027_1965265386821588_1008179085911388321_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cultura </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    PALERMO - Si terrà al Foto Italico il 29 giugno l'ottava edizione del mega concerto di Radio Italia Live, che vedrà sul palco importanti artisti nazionali e internazionali

Gli spettatori potranno vedere dal vivo Achille Lauro, Benji &amp; Fede, Ghali, Il Volo, Irama, Fiorella Mannoia, M..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/06/26/radio-italia-live-sul-palco-achille-lauro-mahmood-nek-thegiornalisti-il-volo-e-tanti-altri/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<center style="margin-left: -2px;margin-right: -12px;margin-top:10px;">
    <div style=" margin-bottom:10px">
        <div id="banner-sidebar" class="bxslider bannersidebar">
            <div><div class="a-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/SDODAuthServlet.jpg" /></div></div>
            <div><div class="a-single a-9"><img  class="img-responsive"  src="https://www.filodirettomonreale.it/wp-content/uploads/2017/01/ferreri.jpg" /></div></div>
            <div><div class="a-single a-39"><a class="gofollow" data-track="MzksMCwxLDYw" ristorante re ruggero target="_blank" rel="nofollow" href="https://www.facebook.com/LocandaReRuggero/"><img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/locanda.gif" /></a></div></div>
        <div><div class="a-single a-91"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/GIFPERPUBBLICITà2.gif" /></div></div>
        </div>
    </div>
</center>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="margin-bottom: 15px;margin-right: -15px;"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div id="banner_0" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_1" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_2" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_3" style="margin-left:-15px;margin-bottom:10px;"></div>


      <script>
      jQuery( document ).ready( function(){
        /* da modificare */
        var banner = [
                        '<div class="a-single a-6"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/salvo-lococo.png" /></div>', 
                        '<div class="a-single a-14"><a href="https://www.filodirettomonreale.it/2018/01/09/monreale-aperte-le-iscrizioni-la-scuola-mestieri-diplomi-riconosciuti-livello-nazionale-comunitario/"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/ted.jpg" /></a></div>', 
                        '<div class="a-single a-36"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div>',
                        '<div class="a-single a-16"><a href="https://www.filodirettomonreale.it/necrologi/"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/Senza-titolo-1.jpg" /></a></div>'
                        '<div class="a-single a-85"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/cromic_336x280px.gif" /></div>'
                     ];
        /* da non modificare :D */        
        var shuffledBanner = shuffle(banner); for( var i = 0; i < shuffledBanner.length; i++ ){ var pos = "banner_"+i; document.getElementById( pos ).innerHTML = shuffledBanner[i]; } }); function shuffle(a) { var j, x, i; for (i = a.length - 1; i > 0; i--) { j = Math.floor(Math.random() * (i + 1)); x = a[i]; a[i] = a[j]; a[j] = x; } return a; }
        
      </script>
	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
				<div class="ulp-window ulp-window-bottom-center" id="ulp-VYTupPh7AB3w5Occ" data-title="Architettura e cantiere" data-width="300" data-height="250" data-position="bottom-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-245" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="290" data-top="-15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":["VYTupPh7AB3w5Occ"],"none":[""]};
			var ulp_overlays = {"VYTupPh7AB3w5Occ":["", "0.8", "on", "bottom-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>    <!-- Q: 369 -->
    <!-- T: 0,348 -->
    <!-- M: 19.02 -->
    </body>

    </html>