
<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,700,500,800%7CNoto+Serif:700,400%7CRoboto:500%7CNoto+Sans+JP:100&#038;subset=unknown&amp;display=swap" /><link rel="pingback" href="https://www.filodirettomonreale.it/xmlrpc.php"/><link rel="preload" href="https://www.filodirettomonreale.it/wp-content/cache/autoptimize/css/autoptimize_0b537f2a9dc26ba36d02f1198ac096d9.css" as="style">  <script type="text/javascript">(function() {var id = 'eadv-11-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=19-18733-5d-11-20-0-50-12-20-970x250-6d-0-b8&amp;u=atmip..eflialeordniormeott&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();</script> <link media="all" href="https://www.filodirettomonreale.it/wp-content/cache/autoptimize/css/autoptimize_feee5bd8ffd064e48d03979f263e5c68.css" rel="stylesheet" /><title>Pioppo, tra acqua e “morte”: qual è la visione della politica sul futuro del territorio? - FiloDiretto</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.filodirettomonreale.it/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pioppo, tra acqua e “morte”: qual è la visione della politica sul futuro del territorio? - FiloDiretto" /><meta property="og:description" content="PIOPPO (MONREALE) &#8211; Negli ultimi anni, nella frazione monrealese di Pioppo si sente parlare spesso di questioni che riguardano l’acqua e la &#8220;morte&#8221;. La prima di queste è relativa alla mancata erogazione che puntualmente soffrono le zone alte del paese e Giacalone. Un fatto che accade da ormai 4 anni nei periodi più caldi. Secondo [&hellip;]" /><meta property="og:url" content="https://www.filodirettomonreale.it/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/" /><meta property="og:site_name" content="Filodiretto Monreale" /><meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" /><meta property="article:published_time" content="2020-08-02T09:43:15+00:00" /><meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.48.jpeg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="606" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@FiloDirettoM" /><meta name="twitter:site" content="@FiloDirettoM" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.filodirettomonreale.it' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed" href="https://www.filodirettomonreale.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed dei commenti" href="https://www.filodirettomonreale.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Pioppo, tra acqua e “morte”: qual è la visione della politica sul futuro del territorio? Feed dei commenti" href="https://www.filodirettomonreale.it/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notosansjp.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.filodirettomonreale.it/?p=146204' /><link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F&#038;format=xml" /><link rel="amphtml" href="https://www.filodirettomonreale.it/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/amp/"/>  <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>if (window.location.pathname == '/' && jQuery(window).width() <= 480) {
	   window.location = "fd-mobile/";
	}</script> <link rel="shortcut icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.filodirettomonreale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/filodirettomonreale.it\/wp-content\/uploads\/2020\/02\/filodiretto-desk.jpg"
    },
    "url": "https:\/\/www.filodirettomonreale.it\/",
    "name": "Filodiretto Monreale",
    "description": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Filodiretto Monreale",
    "alternateName": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale",
    "url": "https:\/\/www.filodirettomonreale.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Pioppo, tra acqua e \u201cmorte\u201d: qual \u00e8 la visione della politica sul futuro del territorio?",
    "description": "PIOPPO (MONREALE) - Negli ultimi anni, nella frazione monrealese di Pioppo si sente parlare spesso di questioni che riguardano l\u2019acqua e la \"morte\".La prima di queste \u00e8 relativa alla mancata erogazione che puntualmente soffrono le zone alte del paese",
    "datePublished": "2020-08-02",
    "dateModified": "2020-08-02",
    "author": {
        "@type": "Person",
        "@id": "#person-NinoCarlotta",
        "name": "Nino Carlotta"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/08\/WhatsApp-Image-2020-08-02-at-11.25.48.jpeg",
        "width": 1080,
        "height": 606
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.filodirettomonreale.it\/2020\/08\/02\/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio\/"
}</script> <script src="https://track.eadv.it/filodirettomonreale.it.php"></script> <link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" /><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" /><meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-146204 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-8 single-cat-8 single-cat-11686  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr">
<div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">domenica, 2 Agosto 2020</span></li><li id="menu-item-11479" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li><li id="menu-item-11483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li><li id="menu-item-11480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
 alt="Filodiretto Monreale News"  /> <span class="site-title">Filodiretto Monreale News - Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a><ul class="sub-menu"><li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li><li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li></ul></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a><ul class="sub-menu"><li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li><li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li><li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li><li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li><li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li><li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li><li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li><li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li><li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li><li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a><ul class="sub-menu"><li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li><li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li><li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li><li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li><li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li></ul></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.filodirettomonreale.it"> <input type="search" class="search-field"
 placeholder="Ricerca..."
 value="" name="s"
 title="Cercare:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home"> <img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
 alt="Filodiretto Monreale"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.filodirettomonreale.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.filodirettomonreale.it/cat/cronaca/" ><span itemprop='name'>Cronaca</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Pioppo, tra acqua e “morte”: qual è la visione della politica sul futuro del territorio?</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.filodirettomonreale.it/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-146204" class="post-146204 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-in-evidenza tag-cimitero tag-monreale tag-pioppo tag-santelia single-post-content has-thumbnail"><div class="hon hon-clearfix hon-above-post-box hon-pubadban hon-show-desktop hon-show-tablet-portrait hon-show-tablet-landscape hon-show-phone hon-loc-post_box_above hon-align-center hon-column-1"></div><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Pioppo, tra acqua e “morte”: qual è la visione della politica sul futuro del territorio?</span></h1><h2 class="post-subtitle">Con il fiume Sant’Elia, parzialmente recuperato, l'area a vocazione naturalistica potrebbe rientrare nella riserva naturale del Parco dell'Oreto</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.filodirettomonreale.it/author/bongomalu/"
 title="Sfoglia Autore Articoli"
 class="post-author-a post-author-avatar"> <span class="post-author-name">scritto da <b>Nino Carlotta</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-02T11:43:15+02:00">il <b> 2 Ago 2020</b></time></span></div></div><div class="single-featured"> <img  src="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.48-750x430.jpeg" alt=""></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F&text=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="hon hon-clearfix hon-post-top hon-float-center hon-align-center hon-column-1 hon-hide-on-tablet-landscape hon-hide-on-desktop"><div id="hon-140344-987465004" class="hon-container hon-type-custom_code  hon-hide-on-desktop hon-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140344" data-type="custom_code"><div class="angwp_136633 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="136633" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><video id="videojs5f26d370d3ae4" class="video-js vjs-default-skin vjs-big-play-centered" controls preload="auto" autoplay muted playsinline data-setup='{"fluid": true}'> <source src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/WhatsAppVideo2020-02-19at15.59.281.mp4" type="video/mp4" /></video></div></div><div class="clear"></div></div></div><p><span style="color: #0000ff;"><strong>PIOPPO (MONREALE)</strong></span> &#8211; Negli ultimi anni, nella frazione monrealese di Pioppo si sente parlare spesso di <strong>questioni che riguardano l’acqua e la &#8220;morte&#8221;.</strong></p><p>La prima di queste è relativa alla <strong>mancata erogazione</strong> che puntualmente soffrono le zone alte del paese e Giacalone. Un fatto che accade da ormai 4 anni nei periodi più caldi. Secondo molti residenti questa assenza d&#8217;acqua si é scatenata dal giorno dopo il pensionamento di un dipendente dell&#8217;acquedotto, residente a Pioppo ed espertissimo nelle manovre da eseguire per una buona distribuzione dell&#8217;acqua. Si sostiene che oggi tali manovre non vengano eseguite come accadeva fino a poco tempo fa e che quindi, per incapacità o semplicemente per mancanza di tempo, ci si trovi sempre in mezzo al disagio.<span class="Apple-converted-space"> </span></p><div class="angwp_143703 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="143703" data-aid="0" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2020/06/giordano111rettangolare.png" /></div></div></div><div class="clear"></div><p>Per i tecnici e per i politici del comune di Monreale, il motivo è invece dovuto all’<strong>abbassamento della falda acquifera.</strong> Se la tesi ufficiale fosse reale, il tutto potrebbe essere risolto anche con l’utilizzo del <strong>pozzo Aglisotto</strong>, questione questa che è stata anche affrontata in Consiglio Comunale. Il pozzo è stato scavato 12 anni fa documentando un flusso di 10 litri d’acqua al secondo, ma è stato abbandonato, prassi normale nel nostro territorio, e adesso é perfettamente “<strong>tombato</strong>”.<img class="wp-image-146209 aligncenter" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00.jpeg" alt="" width="399" height="320" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00.jpeg 1498w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-300x240.jpeg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-1024x820.jpeg 1024w" sizes="(max-width: 399px) 100vw, 399px" /><span class="Apple-converted-space"> </span></p><div class="hon hon-clearfix hon-post-inline hon-float-center hon-align-center hon-column-1 hon-hide-on-tablet-landscape hon-hide-on-desktop"><div id="hon-140345-1654004107" class="hon-container hon-type-custom_code  hon-hide-on-desktop hon-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140345" data-type="custom_code"><div class="angwp_136865 _ning_outer ang_zone_136865 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136865_699213518" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_136618 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136618" data-aid="136865" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/salvo-lococo.png" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><p><strong>Non tutto viene però abbandonato.</strong> Sempre nella stessa valle del Pozzo Aglisotto, ad esempio, da 8 anni insiste un progetto per la<strong> zona a vocazione naturalistica denominata Piano Renda.</strong> A pochi metri dal Demanio forestale, che è stato definito dai tecnici in pessime condizioni vegetative, con alberi che non superano i 10 metri, si sta infatti pensando alla costruzione di un cimitero in project financing. Un soggetto privato, per farla breve, probabilmente costruirà e avrà la totale gestione per 25 anni del camposanto. <img class=" wp-image-146208 aligncenter" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-1.jpeg" alt="" width="458" height="277" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-1.jpeg 1600w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-1-300x181.jpeg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-1-1024x619.jpeg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.26.00-1-1536x928.jpeg 1536w" sizes="(max-width: 458px) 100vw, 458px" /><strong>Un cimitero a Pioppo/Monreale</strong>, aperto sembrerebbe anche a tutti i comuni limitrofi e, come dichiarato dai tecnici, con un possibile aumento dei costi per il cittadino superiore del 30%, che sorgerebbe così a poche decine di metri da un meraviglioso demanio forestale, che fino a 2 anni fa ospitava un’area attrezzata, adesso “scomparsa”, e <strong>a poche centinaia di metri dal pozzo Aglisotto, dove c’è l&#8217;acqua, dove c&#8217;é vita.<span class="Apple-converted-space"> </span></strong></p><p>Adesso la domanda é: <strong>se il pozzo Aglisotto diventasse approvvigionamento idrico per la frazione, verrebbe compromesso il progetto del cimitero? E/o viceversa? E Se dovesse esser così, qual è la priorità per l’amministrazione comunale di Monreale?</strong></p><p><img class=" wp-image-146206 alignleft" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-1.jpeg" alt="" width="315" height="339" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-1.jpeg 1080w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-1-278x300.jpeg 278w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-1-950x1024.jpeg 950w" sizes="(max-width: 315px) 100vw, 315px" />L’ultima questione, cui accennavo all’inizio, è quella del <strong>Fiume Sant&#8217;Elia.</strong> Trattasi di un bellissimo torrente con un percorso naturalistico che costeggia idealmente il paese, affiora in prossimità di Via Passo D’Api, ma inizia ai piedi di Piano Renda (dove appunto si vuole costruire il cimitero). Appartiene al demanio idrico, ed è stato riportato alla luce grazie all’intervento degli operai forestali.</p><p><strong><img class=" wp-image-146207 alignleft" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59.jpeg" alt="" width="366" height="241" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59.jpeg 1600w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-300x198.jpeg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-1024x675.jpeg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-02-at-11.25.59-1536x1013.jpeg 1536w" sizes="(max-width: 366px) 100vw, 366px" />Un chilometro stupendo di torrente d’acqua limpida</strong>, tra “nache” (piccole piscine naturali) e cascatelle, che muore subito dopo in prossimità dell’inizio del paese. <strong>Muore perché tutto l’agglomerato urbano del paese scarica le proprie acque reflue nel Sant’Elia, che a Meccini diventa Fiume Oreto fino a Palermo.<span class="Apple-converted-space"> </span></strong></p><p><strong>Dall’inizio dell&#8217;emanazione della legge Galli del 1994</strong> fino agli inizi del secondo millennio, i residenti di Pioppo (allora circa 1000 abitazioni) nella bolletta idrica trovavano un<strong> canone per la depurazione delle acque</strong>. In breve, tale legge introduce il concetto di salvaguardia dell’acqua come risorsa pubblica da gestire secondo criteri di solidarietà a beneficio delle generazioni future.</p><p>La tassa, che trovavamo nella bolletta idrica, in assenza di depuratore, doveva essere pagata ed inserita dal Comune di Monreale in un fondo vincolato con il fine la costruzione o di un depuratore o di un collettore fognario. Ciò però non accadde e, in palese violazione della legge, gli introiti vennero destinati per la spesa corrente del comune di Monreale.<strong> Il Fondo vincolato abbandonato o, per meglio dire, mai creato a Monreale, é rimasto ancorato ad un articolo di legge.</strong></p><p>Verosimilmente in un futuro prossimo, con il parco dell’Oreto, con i collettori/depuratori di Pioppo e Altofonte,<strong> l&#8217;intera area, dalla foce alla sorgente, da Sant’Erasmo ad Aglisotto, potrebbe diventare realmente un percorso di riserva naturale di quasi 30 chilometri.</strong></p><p>Potrebbe diventare <strong>la seconda meta turistica del Comune di Monreale e non solo.<span class="Apple-converted-space"> </span></strong></p><p><strong>Pioppo, acqua e &#8220;morte&#8221;: due opposti legati da una non gestione e da una non visione politica sul futuro del territorio.</strong></p><div class="hon hon-clearfix hon-post-bottom hon-float-center hon-align-center hon-column-1"><div id="hon-136656-781569038" class="hon-container hon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136656" data-type="custom_code"><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_1328404171" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_136616 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136616" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136616/tusa.gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div><div class="entry-terms post-tags clearfix style-9"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.filodirettomonreale.it/tag/cimitero/" rel="tag">cimitero</a><a href="https://www.filodirettomonreale.it/tag/monreale/" rel="tag">monreale</a><a href="https://www.filodirettomonreale.it/tag/pioppo/" rel="tag">pioppo</a><a href="https://www.filodirettomonreale.it/tag/santelia/" rel="tag">sant'elia</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F&text=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Pioppo%2C+tra+acqua+e+%E2%80%9Cmorte%E2%80%9D%3A+qual+%C3%A8+la+visione+della+politica+sul+futuro+del+territorio%3F&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.filodirettomonreale.it/author/bongomalu/"
 title="Sfoglia Autore Articoli"> <span class="post-author-avatar" itemprop="image"></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.filodirettomonreale.it/author/bongomalu/"><span class="post-author-name">Nino Carlotta</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> lettura precedente</p><p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/08/02/vasti-incendi-a-san-giuseppe-jato-e-borgetto-tanta-paura/" rel="prev">Vasti incendi a San Giuseppe Jato e Borgetto, tanta paura</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s2 multi-tab"> <a href="#relatedposts_431045644_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_431045644_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_431045644_2"> <span
 class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_431045644_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-146196 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Vasti incendi a San Giuseppe Jato e Borgetto, tanta paura" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/DSC_1010-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/DSC_1010-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/08/02/vasti-incendi-a-san-giuseppe-jato-e-borgetto-tanta-paura/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/08/02/vasti-incendi-a-san-giuseppe-jato-e-borgetto-tanta-paura/" title="Vasti incendi a San Giuseppe Jato e Borgetto, tanta paura"> <span class="post-title"> Vasti incendi a San Giuseppe Jato e Borgetto, tanta paura </span> </a></p></div></div ><div  class="post-146071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-40"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-40"><a href="https://www.filodirettomonreale.it/cat/cultura/">Cultura</a></span></div> <a  title="Terroir: clima, vitigno e uomo. La formula perfetta per un vino di successo" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/IMG-20200725-WA0007-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/IMG-20200725-WA0007-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/08/02/terroir-clima-vitigno-e-uomo-la-formula-perfetta-per-un-vino-di-successo/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/08/02/terroir-clima-vitigno-e-uomo-la-formula-perfetta-per-un-vino-di-successo/" title="Terroir: clima, vitigno e uomo. La formula perfetta per un vino di successo"> <span class="post-title"> Terroir: clima, vitigno e uomo. La formula perfetta per un vino&hellip; </span> </a></p></div></div ><div  class="post-146193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Corleone, cinema e cultura nel ricordo di Piersanti Mattarella" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/IMG_2240-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/IMG_2240-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/08/02/corleone-cinema-e-cultura-nel-ricordo-di-piersanti-mattarella/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/08/02/corleone-cinema-e-cultura-nel-ricordo-di-piersanti-mattarella/" title="Corleone, cinema e cultura nel ricordo di Piersanti Mattarella"> <span class="post-title"> Corleone, cinema e cultura nel ricordo di Piersanti Mattarella </span> </a></p></div></div ><div  class="post-146186 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Palermo, migrante positivo al covid scappa dall&#8217;hotel, rientrato dopo alcune ore" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/c6bcea9946d72066b2156f0fbb56a5c10459b60e-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/c6bcea9946d72066b2156f0fbb56a5c10459b60e-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/palermo-migrante-positivo-al-covid-scappa-dallhotel-rientrato-dopo-alcune-ore/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/08/01/palermo-migrante-positivo-al-covid-scappa-dallhotel-rientrato-dopo-alcune-ore/" title="Palermo, migrante positivo al covid scappa dall&#8217;hotel, rientrato dopo alcune ore"> <span class="post-title"> Palermo, migrante positivo al covid scappa dall&#8217;hotel,&hellip; </span> </a></p></div></div ><div  class="post-146172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Incendio a Sagana, tanta paura: evacuate le villette" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/DSC_0860-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/DSC_0860-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/incendio-a-sagana-tanta-paura-evacuate-le-villette/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/08/01/incendio-a-sagana-tanta-paura-evacuate-le-villette/" title="Incendio a Sagana, tanta paura: evacuate le villette"> <span class="post-title"> Incendio a Sagana, tanta paura: evacuate le villette </span> </a></p></div></div ><div  class="post-146168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Palermo, completata e aperta la nuova via Palinuro: dal 1° settembre al via Mondello pedonale" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/maxresdefault-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/maxresdefault-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/palermo-completata-e-aperta-la-nuova-via-palinuro-dal-1-settembre-al-via-mondello-pedonale/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/08/01/palermo-completata-e-aperta-la-nuova-via-palinuro-dal-1-settembre-al-via-mondello-pedonale/" title="Palermo, completata e aperta la nuova via Palinuro: dal 1° settembre al via Mondello pedonale"> <span class="post-title"> Palermo, completata e aperta la nuova via Palinuro: dal 1°&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_562093639 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[146204],"ignore_sticky_posts":1,"category__in":[8,11686],"remove_duplicates_ids":"146204","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"146204","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e395c53"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="562093639"
 title="Precedente"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Precedente </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="562093639" title="Il prossimo"> Prossimo <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_431045644_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_431045644_2"> <script>var bs_deferred_loading_bsd_relatedposts_431045644_2 = '{"query":{"paginate":"next_prev","count":"6","author":55,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"14989b5"}';</script> </div></div></div></div></div><section id="comments-template-146204" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s2" ><span class="h-text">Commenta la notizia</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.filodirettomonreale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="Il tuo nome" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="La tua email" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='146204' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="836057b7e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="adni_widgets-4" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget "><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_2002395320" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><p class="section-heading sh-t2 sh-s2 main-term-none"> <span class="h-text main-term-none main-link"> Ultime notizie </span></p><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-146165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Riqualificazione del fiume Oreto, c&#8217;è l&#8217;ok del Comune: piano da 13 milioni" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2019/11/oreto.jpg);"						class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/riqualificazione-del-fiume-oreto-ce-lok-del-comune-piano-da-13-milioni/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/08/01/riqualificazione-del-fiume-oreto-ce-lok-del-comune-piano-da-13-milioni/" class="post-url post-title"> Riqualificazione del fiume Oreto, c&#8217;è l&#8217;ok del Comune: piano da 13 milioni </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/giuliano-merlo/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Giuliano Merlo </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-01T13:19:22+02:00">1 Ago  2020</time></span></div></div></div ><div class="post-146161 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Cimitero di Pioppo, per &#8220;Alternativa Civica&#8221; un&#8217;opera non utile alla città" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2019/05/PIE0731-5.jpg);"						class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/cimitero-di-pioppo-per-alternativa-civica-unopera-non-utile-alla-citta/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/08/01/cimitero-di-pioppo-per-alternativa-civica-unopera-non-utile-alla-citta/" class="post-url post-title"> Cimitero di Pioppo, per &#8220;Alternativa Civica&#8221; un&#8217;opera non utile alla città </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/luigi-gullo/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-01T12:11:44+02:00">1 Ago  2020</time></span></div></div></div ><div class="post-146145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-40"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Alla riscoperta del patrimonio artistico di Palermo con lo scrittore e pittore Maurizio Lucchese &#8211; “Aperi-libro Autore”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/IMG_36881-86x64.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/IMG_36881-210x136.jpg"						class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/alla-riscoperta-del-patrimonio-artistico-di-palermo-con-lo-scrittore-e-pittore-maurizio-lucchese-aperi-libro-autore/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/08/01/alla-riscoperta-del-patrimonio-artistico-di-palermo-con-lo-scrittore-e-pittore-maurizio-lucchese-aperi-libro-autore/" class="post-url post-title"> Alla riscoperta del patrimonio artistico di Palermo con lo scrittore e pittore Maurizio Lucchese &#8211; “Aperi-libro Autore” </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/simona-giangrande/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Simona Giangrande </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-01T11:43:24+02:00">1 Ago  2020</time></span></div></div></div ><div class="post-146139 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Monreale Maria Rita Curcio va in pensione: &#8220;Porterò sempre tutti nel mio cuore&#8221;" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-09.50.43-86x64.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-09.50.43-210x136.png"						class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/monreale-maria-rita-curcio-va-in-pensione-portero-sempre-tutti-nel-mio-cuore/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/08/01/monreale-maria-rita-curcio-va-in-pensione-portero-sempre-tutti-nel-mio-cuore/" class="post-url post-title"> Monreale Maria Rita Curcio va in pensione: &#8220;Porterò sempre tutti nel mio cuore&#8221; </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-01T09:52:16+02:00">1 Ago  2020</time></span></div></div></div ><div class="post-146076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Via Strada Ferrata, una via (diventata) pericolosa per atleti e automobilisti" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-14.17.22-1-86x64.jpeg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-14.17.22-1-210x136.jpeg"						class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/via-strada-ferrata-una-via-diventata-pericolosa-per-atleti-e-automobilisti/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/08/01/via-strada-ferrata-una-via-diventata-pericolosa-per-atleti-e-automobilisti/" class="post-url post-title"> Via Strada Ferrata, una via (diventata) pericolosa per atleti e automobilisti </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-01T09:00:57+02:00">1 Ago  2020</time></span></div></div></div ><div class="post-146130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="“Questo nuovo camposanto sarà come una villa”, l&#8217;intervista al progettista del cimitero di Pioppo" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-08.10.41-86x64.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-08.10.41-210x136.png"						class="img-holder" href="https://www.filodirettomonreale.it/2020/08/01/questo-nuovo-camposanto-sara-come-una-villa-lintervista-al-progettista-del-cimitero-di-pioppo/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/08/01/questo-nuovo-camposanto-sara-come-una-villa-lintervista-al-progettista-del-cimitero-di-pioppo/" class="post-url post-title"> “Questo nuovo camposanto sarà come una villa”, l&#8217;intervista al progettista del cimitero di Pioppo </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/luigi/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Luigi Gullo </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-08-01T08:14:19+02:00">1 Ago  2020</time></span></div></div></div ></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009
Direttore editoriale: Luigi Gullo
Direttore Responsabile: Gaetano Ferraro</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> <a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a> <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45591663-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45591663-1');</script> <script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://www.filodirettomonreale.it"> <input type="search" class="search-field"
 placeholder="Ricerca..."
 value="" name="s"
 title="Cercare:"
 autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_27292_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.filodirettomonreale.it/wp-login.php?itsec-hb-token=fd-login" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_27292_user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_27292_user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&itsec-hb-token=fd-login&redirect_to=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F08%2F02%2Fpioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="form_27292_rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.filodirettomonreale.it/2020/08/02/pioppo-tra-acqua-e-morte-qual-e-la-visione-della-politica-sul-futuro-del-territorio/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_27292_lostpasswordform"
 action="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&#038;itsec-hb-token=fd-login"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript'>var _adn_ = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/web\/filodirettomonreale.it\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/angwp\/"}};</script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script>var hon=function(a){"use strict";return{init:function(){0==hon.ads_state()&&hon.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".hon-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.filodirettomonreale.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){hon.init()});</script>  <script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_136865_699213518 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136865_699213518").length ){var _ning_slider_136865_699213518 = new $JssorSlider$('_ning_zone_136865_699213518', options_136865_699213518);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136865_699213518').parent().width();if(parentWidth){if( typeof _ning_slider_136865_699213518 !== "undefined" ){_ning_slider_136865_699213518.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_136578_1328404171 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136578_1328404171").length ){var _ning_slider_136578_1328404171 = new $JssorSlider$('_ning_zone_136578_1328404171', options_136578_1328404171);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_1328404171').parent().width();if(parentWidth){if( typeof _ning_slider_136578_1328404171 !== "undefined" ){_ning_slider_136578_1328404171.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_136578_2002395320 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136578_2002395320").length ){var _ning_slider_136578_2002395320 = new $JssorSlider$('_ning_zone_136578_2002395320', options_136578_2002395320);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_2002395320').parent().width();if(parentWidth){if( typeof _ning_slider_136578_2002395320 !== "undefined" ){_ning_slider_136578_2002395320.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script> <script defer src="https://www.filodirettomonreale.it/wp-content/cache/autoptimize/js/autoptimize_e33645394931c1b7cf7afdde5c25bb28.js"></script></body></html>