
<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,700,500,800%7CNoto+Serif:700,400%7CRoboto:500%7CNoto+Sans+JP:100&#038;subset=unknown&amp;display=swap" /><link rel="pingback" href="https://www.filodirettomonreale.it/xmlrpc.php"/><link rel="preload" href="https://www.filodirettomonreale.it/wp-content/cache/autoptimize/css/autoptimize_0b537f2a9dc26ba36d02f1198ac096d9.css" as="style"><link media="all" href="https://www.filodirettomonreale.it/wp-content/cache/autoptimize/css/autoptimize_feee5bd8ffd064e48d03979f263e5c68.css" rel="stylesheet" /><title>Un fiocco rosa e uno celeste per Giulio Mannino, il consigliere comunale è diventato per la terza volta papà - FiloDiretto</title><meta name="description" content="Salvatore e Ginevra faranno compagnia alla sorella maggiore, la piccola Miriam, di 5 anni" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.filodirettomonreale.it/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Un fiocco rosa e uno celeste per Giulio Mannino, il consigliere comunale è diventato per la terza volta papà - FiloDiretto" /><meta property="og:description" content="Salvatore e Ginevra faranno compagnia alla sorella maggiore, la piccola Miriam, di 5 anni" /><meta property="og:url" content="https://www.filodirettomonreale.it/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/" /><meta property="og:site_name" content="Filodiretto Monreale" /><meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" /><meta property="article:author" content="gaetanof" /><meta property="article:published_time" content="2020-07-30T22:06:55+00:00" /><meta property="article:modified_time" content="2020-07-30T22:11:23+00:00" /><meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-00.10.45.png" /><meta property="og:image:width" content="764" /><meta property="og:image:height" content="440" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@FiloDirettoM" /><meta name="twitter:site" content="@FiloDirettoM" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.filodirettomonreale.it' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed" href="https://www.filodirettomonreale.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed dei commenti" href="https://www.filodirettomonreale.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Un fiocco rosa e uno celeste per Giulio Mannino, il consigliere comunale è diventato per la terza volta papà Feed dei commenti" href="https://www.filodirettomonreale.it/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notosansjp.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.filodirettomonreale.it/?p=146058' /><link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F&#038;format=xml" /><link rel="amphtml" href="https://www.filodirettomonreale.it/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/amp/"/>  <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>if (window.location.pathname == '/' && jQuery(window).width() <= 480) {
	   window.location = "fd-mobile/";
	}</script> <link rel="shortcut icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><link rel="apple-touch-icon" sizes="144x144" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.filodirettomonreale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/filodirettomonreale.it\/wp-content\/uploads\/2020\/02\/filodiretto-desk.jpg"
    },
    "url": "https:\/\/www.filodirettomonreale.it\/",
    "name": "Filodiretto Monreale",
    "description": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Filodiretto Monreale",
    "alternateName": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale",
    "url": "https:\/\/www.filodirettomonreale.it\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Un fiocco rosa e uno celeste per Giulio Mannino, il consigliere comunale \u00e8 diventato per la terza volta pap\u00e0",
    "description": "PALERMO - Una lieta notizia per la famiglia di Giulio Mannino. Da ieri, 30 aprile, il consigliere comunale di Monreale, residente nella frazione di Gris\u00ec, \u00e8 diventato per la terza volta pap\u00e0. Alle ore 09,40 la moglie, Giovanna Di Maggio, ha dato alla",
    "datePublished": "2020-07-31",
    "dateModified": "2020-07-31",
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/07\/Schermata-2020-07-31-alle-00.10.45.png",
        "width": 764,
        "height": 440
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.filodirettomonreale.it\/2020\/07\/31\/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa\/"
}</script> <script src="https://track.eadv.it/filodirettomonreale.it.php"></script> <link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" /><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" /><meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-146058 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-11 single-cat-11 single-cat-11686  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr">
<div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">venerdì, 31 Luglio 2020</span></li><li id="menu-item-11479" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li><li id="menu-item-11483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li><li id="menu-item-11480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
 alt="Filodiretto Monreale News"  /> <span class="site-title">Filodiretto Monreale News - Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a><ul class="sub-menu"><li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li><li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li></ul></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a><ul class="sub-menu"><li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li><li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li><li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li><li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li><li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li><li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li><li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li><li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li><li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li><li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a><ul class="sub-menu"><li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li><li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li><li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li><li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li><li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li></ul></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.filodirettomonreale.it"> <input type="search" class="search-field"
 placeholder="Ricerca..."
 value="" name="s"
 title="Cercare:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home"> <img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
 alt="Filodiretto Monreale"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.filodirettomonreale.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.filodirettomonreale.it/cat/eventi/" ><span itemprop='name'>Eventi</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Un fiocco rosa e uno celeste per Giulio Mannino, il consigliere comunale è diventato per la terza volta papà</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.filodirettomonreale.it/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-146058" class="post-146058 post type-post status-publish format-standard has-post-thumbnail  category-eventi category-in-evidenza tag-gemelli tag-giulio-mannino tag-grisi tag-monreale tag-news tag-notizie single-post-content has-thumbnail"><div class="hon hon-clearfix hon-above-post-box hon-pubadban hon-show-desktop hon-show-tablet-portrait hon-show-tablet-landscape hon-show-phone hon-loc-post_box_above hon-align-center hon-column-1"></div><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Un fiocco rosa e uno celeste per Giulio Mannino, il consigliere comunale è diventato per la terza volta papà</span></h1><h2 class="post-subtitle">Questa mattina nati due gemelli, Salvatore e Ginevra</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-11"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></span><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a post-author-avatar"> <span class="post-author-name">scritto da <b>Redazione</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-31T00:06:55+02:00">il <b> 31 Lug 2020</b></time></span></div></div><div class="single-featured"> <img  src="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-00.10.45-750x430.png" alt=""></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0 %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F&text=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="hon hon-clearfix hon-post-top hon-float-center hon-align-center hon-column-1 hon-hide-on-tablet-landscape hon-hide-on-desktop"><div id="hon-140344-1022762568" class="hon-container hon-type-custom_code  hon-hide-on-desktop hon-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140344" data-type="custom_code"><div class="angwp_136633 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="136633" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><video id="videojs5f2353a613e69" class="video-js vjs-default-skin vjs-big-play-centered" controls preload="auto" autoplay muted playsinline data-setup='{"fluid": true}'> <source src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/WhatsAppVideo2020-02-19at15.59.281.mp4" type="video/mp4" /></video></div></div><div class="clear"></div></div></div><p><span style="color: #0000ff;"><strong>PALERMO</strong></span> &#8211; Una lieta notizia per la famiglia di Giulio Mannino. Da ieri, 30 aprile, il consigliere comunale di Monreale, residente nella frazione di Grisì, è diventato per la terza volta papà. Alle ore 09,40 la moglie, Giovanna Di Maggio, ha dato alla luce due gemelli, Salvatore e Ginevra, due splendidi bambini di 2,8 e 2,9 chilogrammi.</p><figure id="attachment_146060" aria-describedby="caption-attachment-146060" style="width: 265px" class="wp-caption alignleft"><img class="wp-image-146060" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Mannino-2.jpeg" alt="" width="265" height="357" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Mannino-2.jpeg 1187w, https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Mannino-2-223x300.jpeg 223w, https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Mannino-2-760x1024.jpeg 760w, https://www.filodirettomonreale.it/wp-content/uploads/2020/07/Mannino-2-1140x1536.jpeg 1140w" sizes="(max-width: 265px) 100vw, 265px" /><figcaption id="caption-attachment-146060" class="wp-caption-text">Giulio Mannino e la moglie Giovanna Di Maggio</figcaption></figure><p>Il parto, avvenuto all’ospedale Civico di Palermo, si è svolto senza alcuna difficoltà. Sia la mamma che i due gemelli si trovano in ottime condizioni di salute.</p><div class="angwp_143703 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="143703" data-aid="0" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2020/06/giordano111rettangolare.png" /></div></div></div><div class="clear"></div><div class="hon hon-clearfix hon-post-inline hon-float-center hon-align-center hon-column-1 hon-hide-on-tablet-landscape hon-hide-on-desktop"><div id="hon-140345-1756189888" class="hon-container hon-type-custom_code  hon-hide-on-desktop hon-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140345" data-type="custom_code"><div class="angwp_136865 _ning_outer ang_zone_136865 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136865_1669973581" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_140919 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="140919" data-aid="136865" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/140919/ezgif.com-optimize (1).gif" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><p>Salvatore e Ginevra faranno compagnia alla sorella maggiore, la piccola Miriam, di 5 anni.</p><p>Tutta la redazione di Filodiretto si unisce alla gioia della famiglia di Giulio e Giovanna.</p><div class="hon hon-clearfix hon-post-bottom hon-float-center hon-align-center hon-column-1"><div id="hon-136656-1463227837" class="hon-container hon-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136656" data-type="custom_code"><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_277728740" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_136621 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136621" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136621/Webp.net-resizeimage (1).jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div><div class="entry-terms post-tags clearfix style-9"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.filodirettomonreale.it/tag/gemelli/" rel="tag">gemelli</a><a href="https://www.filodirettomonreale.it/tag/giulio-mannino/" rel="tag">giulio mannino</a><a href="https://www.filodirettomonreale.it/tag/grisi/" rel="tag">grisì</a><a href="https://www.filodirettomonreale.it/tag/monreale/" rel="tag">monreale</a><a href="https://www.filodirettomonreale.it/tag/news/" rel="tag">news</a><a href="https://www.filodirettomonreale.it/tag/notizie/" rel="tag">notizie</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0 %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F&text=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Un+fiocco+rosa+e+uno+celeste+per+Giulio+Mannino%2C+il+consigliere+comunale+%C3%A8+diventato+per+la+terza+volta+pap%C3%A0&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"> <span class="post-author-avatar" itemprop="image"></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.filodirettomonreale.it/author/admin/"><span class="post-author-name">Redazione</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> lettura precedente</p><p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/07/30/una-sala-per-la-proclamazione-dei-neodottori-monrealesi-approvata-la-proposta-del-consigliere-la-corte/" rel="prev">Una sala per la proclamazione dei neodottori monrealesi, approvata la proposta del consigliere La Corte</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s2 multi-tab"> <a href="#relatedposts_1283199531_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">Potrebbe piacerti anche</span> </a> <a href="#relatedposts_1283199531_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_1283199531_2"> <span
 class="h-text related-posts-heading">Altri di autore</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_1283199531_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-146051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Randagismo, Caputo (FI): &#8220;Il canile è fondamentale, individuata associazione per il ricovero dei randagi”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/20200728_141916-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/20200728_141916-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/randagismo-caputo-fi-il-canile-e-fondamentale-individuata-associazione-per-il-ricovero-dei-randagi/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/07/30/randagismo-caputo-fi-il-canile-e-fondamentale-individuata-associazione-per-il-ricovero-dei-randagi/" title="Randagismo, Caputo (FI): &#8220;Il canile è fondamentale, individuata associazione per il ricovero dei randagi”"> <span class="post-title"> Randagismo, Caputo (FI): &#8220;Il canile è fondamentale,&hellip; </span> </a></p></div></div ><div  class="post-146043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div> <a  title="Cimitero Pioppo è scontro, Vittorino a Gambino: “Chi ha interessi privati in un’opera pubblica?”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2019/10/piano-Renda.jpg);"					class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/cimitero-pioppo-e-scontro-vittorino-a-gambino-chi-ha-interessi-privati-in-unopera-pubblica/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/07/30/cimitero-pioppo-e-scontro-vittorino-a-gambino-chi-ha-interessi-privati-in-unopera-pubblica/" title="Cimitero Pioppo è scontro, Vittorino a Gambino: “Chi ha interessi privati in un’opera pubblica?”"> <span class="post-title"> Cimitero Pioppo è scontro, Vittorino a Gambino: “Chi ha interessi&hellip; </span> </a></p></div></div ><div  class="post-146039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div> <a  title="Scuola materna di via Polizzi, in arrivo 36 mila per le verifiche di vulnerabilità sismica" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2016/06/13508968_10209665993596014_5608158768286924896_n.jpg);"					class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/scuola-materna-di-via-polizzi-in-arrivo-36-mila-per-le-verifiche-di-vulnerabilita-sismica/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/07/30/scuola-materna-di-via-polizzi-in-arrivo-36-mila-per-le-verifiche-di-vulnerabilita-sismica/" title="Scuola materna di via Polizzi, in arrivo 36 mila per le verifiche di vulnerabilità sismica"> <span class="post-title"> Scuola materna di via Polizzi, in arrivo 36 mila per le verifiche&hellip; </span> </a></p></div></div ><div  class="post-146036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div> <a  title="Giro d&#8217;Italia 2020, sui social i video della &#8220;Grande partenza&#8221; da Monreale" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/giro-1-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/giro-1-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/giro-ditalia-2020-sui-social-i-video-della-grande-partenza-da-monreale/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/07/30/giro-ditalia-2020-sui-social-i-video-della-grande-partenza-da-monreale/" title="Giro d&#8217;Italia 2020, sui social i video della &#8220;Grande partenza&#8221; da Monreale"> <span class="post-title"> Giro d&#8217;Italia 2020, sui social i video della &#8220;Grande&hellip; </span> </a></p></div></div ><div  class="post-146003 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="Monreale, l&#8217;acquedotto del 1950 e le fontane artistiche a secco" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-10.16.29-1-210x136.jpeg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-10.16.29-1-279x220.jpeg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/monreale-lacquedotto-del-1950-e-le-fontane-artistiche-a-secco/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/07/30/monreale-lacquedotto-del-1950-e-le-fontane-artistiche-a-secco/" title="Monreale, l&#8217;acquedotto del 1950 e le fontane artistiche a secco"> <span class="post-title"> Monreale, l&#8217;acquedotto del 1950 e le fontane artistiche a&hellip; </span> </a></p></div></div ><div  class="post-145968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div> <a  title="I colori e gli smalti brillanti di Nicolò Giuliano negli appartamenti di Temptation Island" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/20200729_223916-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/20200729_223916-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/i-colori-e-gli-smalti-brillanti-di-nicolo-giuliano-negli-appartamenti-di-temptation-island/"></a></div><p class="title"> <a class="post-url" href="https://www.filodirettomonreale.it/2020/07/30/i-colori-e-gli-smalti-brillanti-di-nicolo-giuliano-negli-appartamenti-di-temptation-island/" title="I colori e gli smalti brillanti di Nicolò Giuliano negli appartamenti di Temptation Island"> <span class="post-title"> I colori e gli smalti brillanti di Nicolò Giuliano negli&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_197839330 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[146058],"ignore_sticky_posts":1,"category__in":[11,11686],"remove_duplicates_ids":"146058","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"146058","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1308cb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="197839330"
 title="Precedente"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Precedente </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="197839330" title="Il prossimo"> Prossimo <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_1283199531_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1283199531_2"> <script>var bs_deferred_loading_bsd_relatedposts_1283199531_2 = '{"query":{"paginate":"next_prev","count":"6","author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8013bfc"}';</script> </div></div></div></div></div><section id="comments-template-146058" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s2" ><span class="h-text">Commenta la notizia</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.filodirettomonreale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="Il tuo nome" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="La tua email" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='146058' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4272b8c3a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="adni_widgets-4" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget "><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_65578180" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"><p class="section-heading sh-t2 sh-s2 main-term-none"> <span class="h-text main-term-none main-link"> Ultime notizie </span></p><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-146055 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Una sala per la proclamazione dei neodottori monrealesi, approvata la proposta del consigliere La Corte" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2019/05/PIE0536-1-86x64.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/PIE0536-1-210x136.jpg"						class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/una-sala-per-la-proclamazione-dei-neodottori-monrealesi-approvata-la-proposta-del-consigliere-la-corte/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/07/30/una-sala-per-la-proclamazione-dei-neodottori-monrealesi-approvata-la-proposta-del-consigliere-la-corte/" class="post-url post-title"> Una sala per la proclamazione dei neodottori monrealesi, approvata la proposta del consigliere La Corte </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-30T20:40:33+02:00">30 Lug  2020</time></span></div></div></div ><div class="post-145996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Centri Terapeutici Assistiti, sciopero della fame per il responsabile del Coordinamento &#8220;Si può fare&#8221;" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/FOTO-3-86x64.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/FOTO-3-210x136.jpg"						class="img-holder" href="https://www.filodirettomonreale.it/2020/07/30/centri-terapeutici-assistiti-responsabile-del-coordinamento-si-puo-fare-in-sciopero-della-fame/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/07/30/centri-terapeutici-assistiti-responsabile-del-coordinamento-si-puo-fare-in-sciopero-della-fame/" class="post-url post-title"> Centri Terapeutici Assistiti, sciopero della fame per il responsabile del Coordinamento &#8220;Si può fare&#8221; </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-30T09:00:43+02:00">30 Lug  2020</time></span></div></div></div ><div class="post-145990 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11686"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Monreale, dalla Regione 3.500 euro per eventi culturali al Castellaccio" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/06/castellaccio-monreale-86x64.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/06/castellaccio-monreale-210x136.png"						class="img-holder" href="https://www.filodirettomonreale.it/2020/07/29/monreale-dalla-regione-3-500-euro-per-eventi-culturali-al-castellaccio/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/07/29/monreale-dalla-regione-3-500-euro-per-eventi-culturali-al-castellaccio/" class="post-url post-title"> Monreale, dalla Regione 3.500 euro per eventi culturali al Castellaccio </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-29T20:26:10+02:00">29 Lug  2020</time></span></div></div></div ><div class="post-145985 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Cimitero di Pioppo, Mosaico: &#8220;Non risolve l&#8217;emergenza e imporrà ulteriori costi per i cittadini&#8221;" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/07/cimitero-86x64.jpeg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/07/cimitero-210x136.jpeg"						class="img-holder" href="https://www.filodirettomonreale.it/2020/07/29/cimitero-di-pioppo-mosaico-non-risolve-lemergenza-e-imporra-ulteriori-costi-per-i-cittadini/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/07/29/cimitero-di-pioppo-mosaico-non-risolve-lemergenza-e-imporra-ulteriori-costi-per-i-cittadini/" class="post-url post-title"> Cimitero di Pioppo, Mosaico: &#8220;Non risolve l&#8217;emergenza e imporrà ulteriori costi per i cittadini&#8221; </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-29T18:45:48+02:00">29 Lug  2020</time></span></div></div></div ><div class="post-145979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11686"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Un video spot per Monreale, il sindaco incarica una regista a titolo gratuito" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-29-alle-01.05.00.png);"						class="img-holder" href="https://www.filodirettomonreale.it/2020/07/29/un-video-spot-per-monreale-il-sindaco-incarica-una-regista-a-titolo-gratuito/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/07/29/un-video-spot-per-monreale-il-sindaco-incarica-una-regista-a-titolo-gratuito/" class="post-url post-title"> Un video spot per Monreale, il sindaco incarica una regista a titolo gratuito </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-29T16:47:47+02:00">29 Lug  2020</time></span></div></div></div ><div class="post-145963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Paura a San Martino delle Scale, una donna accerchiata e aggredita da cani" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2017/11/cani-randagi-nelle-strade-di-catania-3.jpg);"						class="img-holder" href="https://www.filodirettomonreale.it/2020/07/29/paura-a-san-martino-delle-scale-una-donna-accerchiata-e-aggredita-da-cani/"></a></div><p class="title"> <a href="https://www.filodirettomonreale.it/2020/07/29/paura-a-san-martino-delle-scale-una-donna-accerchiata-e-aggredita-da-cani/" class="post-url post-title"> Paura a San Martino delle Scale, una donna accerchiata e aggredita da cani </a></p><div class="post-meta"> <a href="https://www.filodirettomonreale.it/author/admin/"
 title="Sfoglia Autore Articoli"
 class="post-author-a"> <i class="post-author author"> Redazione </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-07-29T15:13:33+02:00">29 Lug  2020</time></span></div></div></div ></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009
Direttore editoriale: Luigi Gullo
Direttore Responsabile: Gaetano Ferraro</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> <a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a> <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></div></div></div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45591663-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45591663-1');</script> <script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://www.filodirettomonreale.it"> <input type="search" class="search-field"
 placeholder="Ricerca..."
 value="" name="s"
 title="Cercare:"
 autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_23501_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.filodirettomonreale.it/wp-login.php?itsec-hb-token=fd-login" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_23501_user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_23501_user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&itsec-hb-token=fd-login&redirect_to=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F07%2F31%2Fun-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="form_23501_rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.filodirettomonreale.it/2020/07/31/un-fiocco-rosa-e-uno-celeste-per-giulio-mannino-il-consigliere-comunale-e-diventato-per-la-terza-volta-papa/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_23501_lostpasswordform"
 action="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&#038;itsec-hb-token=fd-login"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script> <script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript'>var _adn_ = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/web\/filodirettomonreale.it\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/angwp\/"}};</script> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script>var hon=function(a){"use strict";return{init:function(){0==hon.ads_state()&&hon.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".hon-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.filodirettomonreale.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){hon.init()});</script>  <script>jQuery(document).ready(function($){var options_136865_1669973581 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136865_1669973581").length ){var _ning_slider_136865_1669973581 = new $JssorSlider$('_ning_zone_136865_1669973581', options_136865_1669973581);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136865_1669973581').parent().width();if(parentWidth){if( typeof _ning_slider_136865_1669973581 !== "undefined" ){_ning_slider_136865_1669973581.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_136578_277728740 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136578_277728740").length ){var _ning_slider_136578_277728740 = new $JssorSlider$('_ning_zone_136578_277728740', options_136578_277728740);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_277728740').parent().width();if(parentWidth){if( typeof _ning_slider_136578_277728740 !== "undefined" ){_ning_slider_136578_277728740.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_136578_65578180 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136578_65578180").length ){var _ning_slider_136578_65578180 = new $JssorSlider$('_ning_zone_136578_65578180', options_136578_65578180);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_65578180').parent().width();if(parentWidth){if( typeof _ning_slider_136578_65578180 !== "undefined" ){_ning_slider_136578_65578180.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script> <script defer src="https://www.filodirettomonreale.it/wp-content/cache/autoptimize/js/autoptimize_e33645394931c1b7cf7afdde5c25bb28.js"></script></body></html>