	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.filodirettomonreale.it/xmlrpc.php"/>

		<title>Partinico, giovane arrestato per violenza nei confronti della madre - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La donna aveva ematomi all’altezza dell’occhio, graffi sul collo ed ecchimosi sparse. Una storia di soprusi e violenze, il giovane spesso ubriaco"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Partinico, giovane arrestato per violenza nei confronti della madre - FiloDiretto" />
<meta property="og:description" content="La donna aveva ematomi all’altezza dell’occhio, graffi sul collo ed ecchimosi sparse. Una storia di soprusi e violenze, il giovane spesso ubriaco" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="gaetanof" />
<meta property="article:tag" content="partinico" />
<meta property="article:tag" content="polizia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-18T10:13:02+00:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20200306-WA0021.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20200306-WA0021.jpg" />
<meta property="og:image:width" content="847" />
<meta property="og:image:height" content="866" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La donna aveva ematomi all’altezza dell’occhio, graffi sul collo ed ecchimosi sparse. Una storia di soprusi e violenze, il giovane spesso ubriaco" />
<meta name="twitter:title" content="Partinico, giovane arrestato per violenza nei confronti della madre - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20200306-WA0021.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.filodirettomonreale.it/#organization","name":"Filodiretto Monreale","url":"https://www.filodirettomonreale.it/","sameAs":["https://www.facebook.com/FiloDirettoweb/","https://www.youtube.com/user/filodirettomonreale","https://twitter.com/FiloDirettoM"],"logo":{"@type":"ImageObject","@id":"https://www.filodirettomonreale.it/#logo","inLanguage":"it-IT","url":"https://www.filodirettomonreale.it/wp-content/uploads/2016/12/filodiretto-desk.jpg","width":544,"height":115,"caption":"Filodiretto Monreale"},"image":{"@id":"https://www.filodirettomonreale.it/#logo"}},{"@type":"WebSite","@id":"https://www.filodirettomonreale.it/#website","url":"https://www.filodirettomonreale.it/","name":"Filodiretto Monreale","inLanguage":"it-IT","description":"Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale","publisher":{"@id":"https://www.filodirettomonreale.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.filodirettomonreale.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#primaryimage","inLanguage":"it-IT","url":"https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20200306-WA0021.jpg","width":847,"height":866},{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#webpage","url":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/","name":"Partinico, giovane arrestato per violenza nei confronti della madre - FiloDiretto","isPartOf":{"@id":"https://www.filodirettomonreale.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#primaryimage"},"datePublished":"2020-04-18T10:13:02+00:00","dateModified":"2020-04-18T10:13:02+00:00","description":"La donna aveva ematomi all\u2019altezza dell\u2019occhio, graffi sul collo ed ecchimosi sparse. Una storia di soprusi e violenze, il giovane spesso ubriaco","breadcrumb":{"@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/","url":"https://www.filodirettomonreale.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/","url":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/","name":"Partinico, giovane arrestato per violenza nei confronti della madre"}}]},{"@type":"NewsArticle","@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#article","isPartOf":{"@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#webpage"},"author":{"@id":"https://www.filodirettomonreale.it/#/schema/person/fb082147108c08f1c584bcbc00d54d01"},"headline":"Partinico, giovane arrestato per violenza nei confronti della madre","datePublished":"2020-04-18T10:13:02+00:00","dateModified":"2020-04-18T10:13:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#webpage"},"publisher":{"@id":"https://www.filodirettomonreale.it/#organization"},"image":{"@id":"https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#primaryimage"},"keywords":"partinico,polizia","articleSection":"Cronaca,In Evidenza","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.filodirettomonreale.it/#organization"}},{"@type":["Person"],"@id":"https://www.filodirettomonreale.it/#/schema/person/fb082147108c08f1c584bcbc00d54d01","name":"Redazione","sameAs":["gaetanof"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.filodirettomonreale.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed" href="https://www.filodirettomonreale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed dei commenti" href="https://www.filodirettomonreale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Partinico, giovane arrestato per violenza nei confronti della madre Feed dei commenti" href="https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.filodirettomonreale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,700,500,800%7CNoto+Serif:700,400%7CRoboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans+JP:100&#038;subset=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notosansjp.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/styles/financial-news/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=140733' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/amp/"/>
			<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    
	<script>
	if (window.location.pathname == '/' && jQuery(window).width() <= 480) {
	   window.location = "fd-mobile/";
	}
	</script>

    			<link rel="shortcut icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.filodirettomonreale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/filodirettomonreale.it\/wp-content\/uploads\/2020\/02\/filodiretto-desk.jpg"
    },
    "url": "https:\/\/www.filodirettomonreale.it\/",
    "name": "Filodiretto Monreale",
    "description": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Filodiretto Monreale",
    "alternateName": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale",
    "url": "https:\/\/www.filodirettomonreale.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Partinico, giovane arrestato per violenza nei confronti della madre",
    "description": "Una storia di soprusi e violenze, il giovane spesso ubriaco",
    "datePublished": "2020-04-18",
    "dateModified": "2020-04-18",
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/04\/IMG-20200306-WA0021.jpg",
        "width": 847,
        "height": 866
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.filodirettomonreale.it\/2020\/04\/18\/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre\/"
}</script>
<link rel='stylesheet' id='7.6.2-1587221958' href='https://www.filodirettomonreale.it/wp-content/bs-booster-cache/da9751da37bf79e47c682cf31debbd6f.css' type='text/css' media='all' />
<script src="https://track.eadv.it/filodirettomonreale.it.php"></script>
<!-- Ads on this site are served by Adning v1.4.8 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
/* responsive monitor */ @media(min-width: 1200px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}

.site-header.header-style-1 {
    margin-bottom: 1px;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}

.site-header.header-style-1 {
    margin-bottom: 1px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-140733 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-8 single-cat-8 single-cat-11686  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">

<div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div> 		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">sabato, 18 Aprile 2020</span>
					</li>
					<li id="menu-item-11479" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li>
<li id="menu-item-11483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-11480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
			     alt="Filodiretto Monreale News"  />

			<span class="site-title">Filodiretto Monreale News - Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li>
<li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li>
<li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li>
<li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li>
<li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li>
<li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a>
<ul class="sub-menu">
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li>
<li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<ul class="sub-menu">
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li>
	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li>
	<li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li>
</ul>
</li>
<li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li>
	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li>
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li>
	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li>
	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.filodirettomonreale.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home">
											<img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
						     alt="Filodiretto Monreale"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.filodirettomonreale.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.filodirettomonreale.it/cat/cronaca/" ><span itemprop='name'>Cronaca</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Partinico, giovane arrestato per violenza nei confronti della madre</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-140733" class="post-140733 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-in-evidenza tag-partinico tag-polizia single-post-content has-thumbnail">
			<div class="ytsfjowi ytsfjowi-clearfix ytsfjowi-above-post-box ytsfjowi-pubadban ytsfjowi-show-desktop ytsfjowi-show-tablet-portrait ytsfjowi-show-tablet-landscape ytsfjowi-show-phone ytsfjowi-loc-post_box_above ytsfjowi-align-center ytsfjowi-column-1"><div id="ytsfjowi-136651-786914037" class="ytsfjowi-container ytsfjowi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136651" data-type="custom_code"><div class="angwp_136573 _ning_outer ang_zone_136573 _ning_jss_zone _align_center" style="max-width:900px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136573_771449777" class="_ning_zone_inner" style="width:900px; height:230px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:900px; height:230px;"><div class="slide_1 slide" idle="12000"><div class="angwp_136631 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136631" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-finale-a-5-secondi.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="14000"><div class="angwp_136614 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136614" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136614/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="14000"><div class="angwp_140557 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="140557" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/140557/gif rett.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="8000"><div class="angwp_136627 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136627" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique970x250px-e1554558062709-1.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Partinico, giovane arrestato per violenza nei confronti della madre</span></h1>
					<h2 class="post-subtitle">La donna aveva ematomi all’altezza dell’occhio, graffi sul collo ed ecchimosi sparse</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.filodirettomonreale.it/author/admin/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">scritto da <b>Redazione</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-18T12:13:02+02:00">il <b> 18 Apr 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  alt="" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20200306-WA0021-750x430.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F&text=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
						<div class="single-post-excerpt post-excerpt-bc"><p>Una storia di soprusi e violenze, il giovane spesso ubriaco</p>
</div>			<div class="entry-content clearfix single-post-content">
				<div class="ytsfjowi ytsfjowi-clearfix ytsfjowi-post-top ytsfjowi-float-center ytsfjowi-align-center ytsfjowi-column-1 ytsfjowi-hide-on-tablet-landscape ytsfjowi-hide-on-desktop"><div id="ytsfjowi-140344-1048485096" class="ytsfjowi-container ytsfjowi-type-custom_code  ytsfjowi-hide-on-desktop ytsfjowi-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140344" data-type="custom_code"><div class="angwp_136633 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="136633" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style="">    <video id="videojs5e9b17e665fce" class="video-js vjs-default-skin vjs-big-play-centered" controls preload="auto" autoplay muted playsinline data-setup='{"fluid": true}'>
        <source src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/WhatsAppVideo2020-02-19at15.59.281.mp4" type="video/mp4" />
    </video>
    
</div></div><div class="clear"></div></div></div><p><b><span style="color: #0000ff;">PARTINICO</span> &#8211;<span class="Apple-converted-space"> </span></b>Una storia di soprusi e violenze quella che è emersa a Partinico, dove un giovane ieri è stato arrestato per atti rettorati di violenza nei confronti della madre.</p>
 <p>Il giovane di 29 anni è stato arrestato dalla <b>Polizia di Stato, accusato dei </b>reati di maltrattamenti in famiglia e di minacce e resistenza a Pubblico Ufficiale.</p>
 <p>Gli agenti hanno così interrotto una grave escalation di violenza domestica.</p>
 <p>La segnalazione di persona molesta era giunta l’altro ieri al Numero Unico di Emergenza (N.U.E.).</p>
<div class="ytsfjowi ytsfjowi-clearfix ytsfjowi-post-inline ytsfjowi-float-center ytsfjowi-align-center ytsfjowi-column-1 ytsfjowi-hide-on-tablet-landscape ytsfjowi-hide-on-desktop"><div id="ytsfjowi-140345-2105697350" class="ytsfjowi-container ytsfjowi-type-custom_code  ytsfjowi-hide-on-desktop ytsfjowi-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140345" data-type="custom_code"><div class="angwp_136865 _ning_outer ang_zone_136865 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136865_1530761843" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="angwp_136620 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136620" data-aid="136865" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136620/Webp.net-resizeimage.jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div> <p>Gli agenti, sopraggiunti, hanno visto il giovane che urlava e camminava nervosamente su un balcone al secondo piano di una palazzina e lo hanno pertanto invitato ad aprire il portoncino d’ingresso. Ma intanto il giovane scendeva in strada barcollando e ha iniziato ad inveire con frasi sconnesse contro gli agenti.</p>
 <p>È stato durante le fasi dell’identificazione, rese particolarmente difficoltose dall’atteggiamento ostile del soggetto, che gli agenti hanno sentito delle urla provenire dall’appartamento da cui era sceso il giovane; precipitatisi quindi all’interno dello stabile, hanno notato una donna sul pianerottolo che invocava aiuto, in stato di agitazione e in lacrime.</p>
 <p><img class="size-full wp-image-140734 alignleft"  data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20190123-WA0013.jpg" alt="" width="396" height="403" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20190123-WA0013.jpg 396w, https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG-20190123-WA0013-295x300.jpg 295w" sizes="(max-width: 396px) 100vw, 396px" />Gli agenti hanno notato che la donna aveva alcuni ematomi all’altezza dell’occhio, graffi sul collo ed ecchimosi sparse. Infine la stessa donna accusò il figlio, ovvero il giovane sottoposto al controllo, quale responsabile delle lesioni, chiedendo al contempo l’aiuto dei poliziotti perché si sentiva in grave pericolo.<span class="Apple-converted-space"> </span></p>
 <p>Dai successivi accertamenti e dal racconto della donna è emerso uno spaccato di gravi soprusi e violenze, attuate a volte anche con l’uso di oggetti contundenti, da parte del giovane nei confronti della madre; comportamenti determinati nella maggior parte dei casi da futili motivi e spesso acuiti dal suo frequente stato di ubriachezza, come quella sera.<span class="Apple-converted-space"> </span></p>
 <p>Il giovane è stato tratto in arresto per i reati di maltrattamenti in famiglia e di minacce e resistenza a Pubblico Ufficiale, e condotto presso la Casa Circondariale “Lorusso- Pagliarelli”. La donna, rassicurata dall’efficacia dell’intervento dei poliziotti è stata affidata alla cura dei sanitari per le cure del caso.</p> <div class="ytsfjowi ytsfjowi-clearfix ytsfjowi-post-bottom ytsfjowi-float-center ytsfjowi-align-center ytsfjowi-column-1"><div id="ytsfjowi-136656-1855573712" class="ytsfjowi-container ytsfjowi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136656" data-type="custom_code"><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_650513912" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="6000"><div class="angwp_136618 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136618" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/salvo-lococo.png" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_136620 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136620" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136620/Webp.net-resizeimage.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_136629 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136629" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="14000"><div class="angwp_136616 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136616" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136616/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="14000"><div class="angwp_140573 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="140573" data-aid="136578" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/140573/gif quad.gif" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_136621 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136621" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136621/Webp.net-resizeimage (1).jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_140557 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="140557" data-aid="136578" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/140557/gif rett.gif" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="8000"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-9">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.filodirettomonreale.it/tag/partinico/" rel="tag">partinico</a><a href="https://www.filodirettomonreale.it/tag/polizia/" rel="tag">polizia</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F&text=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Partinico%2C+giovane+arrestato+per+violenza+nei+confronti+della+madre&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://www.filodirettomonreale.it/author/admin/"
	   title="Sfoglia Autore Articoli">
		<span class="post-author-avatar" itemprop="image"></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.filodirettomonreale.it/author/admin/"><span class="post-author-name">Redazione</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> lettura precedente				</p>
				<p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/04/18/i-bambini-come-al-solito-stanno-pagando-il-tributo-piu-oneroso-allisolamento-da-covid19/" rel="prev">I bambini, come al solito, stanno pagando il tributo più oneroso all&#8217;isolamento da Covid19</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">prossima lettura <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/04/18/altofonte-nuovo-caso-di-contagio-da-covid19-e-uninfermiera-di-villa-maria-eleonora/" rel="next">Altofonte, nuovo caso di contagio da Covid19, è un’infermiera di Villa Maria Eleonora</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s2 multi-tab">

					<a href="#relatedposts_203511050_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe piacerti anche</span>
			</a>
			<a href="#relatedposts_203511050_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_203511050_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_203511050_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-140756 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div>			<a  title="Arcidiacono: rinviati i festeggiamenti del S.S. Crocifisso" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Crocifisso-3-1.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;3456&quot;:&quot;Crocifisso-3-1.jpeg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/arcidiacono-rinviati-i-festeggiamenti-del-s-s-crocifisso/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/04/18/arcidiacono-rinviati-i-festeggiamenti-del-s-s-crocifisso/" title="Arcidiacono: rinviati i festeggiamenti del S.S. Crocifisso">
			<span class="post-title">
				Arcidiacono: rinviati i festeggiamenti del S.S. Crocifisso			</span>
	</a>
	</p></div>
</div >
<div  class="post-140747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Migranti: Musumeci, no ad approdo a Palermo della “Aita Mari”" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/IMG_20200417_203738-653x367-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20200417_203738-653x367-1-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20200417_203738-653x367-1-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20200417_203738-653x367-1-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20200417_203738-653x367-1-357x210.jpg&quot;,&quot;653&quot;:&quot;IMG_20200417_203738-653x367-1.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/migranti-musumeci-no-ad-approdo-a-palermo-della-aita-mari/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/04/18/migranti-musumeci-no-ad-approdo-a-palermo-della-aita-mari/" title="Migranti: Musumeci, no ad approdo a Palermo della “Aita Mari”">
			<span class="post-title">
				Migranti: Musumeci, no ad approdo a Palermo della “Aita Mari”			</span>
	</a>
	</p></div>
</div >
<div  class="post-140748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div>			<a  title="Monreale, arrivano 235 mila euro dalla Regione per aiuti economici alle famiglie" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2019/09/comune-arcidiacono-2.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;3456&quot;:&quot;comune-arcidiacono-2.jpeg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/monreale-arrivano-235-mila-euro-dalla-regione-per-aiuti-economici-alle-famiglie/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/04/18/monreale-arrivano-235-mila-euro-dalla-regione-per-aiuti-economici-alle-famiglie/" title="Monreale, arrivano 235 mila euro dalla Regione per aiuti economici alle famiglie">
			<span class="post-title">
				Monreale, arrivano 235 mila euro dalla Regione per aiuti&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-140744 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Migranti in quarantena al largo di Palermo" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/Rubattino-al-largo-di-Palerm-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rubattino-al-largo-di-Palerm-86x64.jpg&quot;,&quot;210&quot;:&quot;Rubattino-al-largo-di-Palerm-210x136.jpg&quot;,&quot;279&quot;:&quot;Rubattino-al-largo-di-Palerm-279x220.jpg&quot;,&quot;357&quot;:&quot;Rubattino-al-largo-di-Palerm-357x210.jpg&quot;,&quot;750&quot;:&quot;Rubattino-al-largo-di-Palerm-750x430.jpg&quot;,&quot;2560&quot;:&quot;Rubattino-al-largo-di-Palerm-scaled.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/migranti-in-quarantena-al-largo-di-palermo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/04/18/migranti-in-quarantena-al-largo-di-palermo/" title="Migranti in quarantena al largo di Palermo">
			<span class="post-title">
				Migranti in quarantena al largo di Palermo			</span>
	</a>
	</p></div>
</div >
<div  class="post-140741 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Vaccini, l&#8217;Asp potenzia le linee telefoniche per le prestazioni" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/poliambulatorio-cirba.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;808&quot;:&quot;poliambulatorio-cirba.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/vaccini-lasp-potenzia-le-linee-telefoniche-per-le-prestazioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/04/18/vaccini-lasp-potenzia-le-linee-telefoniche-per-le-prestazioni/" title="Vaccini, l&#8217;Asp potenzia le linee telefoniche per le prestazioni">
			<span class="post-title">
				Vaccini, l&#8217;Asp potenzia le linee telefoniche per le&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-140739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Al via la consegna di 300 mila mascherine, da Confesercenti Sicilia" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/mascherina-1-320x200-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mascherina-1-320x200-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mascherina-1-320x200-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mascherina-1-320x200-1-279x200.jpg&quot;,&quot;320&quot;:&quot;mascherina-1-320x200-1.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/al-via-la-consegna-di-300-mila-mascherine-da-confesercenti-sicilia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/04/18/al-via-la-consegna-di-300-mila-mascherine-da-confesercenti-sicilia/" title="Al via la consegna di 300 mila mascherine, da Confesercenti Sicilia">
			<span class="post-title">
				Al via la consegna di 300 mila mascherine, da Confesercenti&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1059753529 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[140733],"ignore_sticky_posts":1,"category__in":[8,11686],"remove_duplicates_ids":"140733","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"140733","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c241c5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1059753529"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1059753529" title="Il prossimo">
					Prossimo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_203511050_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_203511050_2">
			<script>var bs_deferred_loading_bsd_relatedposts_203511050_2 = '{"query":{"paginate":"next_prev","count":"6","author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8013bfc"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-140733" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s2" ><span class="h-text">Commenta la notizia</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.filodirettomonreale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="Il tuo nome" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="La tua email" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='140733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4310f99bce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="adni_widgets-4" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget "><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_1094839765" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_136620 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136620" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136620/Webp.net-resizeimage.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_136621 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136621" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136621/Webp.net-resizeimage (1).jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_140557 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="140557" data-aid="136578" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/140557/gif rett.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_140573 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="140573" data-aid="136578" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/140573/gif quad.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="6000"><div class="angwp_136618 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136618" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/salvo-lococo.png" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="14000"><div class="angwp_136616 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136616" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136616/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="8000"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="8000"><div class="angwp_136629 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136629" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t2 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Ultime notizie					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-140737 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Altofonte, nuovo caso di contagio da Covid19, è un’infermiera di Villa Maria Eleonora" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;ambulanza.jpeg&quot;}}"						class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/altofonte-nuovo-caso-di-contagio-da-covid19-e-uninfermiera-di-villa-maria-eleonora/"></a>
							</div>
		<p class="title">		<a href="https://www.filodirettomonreale.it/2020/04/18/altofonte-nuovo-caso-di-contagio-da-covid19-e-uninfermiera-di-villa-maria-eleonora/" class="post-url post-title">
			Altofonte, nuovo caso di contagio da Covid19, è un’infermiera di Villa Maria Eleonora		</a>
		</p>		<div class="post-meta">

							<a href="https://www.filodirettomonreale.it/author/admin/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T12:29:14+02:00">18 Apr  2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-140730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-11686">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="I bambini, come al solito, stanno pagando il tributo più oneroso all&#8217;isolamento da Covid19" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/bambini-PC16a-e1584332379465-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bambini-PC16a-e1584332379465-86x64.jpg&quot;,&quot;210&quot;:&quot;bambini-PC16a-e1584332379465-210x136.jpg&quot;,&quot;900&quot;:&quot;bambini-PC16a-e1584332379465.jpg&quot;}}"						class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/i-bambini-come-al-solito-stanno-pagando-il-tributo-piu-oneroso-allisolamento-da-covid19/"></a>
							</div>
		<p class="title">		<a href="https://www.filodirettomonreale.it/2020/04/18/i-bambini-come-al-solito-stanno-pagando-il-tributo-piu-oneroso-allisolamento-da-covid19/" class="post-url post-title">
			I bambini, come al solito, stanno pagando il tributo più oneroso all&#8217;isolamento da Covid19		</a>
		</p>		<div class="post-meta">

							<a href="https://www.filodirettomonreale.it/author/mariarosabuono/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Maria Rosa Buono					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T11:18:24+02:00">18 Apr  2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-140728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Fase 2: Parchi, sport all’aria aperta, cantieri edili, la Sicilia verso la graduale riapertura dopo il 3 maggio" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/082632907-44ebc9a9-bb0b-4143-95fc-13378ed34b5c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;082632907-44ebc9a9-bb0b-4143-95fc-13378ed34b5c-86x64.jpg&quot;,&quot;210&quot;:&quot;082632907-44ebc9a9-bb0b-4143-95fc-13378ed34b5c-210x136.jpg&quot;,&quot;560&quot;:&quot;082632907-44ebc9a9-bb0b-4143-95fc-13378ed34b5c.jpg&quot;}}"						class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/fase-2-parchi-sport-allaria-aperta-cantieri-edili-la-sicilia-verso-la-graduale-riapertura-dopo-il-3-maggio/"></a>
							</div>
		<p class="title">		<a href="https://www.filodirettomonreale.it/2020/04/18/fase-2-parchi-sport-allaria-aperta-cantieri-edili-la-sicilia-verso-la-graduale-riapertura-dopo-il-3-maggio/" class="post-url post-title">
			Fase 2: Parchi, sport all’aria aperta, cantieri edili, la Sicilia verso la graduale riapertura dopo il 3 maggio		</a>
		</p>		<div class="post-meta">

							<a href="https://www.filodirettomonreale.it/author/admin/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T10:28:23+02:00">18 Apr  2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-140689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Rafforzamento del trofismo muscolare, gli esercizi dell&#8217;Osteopata Virzì VIDEO" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/04/20200417_180655-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20200417_180655-86x64.jpg&quot;,&quot;210&quot;:&quot;20200417_180655-210x136.jpg&quot;,&quot;1959&quot;:&quot;20200417_180655.jpg&quot;}}"						class="img-holder" href="https://www.filodirettomonreale.it/2020/04/18/rafforzamento-del-trofismo-muscolare-gli-esercizi-dellosteopata-virzi-video/"></a>
							</div>
		<p class="title">		<a href="https://www.filodirettomonreale.it/2020/04/18/rafforzamento-del-trofismo-muscolare-gli-esercizi-dellosteopata-virzi-video/" class="post-url post-title">
			Rafforzamento del trofismo muscolare, gli esercizi dell&#8217;Osteopata Virzì VIDEO		</a>
		</p>		<div class="post-meta">

							<a href="https://www.filodirettomonreale.it/author/admin/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-18T08:23:08+02:00">18 Apr  2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-140715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Monreale, anziana non risponde intervengono i vigili" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/vigili_del_fuoco_2_2_2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;986&quot;:&quot;vigili_del_fuoco_2_2_2.jpg&quot;}}"						class="img-holder" href="https://www.filodirettomonreale.it/2020/04/17/monreale-anziana-non-risponde-intervengono-i-vigili/"></a>
							</div>
		<p class="title">		<a href="https://www.filodirettomonreale.it/2020/04/17/monreale-anziana-non-risponde-intervengono-i-vigili/" class="post-url post-title">
			Monreale, anziana non risponde intervengono i vigili		</a>
		</p>		<div class="post-meta">

							<a href="https://www.filodirettomonreale.it/author/admin/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T21:55:22+02:00">17 Apr  2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-140709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Monreale, sarà possibile andare a tagliare l&#8217;erba in campagna" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2019/09/943033e9-bbe0-444a-8e61-91e8acece2af.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;943033e9-bbe0-444a-8e61-91e8acece2af.jpg&quot;}}"						class="img-holder" href="https://www.filodirettomonreale.it/2020/04/17/monreale-sara-possibile-andare-a-tagliare-lerba-in-campagna/"></a>
							</div>
		<p class="title">		<a href="https://www.filodirettomonreale.it/2020/04/17/monreale-sara-possibile-andare-a-tagliare-lerba-in-campagna/" class="post-url post-title">
			Monreale, sarà possibile andare a tagliare l&#8217;erba in campagna		</a>
		</p>		<div class="post-meta">

							<a href="https://www.filodirettomonreale.it/author/admin/"
				   title="Sfoglia Autore Articoli"
				   class="post-author-a">
					<i class="post-author author">
						Redazione					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-17T21:18:06+02:00">17 Apr  2020</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009
Direttore editoriale: Luigi Gullo
Direttore Responsabile: Gaetano Ferraro						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a>

<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45591663-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45591663-1');
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.filodirettomonreale.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_3650_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.filodirettomonreale.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_3650_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_3650_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F04%2F18%2Fpartinico-giovane-arrestato-per-violenza-nei-confronti-della-madre%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_3650_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.filodirettomonreale.it/2020/04/18/partinico-giovane-arrestato-per-violenza-nei-confronti-della-madre/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_3650_lostpasswordform"
					      action="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/web\/filodirettomonreale.it\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.15'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.15'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<script>
var ytsfjowi=function(a){"use strict";return{init:function(){0==ytsfjowi.ads_state()&&ytsfjowi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ytsfjowi-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.filodirettomonreale.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ytsfjowi.init()});

</script>

<!-- Ads on this site are served by Adning v1.4.8 - adning.com -->
<script>jQuery(document).ready(function($){var options_136573_771449777 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136573_771449777 = [{$Duration:1200,x:0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2}];options_136573_771449777.$AutoPlay = 1;options_136573_771449777.$ArrowKeyNavigation = false;options_136573_771449777.$DragOrientation = 1;options_136573_771449777.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136573_771449777,$TransitionsOrder:1,$ShowLink:true};function Slider_136573_771449777_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_136573_771449777").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_136573_771449777").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_136573_771449777").find(".slide").removeClass("active");
								$("#_ning_zone_136573_771449777").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_136573_771449777").length ){var _ning_slider_136573_771449777 = new $JssorSlider$('_ning_zone_136573_771449777', options_136573_771449777);_ning_slider_136573_771449777.$On($JssorSlider$.$EVT_PARK, Slider_136573_771449777_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136573_771449777').parent().width();if(parentWidth){if( typeof _ning_slider_136573_771449777 !== "undefined" ){_ning_slider_136573_771449777.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_136865_1530761843 = {$ArrowKeyNavigation:false,$DragOrientation:0,};if( $("#_ning_zone_136865_1530761843").length ){var _ning_slider_136865_1530761843 = new $JssorSlider$('_ning_zone_136865_1530761843', options_136865_1530761843);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136865_1530761843').parent().width();if(parentWidth){if( typeof _ning_slider_136865_1530761843 !== "undefined" ){_ning_slider_136865_1530761843.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_136578_650513912 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136578_650513912 = [{$Duration:1400,x:0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10,$Brother:{$Duration:1400,x:-0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10}}];options_136578_650513912.$AutoPlay = 1;options_136578_650513912.$ArrowKeyNavigation = false;options_136578_650513912.$DragOrientation = 1;options_136578_650513912.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136578_650513912,$TransitionsOrder:1,$ShowLink:true};function Slider_136578_650513912_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_136578_650513912").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_136578_650513912").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_136578_650513912").find(".slide").removeClass("active");
								$("#_ning_zone_136578_650513912").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_136578_650513912").length ){var _ning_slider_136578_650513912 = new $JssorSlider$('_ning_zone_136578_650513912', options_136578_650513912);_ning_slider_136578_650513912.$On($JssorSlider$.$EVT_PARK, Slider_136578_650513912_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_650513912').parent().width();if(parentWidth){if( typeof _ning_slider_136578_650513912 !== "undefined" ){_ning_slider_136578_650513912.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_136578_1094839765 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136578_1094839765 = [{$Duration:1400,x:0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10,$Brother:{$Duration:1400,x:-0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10}}];options_136578_1094839765.$AutoPlay = 1;options_136578_1094839765.$ArrowKeyNavigation = false;options_136578_1094839765.$DragOrientation = 1;options_136578_1094839765.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136578_1094839765,$TransitionsOrder:1,$ShowLink:true};function Slider_136578_1094839765_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_136578_1094839765").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_136578_1094839765").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_136578_1094839765").find(".slide").removeClass("active");
								$("#_ning_zone_136578_1094839765").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_136578_1094839765").length ){var _ning_slider_136578_1094839765 = new $JssorSlider$('_ning_zone_136578_1094839765', options_136578_1094839765);_ning_slider_136578_1094839765.$On($JssorSlider$.$EVT_PARK, Slider_136578_1094839765_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_1094839765').parent().width();if(parentWidth){if( typeof _ning_slider_136578_1094839765 !== "undefined" ){_ning_slider_136578_1094839765.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>