	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.filodirettomonreale.it/xmlrpc.php"/>

		<title>Don Pasquale La Milia è social: «Riscopriamo fratellanza e non smettiamo di sperare» (VIDEO) - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don Pasquale La Milia è social: «Riscopriamo fratellanza e non smettiamo di sperare» (VIDEO) - FiloDiretto" />
<meta property="og:description" content="Amicizia e fraternità ha voluto trasmettere don Don Pasquale La Milia, nel suo primo intervento su Facebook. Anche il sacerdote monrealese, parroco di San Vito e Francesco, sbarca sui social per stare vicino alla comunità e diffondere il proprio messaggio di vicinanza e preghiera. Non può che pensare a ciò che sta accanendo nel mondo &hellip;" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="https://www.facebook.com/gaetanof" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="don pasquale la milia" />
<meta property="article:tag" content="monreale" />
<meta property="article:tag" content="sacerdote" />
<meta property="article:tag" content="video" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2020-03-31T14:38:55+00:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/pasquale-la-milia.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/pasquale-la-milia.jpg" />
<meta property="og:image:width" content="518" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amicizia e fraternità ha voluto trasmettere don Don Pasquale La Milia, nel suo primo intervento su Facebook. Anche il sacerdote monrealese, parroco di San Vito e Francesco, sbarca sui social per stare vicino alla comunità e diffondere il proprio messaggio di vicinanza e preghiera. Non può che pensare a ciò che sta accanendo nel mondo [&hellip;]" />
<meta name="twitter:title" content="Don Pasquale La Milia è social: «Riscopriamo fratellanza e non smettiamo di sperare» (VIDEO) - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/pasquale-la-milia.jpg" />
<meta name="twitter:creator" content="@gaetano2210" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.filodirettomonreale.it/#organization","name":"Filodiretto Monreale","url":"https://www.filodirettomonreale.it/","sameAs":["https://www.facebook.com/FiloDirettoweb/","https://www.youtube.com/user/filodirettomonreale","https://twitter.com/FiloDirettoM"],"logo":{"@type":"ImageObject","@id":"https://www.filodirettomonreale.it/#logo","inLanguage":"it-IT","url":"https://www.filodirettomonreale.it/wp-content/uploads/2016/12/filodiretto-desk.jpg","width":544,"height":115,"caption":"Filodiretto Monreale"},"image":{"@id":"https://www.filodirettomonreale.it/#logo"}},{"@type":"WebSite","@id":"https://www.filodirettomonreale.it/#website","url":"https://www.filodirettomonreale.it/","name":"Filodiretto Monreale","inLanguage":"it-IT","description":"Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale","publisher":{"@id":"https://www.filodirettomonreale.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.filodirettomonreale.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#primaryimage","inLanguage":"it-IT","url":"https://www.filodirettomonreale.it/wp-content/uploads/2020/03/pasquale-la-milia.jpg","width":518,"height":352},{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#webpage","url":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/","name":"Don Pasquale La Milia \u00e8 social: \u00abRiscopriamo fratellanza e non smettiamo di sperare\u00bb (VIDEO) - FiloDiretto","isPartOf":{"@id":"https://www.filodirettomonreale.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#primaryimage"},"datePublished":"2020-03-31T14:38:55+00:00","dateModified":"2020-03-31T14:38:55+00:00","breadcrumb":{"@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/","url":"https://www.filodirettomonreale.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/","url":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/","name":"Don Pasquale La Milia \u00e8 social: \u00abRiscopriamo fratellanza e non smettiamo di sperare\u00bb (VIDEO)"}}]},{"@type":"NewsArticle","@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#article","isPartOf":{"@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#webpage"},"author":{"@id":"https://www.filodirettomonreale.it/#/schema/person/17092bac9b633be9df0ea5b172462fba"},"headline":"Don Pasquale La Milia \u00e8 social: \u00abRiscopriamo fratellanza e non smettiamo di sperare\u00bb (VIDEO)","datePublished":"2020-03-31T14:38:55+00:00","dateModified":"2020-03-31T14:38:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#webpage"},"publisher":{"@id":"https://www.filodirettomonreale.it/#organization"},"image":{"@id":"https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#primaryimage"},"keywords":"coronavirus,don pasquale la milia,monreale,sacerdote,video","articleSection":"Cultura,In Evidenza,Video","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.filodirettomonreale.it/#organization"}},{"@type":["Person"],"@id":"https://www.filodirettomonreale.it/#/schema/person/17092bac9b633be9df0ea5b172462fba","name":"Gaetano Ferraro","sameAs":["https://www.facebook.com/gaetanof","https://twitter.com/gaetano2210"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.filodirettomonreale.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed" href="https://www.filodirettomonreale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed dei commenti" href="https://www.filodirettomonreale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Don Pasquale La Milia è social: «Riscopriamo fratellanza e non smettiamo di sperare» (VIDEO) Feed dei commenti" href="https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.filodirettomonreale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,700,500,800%7CNoto+Serif:700,400%7CRoboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans+JP:100&#038;subset=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notosansjp.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/styles/financial-news/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=139941' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/amp/"/>
			<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    
	<script>
	if (window.location.pathname == '/' && jQuery(window).width() <= 480) {
	   window.location = "fd-mobile/";
	}
	</script>

    			<link rel="shortcut icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.filodirettomonreale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/filodirettomonreale.it\/wp-content\/uploads\/2020\/02\/filodiretto-desk.jpg"
    },
    "url": "https:\/\/www.filodirettomonreale.it\/",
    "name": "Filodiretto Monreale",
    "description": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Filodiretto Monreale",
    "alternateName": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale",
    "url": "https:\/\/www.filodirettomonreale.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Don Pasquale La Milia \u00e8 social: \u00abRiscopriamo fratellanza e non smettiamo di sperare\u00bb (VIDEO)",
    "description": "Amicizia e fraternit\u00e0 ha voluto trasmettere don Don Pasquale La Milia, nel suo primo intervento su Facebook. Anche il sacerdote monrealese, parroco di San Vito e Francesco, sbarca sui social per stare vicino alla comunit\u00e0 e diffondere il proprio mess",
    "datePublished": "2020-03-31",
    "dateModified": "2020-03-31",
    "author": {
        "@type": "Person",
        "@id": "#person-GaetanoFerraro",
        "name": "Gaetano Ferraro"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/pasquale-la-milia.jpg",
        "width": 518,
        "height": 352
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.filodirettomonreale.it\/2020\/03\/31\/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video\/"
}</script>
<link rel='stylesheet' id='7.6.2-1585670474' href='https://www.filodirettomonreale.it/wp-content/bs-booster-cache/b929f1b27c2ca90f8f6f14c1d1bee17a.css' type='text/css' media='all' />
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-5B8X392' : 'GTM-PRZ8F4D';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-MX87PVZ' : 'GTM-MCMXRXN';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->

<!-- Ads on this site are served by Adning v1.4.8 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
/* responsive monitor */ @media(min-width: 1200px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}

.site-header.header-style-1 {
    margin-bottom: 1px;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}

.site-header.header-style-1 {
    margin-bottom: 1px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-139941 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-cat-40 single-cat-11686 single-prim-cat-10 single-cat-10  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">

<div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div> 		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">martedì, 31 Marzo 2020</span>
					</li>
					<li id="menu-item-11479" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li>
<li id="menu-item-11483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-11480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
			     alt="Filodiretto Monreale News"  />

			<span class="site-title">Filodiretto Monreale News - Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li>
<li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li>
<li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li>
<li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li>
<li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li>
<li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a>
<ul class="sub-menu">
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li>
<li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<ul class="sub-menu">
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li>
	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li>
	<li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li>
</ul>
</li>
<li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li>
	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li>
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li>
	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li>
	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.filodirettomonreale.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home">
											<img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
						     alt="Filodiretto Monreale"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-FILODIR-MR-DSK-MH-970X250'></div></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.filodirettomonreale.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.filodirettomonreale.it/cat/video/" ><span itemprop='name'>Video</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Don Pasquale La Milia è social: «Riscopriamo fratellanza e non smettiamo di sperare» (VIDEO)</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-139941" class="post-139941 post type-post status-publish format-standard has-post-thumbnail  category-cultura category-in-evidenza category-video tag-coronavirus tag-don-pasquale-la-milia tag-monreale tag-sacerdote tag-video single-post-content has-thumbnail">
			<div class="vtf vtf-clearfix vtf-above-post-box vtf-pubadban vtf-show-desktop vtf-show-tablet-portrait vtf-show-tablet-landscape vtf-show-phone vtf-loc-post_box_above vtf-align-center vtf-column-1"><div id="vtf-136651-156155931" class="vtf-container vtf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136651" data-type="custom_code"><div class="angwp_136573 _ning_outer ang_zone_136573 _ning_jss_zone _align_center" style="max-width:900px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136573_1542401739" class="_ning_zone_inner" style="width:900px; height:230px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:900px; height:230px;"><div class="slide_1 slide" idle="14000"><div class="angwp_136614 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136614" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136614/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="8000"><div class="angwp_136627 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136627" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique970x250px-e1554558062709-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="12000"><div class="angwp_136631 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136631" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-finale-a-5-secondi.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="10000"><div class="angwp_136575 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136575" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Don Pasquale La Milia è social: «Riscopriamo fratellanza e non smettiamo di sperare» (VIDEO)</span></h1>
					<h2 class="post-subtitle">«Sta venendo fuori la generosità e l'impegno di tutti coloro che si spendono a favore di coloro che sono colpiti dalla malattia»</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-10"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></span><span class="term-badge term-40"><a href="https://www.filodirettomonreale.it/cat/cultura/">Cultura</a></span><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.filodirettomonreale.it/author/tano2210/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">scritto da <b>Gaetano Ferraro</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-31T16:38:55+02:00">il <b> 31 Mar 2020</b></time></span>
			</div>
					</div>
					<div class="vtf vtf-clearfix vtf-between-thumbnail-title vtf-pubadban vtf-show-tablet-portrait vtf-show-phone vtf-loc-post_between_featured_title vtf-align-center vtf-column-1 vtf-hide-on-tablet-landscape vtf-hide-on-desktop"><div id="vtf-137167-191697860" class="vtf-container vtf-type-custom_code  vtf-hide-on-desktop vtf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137167" data-type="custom_code"><div id='div-gpt-ad-FILODIR-MR-Mob_ART-Title-300x250'></div></div></div>				<div class="single-featured">
					<img  alt="" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/pasquale-la-milia.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29 %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F&text=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoinrailmob'></div></div>
<p>Amicizia e fraternità ha voluto trasmettere don Don Pasquale La Milia, nel suo primo intervento su Facebook. Anche il sacerdote monrealese, parroco di San Vito e Francesco, sbarca sui social per stare vicino alla comunità e diffondere il proprio messaggio di vicinanza e preghiera.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250'></div></div>

<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FFiloDirettoweb%2Fvideos%2F561227654518937%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<div id='videoincontent'></div></div>

<p>Non può che pensare a ciò che sta accanendo nel mondo don Pasquale, &#8220;questi tempi difficili, un&#8217;esperienza nuova, che sta vivendo il mondo intero.  Un evento doloroso per le persone che muoiono&#8221;.</p>
<p>C&#8217;è però un rovescio della medaglia dice speranzoso il parroco. &#8220;Allo stesso tempo sta venendo fuori la generosità e l&#8217;impegno di tutti coloro che si spendono a favore di coloro che sono colpiti dalla malattia e di tutti coloro che continuano a lavorare per assicurare i servizi necessari per noi che dobbiamo affrontare il quotidiano&#8221;.</p><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></div>

<p>Come affrontare questi giorni di isolamento? &#8220;Mai perdere la speranza &#8211; dice don Pasquale -. Come ha detto Papa Francesco, dobbiamo riscoprire di essere fratelli e d&#8217;appartenere a un un&#8217;unica grande famiglia; di essere tutti sulla stessa barca nella quale stiamo sperimentando la fragilità e la debolezza dell&#8217;uomo&#8221;.</p>
<p><span style="text-transform: initial;">A tutti Padre Pasquale La Milia ha voluto inviare: &#8220;Il mio affetto, la mia vicinanza e la mia preghiera&#8221;. </span></p>
<p>&nbsp;</p>
<div class="vtf vtf-clearfix vtf-post-bottom vtf-float-center vtf-align-center vtf-column-1"><div id="vtf-136656-1385038345" class="vtf-container vtf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136656" data-type="custom_code"><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_1554998527" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="8000"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="8000"><div class="angwp_136629 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136629" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="6000"><div class="angwp_136618 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136618" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/salvo-lococo.png" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="14000"><div class="angwp_136616 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136616" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136616/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_136621 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136621" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136621/Webp.net-resizeimage (1).jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_136620 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136620" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136620/Webp.net-resizeimage.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="10000"><div class="angwp_136580 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136580" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="8000"><div class="angwp_136630 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136630" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="mup_related"></div></div>
			</div>

					<div class="entry-terms post-tags clearfix style-9">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.filodirettomonreale.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.filodirettomonreale.it/tag/don-pasquale-la-milia/" rel="tag">don pasquale la milia</a><a href="https://www.filodirettomonreale.it/tag/monreale/" rel="tag">monreale</a><a href="https://www.filodirettomonreale.it/tag/sacerdote/" rel="tag">sacerdote</a><a href="https://www.filodirettomonreale.it/tag/video/" rel="tag">video</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29 %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F&text=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Don+Pasquale+La+Milia+%C3%A8+social%3A+%C2%ABRiscopriamo+fratellanza+e+non+smettiamo+di+sperare%C2%BB+%28VIDEO%29&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://www.filodirettomonreale.it/author/tano2210/"
	   title="Sfoglia Autore Articoli">
		<span class="post-author-avatar" itemprop="image"></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.filodirettomonreale.it/author/tano2210/"><span class="post-author-name">Gaetano Ferraro</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://www.gaetanoferraro.it/"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> lettura precedente				</p>
				<p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/03/31/covid-19-il-mosaico-destinare-i-fondi-europei-ai-comuni-per-famiglie-e-imprese/" rel="prev">Covid-19, Il Mosaico: «Destinare i fondi europei ai Comuni per famiglie e imprese»</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">prossima lettura <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/03/31/corleone-in-arrivo-102mila-euro-dal-governo-nazionale-la-regione-siciliana-stanzia-220mila-euro/" rel="next">Corleone, in arrivo 102mila euro dal Governo nazionale. La Regione Siciliana stanzia 220mila euro</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s2 multi-tab">

					<a href="#relatedposts_1453283615_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe piacerti anche</span>
			</a>
			<a href="#relatedposts_1453283615_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1453283615_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1453283615_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-139951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Buoni spesa, a breve le domande, esclusi i percettori del RDC, Rei, Naspi, indennità di mobilità, CGI" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/spesa-carrello-supermercato-278577.660x368-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;spesa-carrello-supermercato-278577.660x368-86x64.jpg&quot;,&quot;210&quot;:&quot;spesa-carrello-supermercato-278577.660x368-210x136.jpg&quot;,&quot;279&quot;:&quot;spesa-carrello-supermercato-278577.660x368-279x220.jpg&quot;,&quot;357&quot;:&quot;spesa-carrello-supermercato-278577.660x368-357x210.jpg&quot;,&quot;660&quot;:&quot;spesa-carrello-supermercato-278577.660x368.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/03/31/buoni-spesa-a-breve-le-domande-esclusi-i-percettori-del-rdc-rei-naspi-indennita-di-mobilita-cgi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/03/31/buoni-spesa-a-breve-le-domande-esclusi-i-percettori-del-rdc-rei-naspi-indennita-di-mobilita-cgi/" title="Buoni spesa, a breve le domande, esclusi i percettori del RDC, Rei, Naspi, indennità di mobilità, CGI">
			<span class="post-title">
				Buoni spesa, a breve le domande, esclusi i percettori del RDC,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-139946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Coronavirus: 1.492 casi positivi, salgono a 81 i decessi in Sicilia" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/aggiornamento-coronavirus-31-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aggiornamento-coronavirus-31-3-86x64.jpg&quot;,&quot;210&quot;:&quot;aggiornamento-coronavirus-31-3-210x136.jpg&quot;,&quot;279&quot;:&quot;aggiornamento-coronavirus-31-3-279x220.jpg&quot;,&quot;357&quot;:&quot;aggiornamento-coronavirus-31-3-357x210.jpg&quot;,&quot;750&quot;:&quot;aggiornamento-coronavirus-31-3-750x430.jpg&quot;,&quot;1922&quot;:&quot;aggiornamento-coronavirus-31-3.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/03/31/coronavirus-1-492-casi-positivi-salgono-a-81-i-decessi-in-sicilia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/03/31/coronavirus-1-492-casi-positivi-salgono-a-81-i-decessi-in-sicilia/" title="Coronavirus: 1.492 casi positivi, salgono a 81 i decessi in Sicilia">
			<span class="post-title">
				Coronavirus: 1.492 casi positivi, salgono a 81 i decessi in&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-139939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></span></div>			<a  title="Covid-19, Il Mosaico: «Destinare i fondi europei ai Comuni per famiglie e imprese»" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/arcidiacono-gambino-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;arcidiacono-gambino-86x64.jpeg&quot;,&quot;210&quot;:&quot;arcidiacono-gambino-210x136.jpeg&quot;,&quot;279&quot;:&quot;arcidiacono-gambino-279x220.jpeg&quot;,&quot;357&quot;:&quot;arcidiacono-gambino-357x210.jpeg&quot;,&quot;750&quot;:&quot;arcidiacono-gambino-750x430.jpeg&quot;,&quot;960&quot;:&quot;arcidiacono-gambino.jpeg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/03/31/covid-19-il-mosaico-destinare-i-fondi-europei-ai-comuni-per-famiglie-e-imprese/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/03/31/covid-19-il-mosaico-destinare-i-fondi-europei-ai-comuni-per-famiglie-e-imprese/" title="Covid-19, Il Mosaico: «Destinare i fondi europei ai Comuni per famiglie e imprese»">
			<span class="post-title">
				Covid-19, Il Mosaico: «Destinare i fondi europei ai Comuni per&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-139932 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Alle 12,00 l’Italia si è fermata, un minuto di silenzio per commemorare le vittime del virus" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/Schermata-2020-03-31-alle-13.07.12-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Schermata-2020-03-31-alle-13.07.12-86x64.png&quot;,&quot;210&quot;:&quot;Schermata-2020-03-31-alle-13.07.12-210x136.png&quot;,&quot;279&quot;:&quot;Schermata-2020-03-31-alle-13.07.12-279x220.png&quot;,&quot;357&quot;:&quot;Schermata-2020-03-31-alle-13.07.12-357x210.png&quot;,&quot;750&quot;:&quot;Schermata-2020-03-31-alle-13.07.12-750x430.png&quot;,&quot;980&quot;:&quot;Schermata-2020-03-31-alle-13.07.12.png&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/03/31/alle-1200-litalia-si-e-fermata-un-minuto-di-silenzio-per-commemorare-le-vittime-del-virus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/03/31/alle-1200-litalia-si-e-fermata-un-minuto-di-silenzio-per-commemorare-le-vittime-del-virus/" title="Alle 12,00 l’Italia si è fermata, un minuto di silenzio per commemorare le vittime del virus">
			<span class="post-title">
				Alle 12,00 l’Italia si è fermata, un minuto di silenzio per&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-139924 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Carrello solidale, parte a Villaciambra l&#8217;iniziativa per le famiglie bisognose" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2020/03/carrello-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;carrello-86x64.jpg&quot;,&quot;210&quot;:&quot;carrello-210x136.jpg&quot;,&quot;279&quot;:&quot;carrello-279x220.jpg&quot;,&quot;357&quot;:&quot;carrello-357x210.jpg&quot;,&quot;750&quot;:&quot;carrello-750x430.jpg&quot;,&quot;960&quot;:&quot;carrello.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/03/31/carrello-solidale-parte-a-villaciambra-liniziativa-per-le-famiglie-bisognose/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/03/31/carrello-solidale-parte-a-villaciambra-liniziativa-per-le-famiglie-bisognose/" title="Carrello solidale, parte a Villaciambra l&#8217;iniziativa per le famiglie bisognose">
			<span class="post-title">
				Carrello solidale, parte a Villaciambra l&#8217;iniziativa per le&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-139922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Energia elettrica, il sindaco Arcidiacono ai gestori: &#8220;Sospendete le bollette&#8221;" data-src="https://www.filodirettomonreale.it/wp-content/uploads/2019/09/Alberto-Arcidiacono.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;1600&quot;:&quot;Alberto-Arcidiacono.jpg&quot;}}"					class="img-holder" href="https://www.filodirettomonreale.it/2020/03/31/energia-elettrica-il-sindaco-arcidiacono-ai-gestori-sospendete-le-bollette/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/03/31/energia-elettrica-il-sindaco-arcidiacono-ai-gestori-sospendete-le-bollette/" title="Energia elettrica, il sindaco Arcidiacono ai gestori: &#8220;Sospendete le bollette&#8221;">
			<span class="post-title">
				Energia elettrica, il sindaco Arcidiacono ai gestori:&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1381678980 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[139941],"ignore_sticky_posts":1,"category__in":[40,11686,10],"remove_duplicates_ids":"139941","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"139941","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9b20f5b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1381678980"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1381678980" title="Il prossimo">
					Prossimo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1453283615_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1453283615_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1453283615_2 = '{"query":{"paginate":"next_prev","count":"6","author":52,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8323e0b"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-139941" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s2" ><span class="h-text">Commenta la notizia</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.filodirettomonreale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="Il tuo nome" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="La tua email" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='139941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="694528a1ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-2" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div>
</div>
		</div><div id="text-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div id='videoinrail'></div>
</div>
		</div><div id="text-4" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600"></div>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009
Direttore editoriale: Luigi Gullo
Direttore Responsabile: Gaetano Ferraro						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a>

<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45591663-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45591663-1');
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.filodirettomonreale.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_6596_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.filodirettomonreale.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_6596_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_6596_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F03%2F31%2Fdon-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_6596_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.filodirettomonreale.it/2020/03/31/don-pasquale-la-milia-e-social-riscopriamo-fratellanza-e-non-smettiamo-di-sperare-video/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_6596_lostpasswordform"
					      action="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/web\/filodirettomonreale.it\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.15'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.15'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<script>
var vtf=function(a){"use strict";return{init:function(){0==vtf.ads_state()&&vtf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".vtf-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.filodirettomonreale.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){vtf.init()});

</script>

<!-- Ads on this site are served by Adning v1.4.8 - adning.com -->
<script>jQuery(document).ready(function($){var options_136573_1542401739 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136573_1542401739 = [{$Duration:1200,x:0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2}];options_136573_1542401739.$AutoPlay = 1;options_136573_1542401739.$ArrowKeyNavigation = false;options_136573_1542401739.$DragOrientation = 1;options_136573_1542401739.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136573_1542401739,$TransitionsOrder:1,$ShowLink:true};function Slider_136573_1542401739_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_136573_1542401739").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_136573_1542401739").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_136573_1542401739").find(".slide").removeClass("active");
								$("#_ning_zone_136573_1542401739").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_136573_1542401739").length ){var _ning_slider_136573_1542401739 = new $JssorSlider$('_ning_zone_136573_1542401739', options_136573_1542401739);_ning_slider_136573_1542401739.$On($JssorSlider$.$EVT_PARK, Slider_136573_1542401739_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136573_1542401739').parent().width();if(parentWidth){if( typeof _ning_slider_136573_1542401739 !== "undefined" ){_ning_slider_136573_1542401739.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_136578_1554998527 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136578_1554998527 = [{$Duration:1400,x:0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10,$Brother:{$Duration:1400,x:-0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10}}];options_136578_1554998527.$AutoPlay = 1;options_136578_1554998527.$ArrowKeyNavigation = false;options_136578_1554998527.$DragOrientation = 1;options_136578_1554998527.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136578_1554998527,$TransitionsOrder:1,$ShowLink:true};function Slider_136578_1554998527_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_136578_1554998527").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_136578_1554998527").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_136578_1554998527").find(".slide").removeClass("active");
								$("#_ning_zone_136578_1554998527").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_136578_1554998527").length ){var _ning_slider_136578_1554998527 = new $JssorSlider$('_ning_zone_136578_1554998527', options_136578_1554998527);_ning_slider_136578_1554998527.$On($JssorSlider$.$EVT_PARK, Slider_136578_1554998527_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_1554998527').parent().width();if(parentWidth){if( typeof _ning_slider_136578_1554998527 !== "undefined" ){_ning_slider_136578_1554998527.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>