<!-- This page is cached by the Hummingbird Performance plugin v2.4.0 - https://wordpress.org/plugins/hummingbird-performance/. -->	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.filodirettomonreale.it/xmlrpc.php"/>

		<title>Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO) - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO) - FiloDiretto" />
<meta property="og:description" content="Temi della sfilata riciclo e rispetto dell&#039;ambiente" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="gaetanof" />
<meta property="article:tag" content="Carnevale 2020" />
<meta property="article:tag" content="monreale" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-21T11:00:26+00:00" />
<meta property="article:modified_time" content="2020-02-21T11:12:52+00:00" />
<meta property="og:updated_time" content="2020-02-21T11:12:52+00:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Temi della sfilata riciclo e rispetto dell&#039;ambiente" />
<meta name="twitter:title" content="Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO) - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.filodirettomonreale.it/#organization","name":"Filodiretto Monreale","url":"https://www.filodirettomonreale.it/","sameAs":["https://www.facebook.com/FiloDirettoweb/","https://www.youtube.com/user/filodirettomonreale","https://twitter.com/FiloDirettoM"],"logo":{"@type":"ImageObject","@id":"https://www.filodirettomonreale.it/#logo","url":"https://www.filodirettomonreale.it/wp-content/uploads/2016/12/filodiretto-desk.jpg","width":544,"height":115,"caption":"Filodiretto Monreale"},"image":{"@id":"https://www.filodirettomonreale.it/#logo"}},{"@type":"WebSite","@id":"https://www.filodirettomonreale.it/#website","url":"https://www.filodirettomonreale.it/","name":"Filodiretto Monreale","description":"Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale","publisher":{"@id":"https://www.filodirettomonreale.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.filodirettomonreale.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#primaryimage","url":"https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#webpage","url":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/","inLanguage":"it-IT","name":"Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO) - FiloDiretto","isPartOf":{"@id":"https://www.filodirettomonreale.it/#website"},"primaryImageOfPage":{"@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#primaryimage"},"datePublished":"2020-02-21T11:00:26+00:00","dateModified":"2020-02-21T11:12:52+00:00","breadcrumb":{"@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/","url":"https://www.filodirettomonreale.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/","url":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/","name":"Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)"}}]},{"@type":"NewsArticle","@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#article","isPartOf":{"@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#webpage"},"author":{"@id":"https://www.filodirettomonreale.it/#/schema/person/fb082147108c08f1c584bcbc00d54d01"},"headline":"Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)","datePublished":"2020-02-21T11:00:26+00:00","dateModified":"2020-02-21T11:12:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#webpage"},"publisher":{"@id":"https://www.filodirettomonreale.it/#organization"},"image":{"@id":"https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#primaryimage"},"keywords":"Carnevale 2020,monreale","articleSection":"Cronaca,In Evidenza","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.filodirettomonreale.it/#organization"}},{"@type":["Person"],"@id":"https://www.filodirettomonreale.it/#/schema/person/fb082147108c08f1c584bcbc00d54d01","name":"Redazione","sameAs":["gaetanof"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/amp/" /><meta name="generator" content="AMP for WP 1.0.28"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed" href="https://www.filodirettomonreale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Feed dei commenti" href="https://www.filodirettomonreale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO) Feed dei commenti" href="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,700,500,800,400italic%7CNoto+Serif:700,400%7CRoboto:500' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.filodirettomonreale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/styles/financial-news/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=137103' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F&#038;format=xml" />



			<link rel="shortcut icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="114x114" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="72x72" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg">			<link rel="apple-touch-icon" sizes="144x144" href="https://filodirettomonreale.it/wp-content/uploads/2020/02/11239695_1092385967488091_2205489128356410457_n-2.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.filodirettomonreale.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/filodirettomonreale.it\/wp-content\/uploads\/2020\/02\/filodiretto-desk.jpg"
    },
    "url": "https:\/\/www.filodirettomonreale.it\/",
    "name": "Filodiretto Monreale",
    "description": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Filodiretto Monreale",
    "alternateName": "Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale",
    "url": "https:\/\/www.filodirettomonreale.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)",
    "description": "Temi della sfilata riciclo e rispetto dell'ambiente",
    "datePublished": "2020-02-21",
    "dateModified": "2020-02-21",
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2020\/02\/05ab549c-a90c-4414-98e5-6b1944b78583.jpg",
        "width": 1600,
        "height": 1200
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.filodirettomonreale.it\/2020\/02\/21\/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini\/"
}</script>
<link rel='stylesheet' id='7.6.2-1582283902' href='https://www.filodirettomonreale.it/wp-content/bs-booster-cache/d95ae53a17b5ab2943bfdb5c4bbe52ce.css' type='text/css' media='all' />
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

<script>
var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-5B8X392' : 'GTM-PRZ8F4D';           
}
else
{
id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-MX87PVZ' : 'GTM-MCMXRXN';
}
 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->

<!-- Ads on this site are served by Adning v1.4.5 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
/* responsive monitor */ @media(min-width: 1200px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}

.site-header.header-style-1 {
    margin-bottom: 1px;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}

.site-header.header-style-1 {
    margin-bottom: 1px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.blog5 .listing.columns-1 .listing-item {
    width: 100%;
    float: none;
    border-bottom: #b5b5b5;
    border-bottom-style: dotted;
    padding-bottom: 12px;
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-137103 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar active-ajax-search single-prim-cat-8 single-cat-8 single-cat-11686  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-d" dir="ltr">

<div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div> 		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/filodirettoweb" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Mi piace </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/filodirettom" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/filodirettomonreale" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Seguaci </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/filodirettomonreale" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">venerdì, 21 Febbraio 2020</span>
					</li>
					<li id="menu-item-11479" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li>
<li id="menu-item-11483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-11480" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
			     alt="Filodiretto Monreale News"  />

			<span class="site-title">Filodiretto Monreale News - Cronaca di Monreale News Notizie in tempo reale - FiloDiretto Monreale</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li>
<li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li>
<li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li>
<li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li>
<li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li>
<li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a>
<ul class="sub-menu">
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li>
	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li>
<li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<ul class="sub-menu">
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li>
	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li>
	<li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li>
</ul>
</li>
<li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li>
	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li>
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li>
	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li>
	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.filodirettomonreale.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.filodirettomonreale.it/" itemprop="url" rel="home">
											<img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/filodiretto-desk.jpg"
						     alt="Filodiretto Monreale"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-FILODIR-MR-DSK-MH-970X250'></div></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.filodirettomonreale.it" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.filodirettomonreale.it/cat/cronaca/" ><span itemprop='name'>Cronaca</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-137103" class="post-137103 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-in-evidenza tag-carnevale-2020 tag-monreale single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)</span></h1>
					<h2 class="post-subtitle">Temi della sfilata riciclo e rispetto dell'ambiente</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.filodirettomonreale.it/author/admin/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">scritto da <b>Redazione</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-21T12:00:26+01:00">il <b> 21 Feb 2020</b></time></span>
			</div>
					</div>
					<div class="scauykzlp scauykzlp-clearfix scauykzlp-between-thumbnail-title scauykzlp-pubadban scauykzlp-show-desktop scauykzlp-show-tablet-portrait scauykzlp-show-tablet-landscape scauykzlp-show-phone scauykzlp-loc-post_between_featured_title scauykzlp-align-center scauykzlp-column-1"><div id="scauykzlp-136651-701284602" class="scauykzlp-container scauykzlp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136651" data-type="custom_code"><div class="angwp_136573 _ning_outer ang_zone_136573 _ning_jss_zone _align_center" style="max-width:900px;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136573_272181433" class="_ning_zone_inner" style="width:900px; height:230px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:900px; height:230px;"><div class="slide_1 slide" idle="10000"><div class="angwp_136575 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136575" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/ezgif.com-optimize.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="14000"><div class="angwp_136614 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136614" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136614/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="8000"><div class="angwp_136627 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136627" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique970x250px-e1554558062709-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="12000"><div class="angwp_136631 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="136631" data-aid="136573" style="max-width:970px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-finale-a-5-secondi.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div>				<div class="single-featured">
					<img  src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-750x430.jpg" alt="">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29 @filodirettom&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29 %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F&text=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
						<div class="single-post-excerpt post-excerpt-bc"><p>Temi della sfilata riciclo e rispetto dell&#8217;ambiente</p>
</div>			<div class="entry-content clearfix single-post-content">
				<div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoinrailmob'></div></div>
<div id='gallery-2' class='gallery galleryid-137103 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/0ef3adad-fe6e-46ba-99c6-4c14d7899c62/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/0ef3adad-fe6e-46ba-99c6-4c14d7899c62-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/0ef3adad-fe6e-46ba-99c6-4c14d7899c62-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/0ef3adad-fe6e-46ba-99c6-4c14d7899c62-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/04a70cc1-8a15-4f60-8bb7-ad280b897a0c/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/04a70cc1-8a15-4f60-8bb7-ad280b897a0c-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/04a70cc1-8a15-4f60-8bb7-ad280b897a0c-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/04a70cc1-8a15-4f60-8bb7-ad280b897a0c-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/05ab549c-a90c-4414-98e5-6b1944b78583-1/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-1-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-1-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-1-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/05ab549c-a90c-4414-98e5-6b1944b78583/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/6d911128-be4d-428a-ae68-d70041168e3c/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/6d911128-be4d-428a-ae68-d70041168e3c-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/6d911128-be4d-428a-ae68-d70041168e3c-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/6d911128-be4d-428a-ae68-d70041168e3c-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/7ff3e77e-1f82-4a7e-9a08-3c8b4d383fae/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/7ff3e77e-1f82-4a7e-9a08-3c8b4d383fae-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/7ff3e77e-1f82-4a7e-9a08-3c8b4d383fae-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/7ff3e77e-1f82-4a7e-9a08-3c8b4d383fae-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/8a88be3b-5c13-4c0f-9ff1-ce9c498147b0/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8a88be3b-5c13-4c0f-9ff1-ce9c498147b0-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8a88be3b-5c13-4c0f-9ff1-ce9c498147b0-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8a88be3b-5c13-4c0f-9ff1-ce9c498147b0-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/8a714722-d5ba-4b1b-8476-91a110e08978/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8a714722-d5ba-4b1b-8476-91a110e08978-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8a714722-d5ba-4b1b-8476-91a110e08978-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8a714722-d5ba-4b1b-8476-91a110e08978-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/8c77d764-9e3f-40d0-9e6c-b3a14a4da94c/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8c77d764-9e3f-40d0-9e6c-b3a14a4da94c-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8c77d764-9e3f-40d0-9e6c-b3a14a4da94c-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/8c77d764-9e3f-40d0-9e6c-b3a14a4da94c-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/47e599e8-bd75-4cba-8376-20d0236506e4/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/47e599e8-bd75-4cba-8376-20d0236506e4-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/47e599e8-bd75-4cba-8376-20d0236506e4-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/47e599e8-bd75-4cba-8376-20d0236506e4-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/60e4a79b-56cb-47dd-8496-3e6b59046089/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/60e4a79b-56cb-47dd-8496-3e6b59046089-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/60e4a79b-56cb-47dd-8496-3e6b59046089-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/60e4a79b-56cb-47dd-8496-3e6b59046089-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/117bed65-a490-4d8c-8ee5-4d33451b38b3/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/117bed65-a490-4d8c-8ee5-4d33451b38b3-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/117bed65-a490-4d8c-8ee5-4d33451b38b3-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/117bed65-a490-4d8c-8ee5-4d33451b38b3-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/303701a9-4975-441f-bb90-ba956725f3f7/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/303701a9-4975-441f-bb90-ba956725f3f7-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/303701a9-4975-441f-bb90-ba956725f3f7-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/303701a9-4975-441f-bb90-ba956725f3f7-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/363290aa-7561-4a89-9baa-00ef51034e8b/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/363290aa-7561-4a89-9baa-00ef51034e8b-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/363290aa-7561-4a89-9baa-00ef51034e8b-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/363290aa-7561-4a89-9baa-00ef51034e8b-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/566944e5-0721-42e4-9959-a647dff55135/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/566944e5-0721-42e4-9959-a647dff55135-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/566944e5-0721-42e4-9959-a647dff55135-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/566944e5-0721-42e4-9959-a647dff55135-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/a59cb300-bc7f-4d31-b7eb-b0e91aec80ac/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/a59cb300-bc7f-4d31-b7eb-b0e91aec80ac-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/a59cb300-bc7f-4d31-b7eb-b0e91aec80ac-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/a59cb300-bc7f-4d31-b7eb-b0e91aec80ac-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/b03c89e0-ce13-458d-be1b-675d48033499/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b03c89e0-ce13-458d-be1b-675d48033499-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b03c89e0-ce13-458d-be1b-675d48033499-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b03c89e0-ce13-458d-be1b-675d48033499-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/b4c64147-3d8c-4aaf-82d4-bc5f12e5d5b6/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b4c64147-3d8c-4aaf-82d4-bc5f12e5d5b6-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b4c64147-3d8c-4aaf-82d4-bc5f12e5d5b6-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b4c64147-3d8c-4aaf-82d4-bc5f12e5d5b6-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/b12236c6-e9b7-412f-93e8-134aee5db994/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b12236c6-e9b7-412f-93e8-134aee5db994-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b12236c6-e9b7-412f-93e8-134aee5db994-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b12236c6-e9b7-412f-93e8-134aee5db994-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/b884200b-ef10-4737-8536-65745e9c06a7/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b884200b-ef10-4737-8536-65745e9c06a7-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b884200b-ef10-4737-8536-65745e9c06a7-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/b884200b-ef10-4737-8536-65745e9c06a7-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/bc2f670d-57b8-4881-a749-c1d8b7963d08/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/bc2f670d-57b8-4881-a749-c1d8b7963d08-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/bc2f670d-57b8-4881-a749-c1d8b7963d08-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/bc2f670d-57b8-4881-a749-c1d8b7963d08-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/c8fffbcf-3d4e-4704-aa1b-20b77c9c5933/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c8fffbcf-3d4e-4704-aa1b-20b77c9c5933-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c8fffbcf-3d4e-4704-aa1b-20b77c9c5933-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c8fffbcf-3d4e-4704-aa1b-20b77c9c5933-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/c92eb5fc-baa1-4e24-a385-cd7a6ef20e5d/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c92eb5fc-baa1-4e24-a385-cd7a6ef20e5d-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c92eb5fc-baa1-4e24-a385-cd7a6ef20e5d-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c92eb5fc-baa1-4e24-a385-cd7a6ef20e5d-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/d03de687-9a21-47a8-9cc4-037739fba6b0/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/d03de687-9a21-47a8-9cc4-037739fba6b0-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/d03de687-9a21-47a8-9cc4-037739fba6b0-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/d03de687-9a21-47a8-9cc4-037739fba6b0-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/f480eb55-bc89-4fb0-b0ae-0500cc66af91/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/f480eb55-bc89-4fb0-b0ae-0500cc66af91-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/f480eb55-bc89-4fb0-b0ae-0500cc66af91-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/f480eb55-bc89-4fb0-b0ae-0500cc66af91-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/f49207db-af8c-45c9-bf0e-912f3217670d/'><img width="508" height="292" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/f49207db-af8c-45c9-bf0e-912f3217670d-508x292.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/f49207db-af8c-45c9-bf0e-912f3217670d-508x292.jpg 508w, https://www.filodirettomonreale.it/wp-content/uploads/2020/02/f49207db-af8c-45c9-bf0e-912f3217670d-750x430.jpg 750w" sizes="(max-width: 508px) 100vw, 508px" /></a>
			</div></figure>
		</div>

<p><span style="color: #0000ff;"><strong>MONREALE</strong></span> &#8211; Al via questa mattina la sfilata di carnevale, organizzata dal comune assieme alle  scuole Guglielmo II e Pietro Novelli, con la partecipazione di parrocchie e associazioni.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250'></div></div>

<p>Centinaia di bambini hanno sfilato per la città, radunandosi in piazza Guglielmo II, dove hanno allestito danze e canti. I ragazzi si sono mascherati con originali costumi ricavato da materiale riciclato.</p><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<div id='videoincontent'></div></div>

<p><iframe title="Monreale Carnevale 2020 1" width="1170" height="658" src="https://www.youtube.com/embed/U7-7Z8V0pn8?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Questo il tema scelto dalle scuole e dall’amministrazione comunale, impegnata nella campagna di sensibilizzazione sul rispetto ambientale.</p><div class='code-block code-block-4 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></div>

<p><iframe title="Monreale Carnevale 2020 2" width="1170" height="658" src="https://www.youtube.com/embed/X9CmCn8QDe0?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Alla buona riuscita del corteo hanno contribuito i rulli dei tamburi. Ad affiancare i tamburinai più esperti anche alcuni bambini hanno mostrato abilità nel suonare il pesante strumento.</p>
<div class="scauykzlp scauykzlp-clearfix scauykzlp-post-bottom scauykzlp-float-center scauykzlp-align-center scauykzlp-column-1"><div id="scauykzlp-136656-1186892399" class="scauykzlp-container scauykzlp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136656" data-type="custom_code"><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_1722507237" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_136629 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136629" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_136580 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136580" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136580/ezgif.com-optimize (2).gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="14000"><div class="angwp_136616 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136616" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136616/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="6000"><div class="angwp_136618 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136618" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/salvo-lococo.png" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_136620 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136620" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136620/Webp.net-resizeimage.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_136621 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136621" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136621/Webp.net-resizeimage (1).jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="8000"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="8000"><div class="angwp_136630 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136630" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/12/pikkipakki.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="mup_related"></div></div>
			</div>

					<div class="entry-terms post-tags clearfix style-9">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.filodirettomonreale.it/tag/carnevale-2020/" rel="tag">Carnevale 2020</a><a href="https://www.filodirettomonreale.it/tag/monreale/" rel="tag">monreale</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29 @filodirettom&url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29 %0A%0A https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F&text=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Monreale%2C+Carnevale+2020%2C+centinaia+di+bambini+in+corteo+per+le+vie+del+paese+%28IMMAGINI+E+VIDEO%29&body=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://www.filodirettomonreale.it/author/admin/"
	   title="Sfoglia Autore Articoli">
		<span class="post-author-avatar" itemprop="image"></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.filodirettomonreale.it/author/admin/"><span class="post-author-name">Redazione</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> lettura precedente				</p>
				<p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/02/21/la-vanity-models-management-di-francesco-pampa-per-il-secondo-anno-consecutivo-alla-milano-fashion-week/" rel="prev">La Vanity Models Management di Francesco Pampa per il secondo anno consecutivo alla “Milano Fashion Week”</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">prossima lettura <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.filodirettomonreale.it/2020/02/21/educarnival-2020-il-liceo-artistico-daleo-rappresenta-il-genio-di-palermo/" rel="next">Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio di Palermo”</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s2 multi-tab">

					<a href="#relatedposts_1608640202_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Potrebbe piacerti anche</span>
			</a>
			<a href="#relatedposts_1608640202_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1608640202_2">
				<span
						class="h-text related-posts-heading">Altri di autore</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1608640202_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-137134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio di Palermo”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c2ebcdc5-e6b5-4ab1-aed4-1355a6a9575a-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c2ebcdc5-e6b5-4ab1-aed4-1355a6a9575a-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/educarnival-2020-il-liceo-artistico-daleo-rappresenta-il-genio-di-palermo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/educarnival-2020-il-liceo-artistico-daleo-rappresenta-il-genio-di-palermo/" title="Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio di Palermo”">
			<span class="post-title">
				Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-137095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="La Vanity Models Management di Francesco Pampa per il secondo anno consecutivo alla “Milano Fashion Week”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-09.19.23-210x136.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-09.19.23-279x220.png"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/la-vanity-models-management-di-francesco-pampa-per-il-secondo-anno-consecutivo-alla-milano-fashion-week/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/la-vanity-models-management-di-francesco-pampa-per-il-secondo-anno-consecutivo-alla-milano-fashion-week/" title="La Vanity Models Management di Francesco Pampa per il secondo anno consecutivo alla “Milano Fashion Week”">
			<span class="post-title">
				La Vanity Models Management di Francesco Pampa per il secondo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-137089 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div>			<a  title="Monreale, alla ricerca dei valori perduti e l&#8217;importante aiuto delle associazioni" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/cop-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/cop-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/monreale-alla-ricerca-dei-valori-perduti-e-limportante-aiuto-delle-associazioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/monreale-alla-ricerca-dei-valori-perduti-e-limportante-aiuto-delle-associazioni/" title="Monreale, alla ricerca dei valori perduti e l&#8217;importante aiuto delle associazioni">
			<span class="post-title">
				Monreale, alla ricerca dei valori perduti e l&#8217;importante&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-137083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Palermo, spedizione punitiva contro bengalesi, arrestato un gruppo di malviventi (VIDEO)" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-08.25.19-210x136.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-08.25.19-279x220.png"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/palermo-spedizione-punitiva-contro-bengalesi-arrestato-un-gruppo-di-malviventi-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/palermo-spedizione-punitiva-contro-bengalesi-arrestato-un-gruppo-di-malviventi-video/" title="Palermo, spedizione punitiva contro bengalesi, arrestato un gruppo di malviventi (VIDEO)">
			<span class="post-title">
				Palermo, spedizione punitiva contro bengalesi, arrestato un&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-137049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="&#8220;Mi avete puntato il dito dicendo che stavo minacciando la salute del paese&#8221;, studentessa rientra a Partinico da Shanghai" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/69232546_10211683529683879_1487366828375146496_n-210x136.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/69232546_10211683529683879_1487366828375146496_n-279x220.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/20/mi-avete-puntato-il-dito-dicendo-che-stavo-minacciando-la-salute-del-paese-studentessa-rientra-a-partinico-da-shanghai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/20/mi-avete-puntato-il-dito-dicendo-che-stavo-minacciando-la-salute-del-paese-studentessa-rientra-a-partinico-da-shanghai/" title="&#8220;Mi avete puntato il dito dicendo che stavo minacciando la salute del paese&#8221;, studentessa rientra a Partinico da Shanghai">
			<span class="post-title">
				&#8220;Mi avete puntato il dito dicendo che stavo minacciando la&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-137043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Corleone, il sindaco Nicolosi eletto presidente della Conferenza dei sindaci per la sanità provinciale" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Foto-Nicolosi-210x136.jpeg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Foto-Nicolosi-279x220.jpeg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/20/corleone-il-sindaco-nicolosi-eletto-presidente-della-conferenza-dei-sindaci-per-la-sanita-provinciale/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/20/corleone-il-sindaco-nicolosi-eletto-presidente-della-conferenza-dei-sindaci-per-la-sanita-provinciale/" title="Corleone, il sindaco Nicolosi eletto presidente della Conferenza dei sindaci per la sanità provinciale">
			<span class="post-title">
				Corleone, il sindaco Nicolosi eletto presidente della Conferenza&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1445543895 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[137103],"ignore_sticky_posts":1,"category__in":[8,11686],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb261a4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1445543895"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1445543895" title="Il prossimo">
					Prossimo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1608640202_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1608640202_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1608640202_2 = '{"query":{"paginate":"next_prev","count":"6","author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8013bfc"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-137103" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s2" ><span class="h-text">Commenta la notizia</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/#respond" style="display:none;">Cancella risposta</a></small></p><form action="https://www.filodirettomonreale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>L'indirizzo email non verrà pubblicato.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Il tuo commento"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="Il tuo nome" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="La tua email" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Il tuo sito web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Posta un commento" /> <input type='hidden' name='comment_post_ID' value='137103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b44406f732" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="adni_widgets-2" class=" h-ni w-nt primary-sidebar-widget widget "><div class="angwp_136578 _ning_outer ang_zone_136578 _ning_jss_zone _align_center" style="max-width:300px;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_136578_739719584" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="8000"><div class="angwp_136628 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136628" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_136580 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136580" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136580/ezgif.com-optimize (2).gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="14000"><div class="angwp_136616 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136616" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.filodirettomonreale.it/wp-content/uploads/angwp/items/136616/tusa.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="6000"><div class="angwp_136618 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136618" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2020/02/salvo-lococo.png" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_136620 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136620" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136620/Webp.net-resizeimage.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_136621 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136621" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/angwp/items/136621/Webp.net-resizeimage (1).jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_136629 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136629" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="8000"><div class="angwp_136630 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="136630" data-aid="136578" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://filodirettomonreale.it/wp-content/uploads/2019/12/pikkipakki.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div id="text-2" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div>
</div>
		</div><div id="text-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><div id='videoinrail'></div>
</div>
		</div><div id="adni_widgets-3" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget "><div class="angwp_136633 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="136633" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div style="width: 300px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-137103-1" width="300" height="250" autoplay="1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/WhatsAppVideo2020-02-19at15.59.28-2-1.mp4?_=1" /><a href="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/WhatsAppVideo2020-02-19at15.59.28-2-1.mp4">https://www.filodirettomonreale.it/wp-content/uploads/2020/02/WhatsAppVideo2020-02-19at15.59.28-2-1.mp4</a></video></div></div></div><div class="clear"></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s2 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 News recenti					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-137134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio di Palermo”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c2ebcdc5-e6b5-4ab1-aed4-1355a6a9575a-357x210.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/c2ebcdc5-e6b5-4ab1-aed4-1355a6a9575a-750x430.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/educarnival-2020-il-liceo-artistico-daleo-rappresenta-il-genio-di-palermo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/educarnival-2020-il-liceo-artistico-daleo-rappresenta-il-genio-di-palermo/" title="Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio di Palermo”">
			<span class="post-title">
				Educarnival 2020, il Liceo Artistico D’Aleo rappresenta “Il Genio di Palermo”			</span>
	</a>
	</p></div>
</div >
<div  class="post-137103 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-357x210.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/05ab549c-a90c-4414-98e5-6b1944b78583-750x430.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/"></a>
					</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/" title="Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)">
			<span class="post-title" itemprop="headline">
				Monreale, Carnevale 2020, centinaia di bambini in corteo per le vie del paese (IMMAGINI E VIDEO)			</span>
	</a>
	</p></div>
</div >
<div  class="post-137095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="La Vanity Models Management di Francesco Pampa per il secondo anno consecutivo alla “Milano Fashion Week”" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-09.19.23-357x210.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-09.19.23-750x430.png"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/la-vanity-models-management-di-francesco-pampa-per-il-secondo-anno-consecutivo-alla-milano-fashion-week/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/la-vanity-models-management-di-francesco-pampa-per-il-secondo-anno-consecutivo-alla-milano-fashion-week/" title="La Vanity Models Management di Francesco Pampa per il secondo anno consecutivo alla “Milano Fashion Week”">
			<span class="post-title">
				La Vanity Models Management di Francesco Pampa per il secondo anno consecutivo alla “Milano Fashion Week”			</span>
	</a>
	</p></div>
</div >
<div  class="post-137089 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11686">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11686"><a href="https://www.filodirettomonreale.it/cat/in-evidenza/">In Evidenza</a></span></div>			<a  title="Monreale, alla ricerca dei valori perduti e l&#8217;importante aiuto delle associazioni" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/cop-357x210.jpg);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/cop-750x430.jpg"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/monreale-alla-ricerca-dei-valori-perduti-e-limportante-aiuto-delle-associazioni/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/monreale-alla-ricerca-dei-valori-perduti-e-limportante-aiuto-delle-associazioni/" title="Monreale, alla ricerca dei valori perduti e l&#8217;importante aiuto delle associazioni">
			<span class="post-title">
				Monreale, alla ricerca dei valori perduti e l&#8217;importante aiuto delle associazioni			</span>
	</a>
	</p></div>
</div >
<div  class="post-137083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></span></div>			<a  title="Palermo, spedizione punitiva contro bengalesi, arrestato un gruppo di malviventi (VIDEO)" style="background-image: url(https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-08.25.19-357x210.png);" data-bsrjs="https://www.filodirettomonreale.it/wp-content/uploads/2020/02/Schermata-2020-02-21-alle-08.25.19-750x430.png"					class="img-holder" href="https://www.filodirettomonreale.it/2020/02/21/palermo-spedizione-punitiva-contro-bengalesi-arrestato-un-gruppo-di-malviventi-video/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.filodirettomonreale.it/2020/02/21/palermo-spedizione-punitiva-contro-bengalesi-arrestato-un-gruppo-di-malviventi-video/" title="Palermo, spedizione punitiva contro bengalesi, arrestato un gruppo di malviventi (VIDEO)">
			<span class="post-title">
				Palermo, spedizione punitiva contro bengalesi, arrestato un gruppo di malviventi (VIDEO)			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1197843421 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"70","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"70","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a418d7a","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1197843421"
				   title="Precedente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Precedente				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1197843421" title="Il prossimo">
					Prossimo <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="text-4" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600"></div>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11479"><a href="https://www.filodirettomonreale.it/redazione-filodiretto/">Redazione Filodiretto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11483"><a href="https://www.filodirettomonreale.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11480"><a href="https://www.filodirettomonreale.it/informativa-richiesta-consenso-trattamento-dei-dati-personali/">Informativa privacy</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009
Direttore editoriale: Luigi Gullo
Direttore Responsabile: Gaetano Ferraro						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a>

<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>  						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45591663-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45591663-1');
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11401"><a href="#">Istruzione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65 better-anim-fade menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64 better-anim-fade menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-62 better-anim-fade menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1768 better-anim-fade menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-11195"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11851 better-anim-fade menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-533 better-anim-fade menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11620 better-anim-fade menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.filodirettomonreale.it">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_46035_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.filodirettomonreale.it/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_46035_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_46035_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.filodirettomonreale.it%2F2020%2F02%2F21%2Fmonreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_46035_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.filodirettomonreale.it/2020/02/21/monreale-carnevale-2020-centinaia-di-bambini-in-corteo-per-le-vie-del-paese-le-immagini/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_46035_lostpasswordform"
					      action="https://www.filodirettomonreale.it/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='mediaelement-css'  href='https://www.filodirettomonreale.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.filodirettomonreale.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.filodirettomonreale.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/filodir\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.15'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.15'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

<script>
var scauykzlp=function(a){"use strict";return{init:function(){0==scauykzlp.ads_state()&&scauykzlp.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".scauykzlp-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.filodirettomonreale.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){scauykzlp.init()});

</script>

<!-- Ads on this site are served by Adning v1.4.5 - adning.com -->
<script>jQuery(document).ready(function($){var options_136573_272181433 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136573_272181433 = [{$Duration:1200,x:0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2}];options_136573_272181433.$AutoPlay = 1;options_136573_272181433.$ArrowKeyNavigation = false;options_136573_272181433.$DragOrientation = 1;options_136573_272181433.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136573_272181433,$TransitionsOrder:1,$ShowLink:true};if( $("#_ning_zone_136573_272181433").length ){var _ning_slider_136573_272181433 = new $JssorSlider$('_ning_zone_136573_272181433', options_136573_272181433);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136573_272181433').parent().width();if(parentWidth){if( typeof _ning_slider_136573_272181433 !== "undefined" ){_ning_slider_136573_272181433.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_136578_1722507237 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136578_1722507237 = [{$Duration:1400,x:0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10,$Brother:{$Duration:1400,x:-0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10}}];options_136578_1722507237.$AutoPlay = 1;options_136578_1722507237.$ArrowKeyNavigation = false;options_136578_1722507237.$DragOrientation = 1;options_136578_1722507237.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136578_1722507237,$TransitionsOrder:1,$ShowLink:true};if( $("#_ning_zone_136578_1722507237").length ){var _ning_slider_136578_1722507237 = new $JssorSlider$('_ning_zone_136578_1722507237', options_136578_1722507237);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_1722507237').parent().width();if(parentWidth){if( typeof _ning_slider_136578_1722507237 !== "undefined" ){_ning_slider_136578_1722507237.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_136578_739719584 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_136578_739719584 = [{$Duration:1400,x:0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10,$Brother:{$Duration:1400,x:-0.25,$Zoom:1.5,$Easing:{$Left:$Jease$.$InWave,$Zoom:$Jease$.$InSine},$Opacity:2,$ZIndex:-10}}];options_136578_739719584.$AutoPlay = 1;options_136578_739719584.$ArrowKeyNavigation = false;options_136578_739719584.$DragOrientation = 1;options_136578_739719584.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_136578_739719584,$TransitionsOrder:1,$ShowLink:true};if( $("#_ning_zone_136578_739719584").length ){var _ning_slider_136578_739719584 = new $JssorSlider$('_ning_zone_136578_739719584', options_136578_739719584);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_136578_739719584').parent().width();if(parentWidth){if( typeof _ning_slider_136578_739719584 !== "undefined" ){_ning_slider_136578_739719584.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style><!-- / Adning. -->


</body>
</html><!-- Hummingbird cache file was created in 2.2591481208801 seconds, on 21-02-20 13:02:14 -->