<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione - FiloDiretto" />
<meta property="og:description" content="Elevate multe salate ad Altavilla Milicia, Bagheria, Terrasini, Isola delle Femmine e Palermo" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="gaetanof" />
<meta property="article:tag" content="altavilla milicia" />
<meta property="article:tag" content="bagheria" />
<meta property="article:tag" content="Isola delle Femmine" />
<meta property="article:tag" content="multe" />
<meta property="article:tag" content="palermo" />
<meta property="article:tag" content="Terrasini" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-24T12:49:40+02:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-24-alle-12.43.42.png" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-24-alle-12.43.42.png" />
<meta property="og:image:width" content="957" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elevate multe salate ad Altavilla Milicia, Bagheria, Terrasini, Isola delle Femmine e Palermo" />
<meta name="twitter:title" content="Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-24-alle-12.43.42.png" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"https:\/\/www.filodirettomonreale.it\/#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/2019\/08\/24\/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione\/","name":"Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/amp/" /><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione Feed dei commenti" href="https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"7efe2d11b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=115346' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F08%2F24%2Ffioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F08%2F24%2Ffioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/FiloDirettoweb/" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=85A8F69662755C9268D0B050B7B1B76E');
</script><!-- <meta name="NextGEN" version="3.0.7" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-24-alle-12.43.42.png" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style>#ulp-VYTupPh7AB3w5Occ .ulp-submit,#ulp-VYTupPh7AB3w5Occ .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-VYTupPh7AB3w5Occ .ulp-submit:hover,#ulp-VYTupPh7AB3w5Occ .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-VYTupPh7AB3w5Occ, #ulp-VYTupPh7AB3w5Occ .ulp-content{width:300px;height:250px;}#ulp-VYTupPh7AB3w5Occ .ulp-input,#ulp-VYTupPh7AB3w5Occ .ulp-input:hover,#ulp-VYTupPh7AB3w5Occ .ulp-input:active,#ulp-VYTupPh7AB3w5Occ .ulp-input:focus,#ulp-VYTupPh7AB3w5Occ .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-layer-245{width:300px;}#ulp-layer-245,#ulp-layer-245 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-245 .ulp-checkbox label:after{background:#000000}#ulp-layer-245{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-layer-244,#ulp-layer-244 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:32px;}#ulp-layer-244 .ulp-checkbox label:after{background:#000000}#ulp-layer-244{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-115346 single-format-standard">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>
 
  <script>
    jQuery( document ).ready( function(){
      jQuery('#banner-testata').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
      });
        jQuery('#banner-sidebar').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
        });

    });
 </script>

      <!-- <script>
      jQuery( document ).ready( function(){
        /* da modificare */
        var banner = [
                        '[adrotate banner="6"]', 
                        '[adrotate banner="14"]', 
                        '[adrotate banner="36"]'
                     ];
                     
        var shuffledBanner = shuffle(banner); for( var i = 0; i < shuffledBanner.length; i++ ){ var pos = "banner_"+i; document.getElementById( pos ).innerHTML = shuffledBanner[i]; } }); function shuffle(a) { var j, x, i; for (i = a.length - 1; i > 0; i--) { j = Math.floor(Math.random() * (i + 1)); x = a[i]; a[i] = a[j]; a[j] = x; } return a; }
        
      </script> -->
 
 <style>
    #banner-testata-container .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    #banner-testata-container .bx-controls{
      display:none!important
    } 
    #banner-testata-container .bx-wrapper{
      margin-bottom:0px!important
    } 

    #banner-sidebar .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    .bx-controls-direction{
      display:none!important
    } 
    #banner-sidebar .bx-wrapper{
      margin-bottom:0px!important
    } 

    .bx-wrapper .bx-viewport{
        -moz-box-shadow: 0 0 0px #ccc!important;
        -webkit-box-shadow: 0 0 0px #ccc!important;
        box-shadow: 0 0 0px #ccc!important;
        border: 0px solid #fff!important;
    }


  </style>
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      <!-- <center style="margin:10px auto;width: 650px;"><span style="font-weight: bold; color: #f00;">Error, group does not exist! Check your syntax! (ID: 20)</span></center> -->
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 24/08/2019        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a class="gofollow" data-track="MjQsMiwxLDYw" href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <a target='_blank' href='https://www.filodirettomonreale.it/codice-autoregolamentazione-la-pubblicita-elettorale-elezioni-regionali-2017/'><img src='https://www.filodirettomonreale.it/wp-content/uploads/2019/03/manchette-elettorale.jpg' /></a>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/25/monreale-borse-di-studio-e-contributo-libri-ecco-le-tempistiche-per-i-pagamenti/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/Libri-di-testo-650x325-e1459243459465.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/25/monreale-borse-di-studio-e-contributo-libri-ecco-le-tempistiche-per-i-pagamenti/">Monreale, borse di studio e contributo libri: ecco le tempistiche per i pagamenti</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/24/monreale-assegnate-le-borse-di-studio-alle-famiglie-per-lanno-scolastico-2018-19-elenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/scuola.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/24/monreale-assegnate-le-borse-di-studio-alle-famiglie-per-lanno-scolastico-2018-19-elenco-allinterno/">Monreale, assegnate le borse di studio alle famiglie per l&#8217;anno scolastico 2018/19. Elenco all&#8217;interno</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/03/partinico-arrivano-35-mila-euro-dallars-per-i-nuovi-pullman-per-i-disabili/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/06/pullmann.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/03/partinico-arrivano-35-mila-euro-dallars-per-i-nuovi-pullman-per-i-disabili/">Partinico, arrivano 35 mila euro dall&#8217;Ars per i nuovi pullman per i disabili</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/20/decide-di-aziende-pronte-ad-assumere-laureati-palermitani-al-career-day-unipa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/20/decide-di-aziende-pronte-ad-assumere-laureati-palermitani-al-career-day-unipa/">Decine di aziende pronte ad assumere laureati palermitani al &#8220;Career Day UniPa&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">Università di Palermo, quasi 15mila iscritti ai test di accesso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">Diritto allo studio, l’Ersu Palermo mette in pagamento contributi per 8,4 milioni di euro</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/04/30/altofonte-guasto-alla-pompa-interruzione-idrica-in-corso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/emergenza_idrica800600.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/04/30/altofonte-guasto-alla-pompa-interruzione-idrica-in-corso/">Altofonte, guasto alla pompa. Interruzione idrica in corso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/05/altofonte-acqua-non-potabile-il-comune-ne-vieta-lutilizzo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/05/altofonte-acqua-non-potabile-il-comune-ne-vieta-lutilizzo/">Altofonte, acqua non potabile. Il comune ne vieta l’utilizzo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/Schermata-2018-12-16-alle-14.12.43.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">Giuseppe Marfia, presunto boss di Altofonte, torna in libertà</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/04/29/incidente-stradale-a-bisacquino-grave-un-commerciante-di-corleone/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/elisoccorso-e1459361012352.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/04/29/incidente-stradale-a-bisacquino-grave-un-commerciante-di-corleone/">Incidente stradale a Bisacquino, grave un commerciante di Corleone</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/papa-roma-pio-vaticano-20181231141219.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">Bisacquino. Papa Francesco scrive agli studenti dell&#8217;istituto &#8220;Monsignor Giovanni Bacile&#8221;: &#8220;Mettetevi in gioco! Il dramma della vita è non metterci la faccia, è non donare la vita! E per vivere bisogna sporcarsi le mani!&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/20/incidente-sul-lavoro-a-camporeale-ferito-un-anziano-agricoltore/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/20/incidente-sul-lavoro-a-camporeale-ferito-un-anziano-agricoltore/">Incidente sul lavoro a Camporeale. Ferito un anziano agricoltore</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/08/20/trucidati-mentre-passeggiavano-a-ficuzza-ricordati-giuseppe-russo-e-filippo-costa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/DSC02919.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/08/20/trucidati-mentre-passeggiavano-a-ficuzza-ricordati-giuseppe-russo-e-filippo-costa/">Trucidati mentre passeggiavano a Ficuzza,  ricordati Giuseppe Russo e Filippo Costa</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/29/corleone-il-comune-assegna-gratuitamente-compostiere-per-uso-domestico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/municpio-corleone-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/29/corleone-il-comune-assegna-gratuitamente-compostiere-per-uso-domestico/">Corleone, il Comune assegna gratuitamente compostiere per uso domestico</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/28/grande-festa-a-chiusa-sclafani-stabilizzati-43-dipendenti-precari/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-28-at-16.42.57.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/28/grande-festa-a-chiusa-sclafani-stabilizzati-43-dipendenti-precari/">Grande festa a Chiusa Sclafani, stabilizzati 43 dipendenti precari</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/25/via-maqueda-e-il-cassaro-a-piedi-a-palermo-rivoluzione-del-centro-storico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/via-maqueda-e1480534919496.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/25/via-maqueda-e-il-cassaro-a-piedi-a-palermo-rivoluzione-del-centro-storico/">Via Maqueda e il Cassaro a piedi, a Palermo rivoluzione del centro storico</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/20/quando-la-musica-fa-la-differenza-mayday-12-ore-di-concerti-per-sostenere-lantirazzismo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/Schermata-2019-05-20-alle-12.05.41.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/20/quando-la-musica-fa-la-differenza-mayday-12-ore-di-concerti-per-sostenere-lantirazzismo/">Quando la musica fa la differenza: MayDay, 12 ore di concerti per sostenere l&#8217;antirazzismo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/1467112699-polizia.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">Rapina alle poste di Boccadifalco. Si fingono armati portano via i soldi. Ricercati due giovani</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/08/piana-degli-albanesi-inizia-la-colonia-estiva-kampi-veror-2019/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/07/IMG_20190708_140824.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/08/piana-degli-albanesi-inizia-la-colonia-estiva-kampi-veror-2019/">Piana degli Albanesi, inizia la colonia estiva “Kampi Veror 2019”</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/24/linfiorata-del-corpus-domini-a-piana-degli-albanesi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/FB_IMG_1561365754285.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/24/linfiorata-del-corpus-domini-a-piana-degli-albanesi/">L&#8217;Infiorata del Corpus Domini a Piana Degli Albanesi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/06/17/agricoltura-e-zootecnia-a-piana-degli-albanesi-lopen-day-che-guarda-al-futuro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/IMG-20190617-WA0005.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/06/17/agricoltura-e-zootecnia-a-piana-degli-albanesi-lopen-day-che-guarda-al-futuro/">Agricoltura e Zootecnia, a Piana degli Albanesi l’Open Day che guarda al futuro</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/05/31/san-cipirello-palpa-il-seno-di-una-dottoressa-condannato-a-2-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/05/IMG_20190531_182022.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/05/31/san-cipirello-palpa-il-seno-di-una-dottoressa-condannato-a-2-anni/">San Cipirello, palpa il seno di una dottoressa. Condannato a 2 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/03/28/chiusa-lindagine-a-san-cipirello-su-presunte-infiltrazioni-mafiose/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/Vincenzo-Geluso-sindaco-di-san-Cipirello-e1553503448392.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/03/28/chiusa-lindagine-a-san-cipirello-su-presunte-infiltrazioni-mafiose/">Chiusa l’indagine a San Cipirello su presunte infiltrazioni mafiose</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">Tragedia a San Cipirello. Una bimba di due mesi muore in casa. La magistratura avvia un’indagine</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/07/03/festival-solitalia-i-prodotti-della-valle-dello-jato-esposti-in-germania/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/07/download.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/07/03/festival-solitalia-i-prodotti-della-valle-dello-jato-esposti-in-germania/">Festival Solitalia, i prodotti della Valle dello Jato esposti in Germania</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/06/san-giuseppe-jato-ficarotta-e-vivirito-avrebbero-fatto-affari-con-il-clan-di-messina-denaro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/1520945945-3-mafia-messina-denaro-arresti-salemi-vita-anche-vito-nicastri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/06/san-giuseppe-jato-ficarotta-e-vivirito-avrebbero-fatto-affari-con-il-clan-di-messina-denaro/">San Giuseppe Jato, Ficarotta e Vivirito avrebbero fatto affari con il clan di Messina Denaro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/mensaok-640.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">San Cipirello, da domani al via la mensa scolastica</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Piana degli Albanesi e Santa Cristina Gela, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div></div></li>	<li id="menu-item-97426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97426"><a href="https://www.direttasicilia.it/">Sicilia</a></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/25/alla-veneziano-xx-giornata-della-lingua-madre-conserviamo-la-lingua-siciliana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/IMG-20190225-WA0004.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/25/alla-veneziano-xx-giornata-della-lingua-madre-conserviamo-la-lingua-siciliana/">Alla Veneziano XX Giornata della lingua madre, &#8220;conserviamo la lingua siciliana&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/02/10/erasmus-open-your-eyes-open-your-heart-arrivano-gli-studenti-stranieri-alla-veneziano/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/02/IMG-20190209-WA0004.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/02/10/erasmus-open-your-eyes-open-your-heart-arrivano-gli-studenti-stranieri-alla-veneziano/">Erasmus, &#8220;Open your eyes! Open your heart!&#8221;. Arrivano gli studenti stranieri alla Veneziano</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/18/cancro-io-ti-boccio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/veneziano.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/18/cancro-io-ti-boccio/">Cancro io ti boccio</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/"/>
  <meta itemprop="datePublished" content="2019-08-24T12:49:40+01:00"/>
  <meta itemprop="dateModified" content="2019-08-24T12:49:40+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span><span><a href="https://www.filodirettomonreale.it/" >Home</a> » <strong class="breadcrumb_last">Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cronaca </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione </h1>
        <small class="singleExcerpt"><p>Elevate multe salate ad Altavilla Milicia, Bagheria, Terrasini, Isola delle Femmine e Palermo</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 24 agosto 2019 </p>
        <center id="banner-testata-container" style="margin-left: 3px;"><div style=" margin-bottom:10px">
          <div id="banner-testata" class="bxslider">
            <div><div class="a-single a-21"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div>
            <div><div class="a-single a-31"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/Brique970x250px-e1554558062709.jpg" /></div></div>
            <div><div class="a-single a-37"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/output_w5q786.gif" /></div></div>
          </div>
          </div>
        </center>
              <span  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-24-alle-12.43.42.png" alt="Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <p><span style="color: #3366ff;">PALERMO</span> &#8211; Nell&#8217;ultima settimana la polizia di stato ha effettuato controlli amministrativi estremamente scrupolosi in numerosi locali della provincia palermitana in cui, durante l&#8217;estate, si riversano numerosi vacanzieri metropolitani. Requisiti di sicurezza, igiene e salubrità delle strutture ispezionate sono stati verificate dagli agenti: accade spesso che i locali siano riconvertiti arbitrariamente a scopi diversi da quelli ufficiali.</p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p>Parecchi lidi e locali erano stati trasformati in discoteche abusive, contrariamente alle autorizzazioni concesse. Ad Altavilla Milicia, per esempio, l&#8217;interno di un locale ha ospitato una serata danzante con circa 450 partecipanti, senza che il locale fosse provvisto di licenza per svolgere l&#8217;attività. Il titolare è stato segnalato all&#8217;Autorità Giudiziaria e ulteriore segnalazione è stata effettuata dagli agenti perché questi non ha ottemperato all&#8217;ordinanza di cessazione di attività abusiva emessa dal questore di Palermo a seguito di altri eventi danzanti svolti in passato in assenza di autorizzazione. É stato inoltre emesso un provvedimento di sequestro preventivo del locale da parte dell&#8217;Autorità Giudiziaria ed il dj, poiché si occupava della diretta gestione musicale dell&#8217;evento, è stato iscritto nel registro degli indagati.<div id='videoincontent' style='width:290px'></div></p>
<p>Anche a Terrasini i poliziotti hanno riscontrato l&#8217;organizzazione di una serata danzante presso un lido balneare. L&#8217;illecito è riconducibile alla mancata corrispondenza tra numero di avventori consentito dalla licenza, 299 utenti, e quelli presenti, circa 800, nonostante il titolare asserisse di aver staccato 280 biglietti per l&#8217;ingresso al prezzo di 20 euro comprensivi di consumazione. Gli agenti hanno deferito il titolare all&#8217;Autorità Giudiziaria e sono in corso accertamenti sul personale che svolgeva mansioni da buttafuori.<div style='text-align:center;margin:10px 0px' id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></p>
<p>A Bagheria il titolare di un&#8217;attività di ristorazione diffondeva musica utilizzando un mixer e casse acustiche senza autorizzazione, ragion per cui gli è stata inflitta una sanzione di 5.000,00 euro. Si è accertato inoltre come venisse effettuata somministrazione di cibi e bevande all&#8217;esterno del locale, a dispetto della mancanza di DIA sanitaria, ed è stata quindi elevata un&#8217;ulteriore contestazione di 3.000,00 euro.</p>
<p>Presso un solarium sul lungomare di Isola delle Femmine gli agenti hanno riscontrato la somministrazione di cibi e bevante fuori dall&#8217;orario consentito, facendo scattare una sanzione di 5.000,00 euro. Infine è stata elevata una sanzione di 1032,00 euro al titolare di un centro scommesse di Palermo, sito nei pressi della stazione centrale, in quanto all&#8217;atto del controllo amministrativo l&#8217;uomo si faceva rappresentare da persona non autorizzata.</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/admin/" class="url" title="Redazione"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/iconafd.png" class="photo" width="80" alt="Redazione" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/FiloDirettoweb/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/FiloDirettoM" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/admin/" class="url">Redazione</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/admin/" class="url" title="Redazione"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/iconafd.png" class="photo" width="80" alt="Redazione" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/FiloDirettoweb/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/FiloDirettoM" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Redazione <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2019/08/24/fioccano-le-multe-ai-locali-in-provincia-di-palermo-discoteche-abusive-e-somministrazione-di-cibo-e-alcolici-senza-autorizzazione/">Fioccano le multe ai locali in provincia di Palermo: discoteche abusive e somministrazione di cibo e alcolici senza autorizzazione</a><span> - 24 agosto 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/08/24/altofonte-tenta-di-uccidere-un-uomo-i-carabinieri-arrestano-un-40enne/">Altofonte, tenta di uccidere un uomo, i Carabinieri arrestano un 40enne</a><span> - 24 agosto 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/08/24/stasera-daria-biancardi-in-concerto-in-piazza-guglielmo/">Stasera Daria Biancardi in concerto in piazza Guglielmo</a><span> - 24 agosto 2019</span>				</li></ul></div></div> </section></div> </div><div id="skyfluid"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>

    <div class="paginazione">
          </div>

  </div>
  </div>

  
  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/altavilla-milicia/" rel="tag">altavilla milicia</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/bagheria/" rel="tag">bagheria</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/isola-delle-femmine/" rel="tag">Isola delle Femmine</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/multe/" rel="tag">multe</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/palermo/" rel="tag">palermo</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/terrasini/" rel="tag">Terrasini</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="115346" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c63b7756b1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>					</div>
				</form>	



		
	</div>


    </div>

    
    <hr id="separeMore" />

    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, casa distrutta dal fuoco a monte Caputo: il comune mette in sicurezza l&#8217;immobile sottostante </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/24/monreale-casa-distrutta-dal-fuoco-a-monte-caputo-il-comune-mette-in-sicurezza-limmobile-sottostante/" rel="bookmark" title="Monreale, casa distrutta dal fuoco a monte Caputo: il comune mette in sicurezza l'immobile sottostante">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-24-alle-11.39.41.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #3366ff;">MONREALE</span> - Sono iniziati i lavori propedeutici al recupero dell'immobile danneggiato dal tremendo incendio dello scorso mese, come rende noto il sindaco di Monreale Alberto Arcidiacono con un post sul suo profilo Facebook.

<img class="size-medium wp-image-1153..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/24/monreale-casa-distrutta-dal-fuoco-a-monte-caputo-il-comune-mette-in-sicurezza-limmobile-sottostante/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Altofonte, tenta di uccidere un uomo, i Carabinieri arrestano un 40enne </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/24/altofonte-tenta-di-uccidere-un-uomo-i-carabinieri-arrestano-un-40enne/" rel="bookmark" title="Altofonte, tenta di uccidere un uomo, i Carabinieri arrestano un 40enne">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Carabinieri-Marsala-470x353.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>ALTOFONTE</strong></span> – Tutto nasce da una banale lite fra due bambini, un papà li rimprovera ma all’altro padre questa cosa non sta bene ed allora decide di vendicare l’onore del figlio, di soli 11 anni. Ecco il motivo che ha portato G.a., di 40 anni..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/24/altofonte-tenta-di-uccidere-un-uomo-i-carabinieri-arrestano-un-40enne/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Rimini, al meeting di Comunione e Liberazione il Concerto Multimediale “Domus Dei et Ianua Coeli” sotto la regia di Alessandro Spinnato, ispirato ai mosaici del Duomo di Monreale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/24/rimini-al-meeting-di-comunione-e-liberazione-il-concerto-multimediale-domus-dei-et-ianua-coeli-sotto-la-regia-di-alessandro-spinnato-ispirato-ai-mosaici-del-duomo-di-monreale/" rel="bookmark" title="Rimini, al meeting di Comunione e Liberazione il Concerto Multimediale “Domus Dei et Ianua Coeli” sotto la regia di Alessandro Spinnato, ispirato ai mosaici del Duomo di Monreale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/eb366811-9a09-4086-a29c-e76d2021ca3e.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="115301,115302,115303,115304,115305,115306,115307,115308,115309,115310,115311,115312,115313,115314,115315,115316,115317,115318,115319,115320"]

<span style="color: #0000ff;"><strong>RIMINI -</strong> </span>Si è tenuto ieri sera, all’interno della sala Neri, nel corso del Meeting d..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/24/rimini-al-meeting-di-comunione-e-liberazione-il-concerto-multimediale-domus-dei-et-ianua-coeli-sotto-la-regia-di-alessandro-spinnato-ispirato-ai-mosaici-del-duomo-di-monreale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Grotta di Monreale: le riprese esclusive dell&#8217;interno. Ecco la storia centenaria delle spedizioni esplorative (VIDEO) </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/24/grotta-di-monreale-le-riprese-esclusive-dellinterno-ecco-la-storia-centenaria-delle-spedizioni-esplorative/" rel="bookmark" title="Grotta di Monreale: le riprese esclusive dell'interno. Ecco la storia centenaria delle spedizioni esplorative (VIDEO)">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-23.32.18.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #3366ff;">MONREALE</span> - È ormai risaputo che sotto Monreale, e per la precisione sotto la piramide a vetri di piazza Vittorio Emanuele, è presente una profonda grotta che ha recentemente attirato l'attenzione dell'amministrazione e della Proloco, interessate a renderla visi..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/24/grotta-di-monreale-le-riprese-esclusive-dellinterno-ecco-la-storia-centenaria-delle-spedizioni-esplorative/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Stasera Daria Biancardi in concerto in piazza Guglielmo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/24/stasera-daria-biancardi-in-concerto-in-piazza-guglielmo/" rel="bookmark" title="Stasera Daria Biancardi in concerto in piazza Guglielmo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/FB_IMG_1566576895754-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong>MONREALE -&nbsp;</strong>Dopo Castelbuono, Cefalù, Giardinello, Castellammare del Golfo Daria Biancardi farà tappa a Monreale. La cantante si esibirà in piazza Guglielmo II sabato 24 agosto alle ore 21.

L'artista è nota per le partecipazioni ai talent “All Together Now” e “The V..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/24/stasera-daria-biancardi-in-concerto-in-piazza-guglielmo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, Emanuele Giardi non dormirà più in una panchina, partita la macchina della solidarietà </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/monreale-emanuele-giardi-non-dormira-piu-in-una-panchina-partita-la-macchina-della-solidarieta/" rel="bookmark" title="Monreale, Emanuele Giardi non dormirà più in una panchina, partita la macchina della solidarietà">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-10.29.20.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE -</strong> </span>Anche questa volta la città di Monreale fa quadrato nei confronti di una persona sfortunata. Dopo la recente carovana di solidarietà sviluppatasi in pochi giorni nei confronti della famiglia Gerardi/Macaluso che ha perso la casa di M..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/monreale-emanuele-giardi-non-dormira-piu-in-una-panchina-partita-la-macchina-della-solidarieta/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Neo Dirigenti Scolastici a Partinico, Borgetto, Bisacquino e San Giuseppe </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/neo-dirigenti-scolastici-a-partinico-borgetto-bisacquino-e-san-giuseppe/" rel="bookmark" title="Neo Dirigenti Scolastici a Partinico, Borgetto, Bisacquino e San Giuseppe">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/09/scuola.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE -</strong> </span>È stato pubblicato oggi il decreto con cui il Direttore Generale dell’Ufficio Scolastico&nbsp;ha individuato le istituzioni scolastiche cui sono stati destinati i nuovi dirigenti scolastici a partire del prossimo anno scolastico 201..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/neo-dirigenti-scolastici-a-partinico-borgetto-bisacquino-e-san-giuseppe/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Incendio nell&#8217;isola ecologica di San Giuseppe Jato </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/incendio-nellisola-ecologica-di-san-giuseppe-jato/" rel="bookmark" title="Incendio nell'isola ecologica di San Giuseppe Jato">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/IMG-20190823-WA0030-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="115271,115272,115273,115270,115247"]

<strong>SAN GIUSEPPE JATO- </strong>Un incendio si è verificato&nbsp;nell'isola ecologica in contrada Traversa. Il rogo è divampato nelle prime ore del pomeriggio.

Nell'impianto sono accorsi i vigili del fuoco del comando provinciale di Pale..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/incendio-nellisola-ecologica-di-san-giuseppe-jato/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> La dott.ssa Maria Francesca Giammona nuovo dirigente dell&#8217;I. C. F. Morvillo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/la-dott-ssa-maria-francesca-giammona-nuovo-dirigente-delli-c-f-morvillo/" rel="bookmark" title="La dott.ssa Maria Francesca Giammona nuovo dirigente dell'I. C. F. Morvillo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-15.31.48.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE -</strong> </span>Sarà la dott.ssa Maria Francesca Giammona il nuovo dirigente dell’istituto comprensivo Francesca Morvillo di Monreale. Dal primo settembre assumerà la dirigenza della scuola che da tre anni è rimasta senza titolare. Dal pensioname..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/la-dott-ssa-maria-francesca-giammona-nuovo-dirigente-delli-c-f-morvillo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, sarà la New System Services a fornire il servizio raccolta e smaltimento rifiuti </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/monreale-sara-la-new-system-services-a-fornire-il-servizio-raccolta-e-smaltimento-rifiuti/" rel="bookmark" title="Monreale, sarà la New System Services a fornire il servizio raccolta e smaltimento rifiuti">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/09/autocompattatore-2.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #0000ff;"><strong>MONREALE</strong></span> - Esce la Mirto SRL di San Cipirello e subentra la New System Services.

In seguito all’interdittiva antimafia emessa dalla Prefettura di Palermo il 13 agosto (pervenuta al comune solo giorno 21), anche l’amministrazione monrealese..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/monreale-sara-la-new-system-services-a-fornire-il-servizio-raccolta-e-smaltimento-rifiuti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Incidente mortale in corso dei Mille. Dopo due giorni in ospedale perde la vita il 26enne Dylan Greco </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/incidente-mortale-in-corso-dei-mille-dopo-due-giorni-in-ospedale-perde-la-vita-il-26enne-dylan-greco/" rel="bookmark" title="Incidente mortale in corso dei Mille. Dopo due giorni in ospedale perde la vita il 26enne Dylan Greco">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-14.12.02.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="color: #3366ff;">PALERMO</span> - Ha perso la vita dopo due giorni dall'incidente il palermitano Dylan Greco, 26 anni, rimasto coinvolto in un grave incidente stradale avvenuto in corso dei Mille. In sella allo scooter con lui c'era anche il cugino, Gianluca Montesano, deceduto pochi mi..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/incidente-mortale-in-corso-dei-mille-dopo-due-giorni-in-ospedale-perde-la-vita-il-26enne-dylan-greco/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> La manipolazione delle informazioni a scopo politico e propagandistico ha raggiunto livelli decisamente allarmanti </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/la-manipolazione-delle-informazioni-a-scopo-politico-e-propagandistico-ha-raggiunto-livelli-decisamente-allarmanti/" rel="bookmark" title="La manipolazione delle informazioni a scopo politico e propagandistico ha raggiunto livelli decisamente allarmanti">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/47c334dc-3ca6-4586-9e1e-149670bab79a.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <b>Parlare di politica pubblicamente senza che si agitino eccessivamente gli animi è diventata un'impresa titanica.</b> La parola d'ordine è sicuramente "Eccesso". "Eccesso" nelle invettive, "Eccesso" nelle adulazioni, <b>"Eccesso" nello sbeffeggiare chi esterna posizioni politiche diametralmente ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/la-manipolazione-delle-informazioni-a-scopo-politico-e-propagandistico-ha-raggiunto-livelli-decisamente-allarmanti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, la triste storia di un clochard: Emanuele Giardi da cinque giorni dorme in una panchina in piazza </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/monreale-la-triste-storia-di-un-clochard-emanuele-giardi-da-cinque-giorni-dorme-in-una-panchina-in-piazza/" rel="bookmark" title="Monreale, la triste storia di un clochard: Emanuele Giardi da cinque giorni dorme in una panchina in piazza">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/Schermata-2019-08-23-alle-12.25.13.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    &nbsp;

https://www.facebook.com/FiloDirettoweb/videos/441061413168924/

<span style="color: #0000ff;"><strong>MONREALE -</strong> </span>Una storia drammatica è quella cha sta attraversando<strong> Emanuele Giardi</strong>, cittadino monrealese di 70 anni, senza un tetto sopra la testa. <stron..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/monreale-la-triste-storia-di-un-clochard-emanuele-giardi-da-cinque-giorni-dorme-in-una-panchina-in-piazza/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Voto Connection&#8221;. Richiesta di rinvio a giudizio per i fratelli Caputo ed altre 85 persone </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/23/voto-connection-rinviati-a-giudizio-i-fratelli-caputo-assieme-ad-altre-85-persone/" rel="bookmark" title=""Voto Connection". Richiesta di rinvio a giudizio per i fratelli Caputo ed altre 85 persone">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/salvino-caputo-mario.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Termini Imerese, 23 agosto 2019 - È stata fissata per il 4 dicembre davanti al gip del Tribunale di Termini Imerese, Claudio Emanuele Bencivinni, l'udienza preliminare del processo “Voto Connection", che riguarda 87 persone, perlopiù indagate a vario titolo di attentato ai diritti politici del c..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/23/voto-connection-rinviati-a-giudizio-i-fratelli-caputo-assieme-ad-altre-85-persone/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Meteo, preparate gli ombrelli: pioggia in arrivo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/22/meteo-preparate-gli-ombrelli-pioggia-in-arrivo/" rel="bookmark" title="Meteo, preparate gli ombrelli: pioggia in arrivo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/FB_IMG_1566469182300.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong>MONREALE -</strong>Ieri ci sono state le prime avvisaglie. L'attività termoconvettiva ha provocato deboli piogge in alcuni territori, tra questi anche Prizzi. Ma è solo l'inizio. La giornata clou sarà venerdì il territorio dovrebbe essere coinvolto da una intensa attività convettiva con..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/22/meteo-preparate-gli-ombrelli-pioggia-in-arrivo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Vacanze in Sardegna: dritte e consigli su traghetto, hotel, spiagge </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/22/vacanze-in-sardegna-dritte-e-consigli-su-traghetto-hotel-spiagge/" rel="bookmark" title="Vacanze in Sardegna: dritte e consigli su traghetto, hotel, spiagge">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/traghetti-genova-olbia-moby-otta.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Avete deciso di organizzare la prossima vacanza in Sardegna ma avete poco tempo a disposizione? Allora vi consiglio di leggere questo articolo perché potrete trovare alcuni consigli e delle dritte che vi permetteranno non solo di risparmiare sul costo di traghetto e hotel ma anche di <b>godervi al ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/22/vacanze-in-sardegna-dritte-e-consigli-su-traghetto-hotel-spiagge/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Se vai al cimitero ricordati di portare la falce. Erba alta e incuria a Monreale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/22/se-vai-al-cimitero-ricordati-di-portare-la-falce-erba-alta-e-incuria-a-monreale/" rel="bookmark" title="Se vai al cimitero ricordati di portare la falce. Erba alta e incuria a Monreale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/08/FB_IMG_1566454532822.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="115114,115113,115112"]

<strong>MONREALE -</strong> Andare al cimitero a trovare i propri cari a Monreale significa anche armarsi di buona volontà per cercarli. Sì, perché l'erba è talmente alta che ci sono tombe che a malapena si intravedono.

Sdegno e indignazione continua a ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/22/se-vai-al-cimitero-ricordati-di-portare-la-falce-erba-alta-e-incuria-a-monreale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Derattizzazione, la prossima settimana toccherà alle periferie </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/08/22/derattizzazione-la-prossima-settimana-tocchera-alle-periferie/" rel="bookmark" title="Derattizzazione, la prossima settimana toccherà alle periferie">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/07/Schermata-2019-06-18-alle-08.59.28.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong>MONREALE-</strong> L’Amministrazione comunale presieduta dal sindaco Alberto Arcidiacono ha attivato gli uffici comunali per dare il via al terzo ciclo di deratizzazione che coinvolgerà le frazioni di Monreale.

Inizierà lunedì 26 agosto, ore 22, da Aquino e Villaciambra. Proseguirà ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/08/22/derattizzazione-la-prossima-settimana-tocchera-alle-periferie/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<center style="margin-left: -2px;margin-right: -12px;margin-top:10px;">
    <div style=" margin-bottom:10px">
        <div id="banner-sidebar" class="bxslider bannersidebar">
            <div><div class="a-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/SDODAuthServlet.jpg" /></div></div>
            <div><div class="a-single a-9"><img  class="img-responsive"  src="https://www.filodirettomonreale.it/wp-content/uploads/2017/01/ferreri.jpg" /></div></div>
            <div><div class="a-single a-39"><a class="gofollow" data-track="MzksMCwxLDYw" ristorante re ruggero target="_blank" rel="nofollow" href="https://www.facebook.com/LocandaReRuggero/"><img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/03/locanda.gif" /></a></div></div>
        <div><div class="a-single a-91"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/06/GIFPERPUBBLICITà2.gif" /></div></div>
        </div>
    </div>
</center>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="margin-bottom: 15px;margin-right: -15px;"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div id="banner_0" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_1" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_2" style="margin-left:-15px;margin-bottom:10px;"></div>
<div id="banner_3" style="margin-left:-15px;margin-bottom:10px;"></div>


      <script>
      jQuery( document ).ready( function(){
        /* da modificare */
        var banner = [
                        '<div class="a-single a-6"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/salvo-lococo.png" /></div>', 
                        '<div class="a-single a-14"><a href="https://www.filodirettomonreale.it/2018/01/09/monreale-aperte-le-iscrizioni-la-scuola-mestieri-diplomi-riconosciuti-livello-nazionale-comunitario/"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/ted.jpg" /></a></div>', 
                        '<div class="a-single a-36"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/banner-5-sec.gif" /></div>',
                        '<div class="a-single a-16"><a href="https://www.filodirettomonreale.it/necrologi/"><img  class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/Senza-titolo-1.jpg" /></a></div>'
                        '<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->'
                     ];
        /* da non modificare :D */        
        var shuffledBanner = shuffle(banner); for( var i = 0; i < shuffledBanner.length; i++ ){ var pos = "banner_"+i; document.getElementById( pos ).innerHTML = shuffledBanner[i]; } }); function shuffle(a) { var j, x, i; for (i = a.length - 1; i > 0; i--) { j = Math.floor(Math.random() * (i + 1)); x = a[i]; a[i] = a[j]; a[j] = x; } return a; }
        
      </script>
	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<script async defer src='//p3k.org/rss/main.js?align=initial&amp;boxFillColor=%23ffffff&amp;fontFace=12pt%20sans-serif&amp;frameColor=%23ffffff&amp;headless=true&amp;linkColor=%232c7395&amp;maxItems=2&amp;radius=5&amp;showXmlButton=true&amp;textColor=%23000000&amp;titleBarColor=%2390a8b3&amp;titleBarTextColor=%23ffead2&amp;url=https%3A%2F%2Fwww.direttasicilia.it%2Ffeed%2F&amp;width=360'></script>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
				<div class="ulp-window ulp-window-bottom-center" id="ulp-VYTupPh7AB3w5Occ" data-title="Architettura e cantiere" data-width="300" data-height="250" data-position="bottom-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-245" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/04/Brique336x280px-e1554558048229.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="290" data-top="-15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":["VYTupPh7AB3w5Occ"],"none":[""]};
			var ulp_overlays = {"VYTupPh7AB3w5Occ":["", "0.8", "on", "bottom-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>    <!-- Q: 363 -->
    <!-- T: 0,416 -->
    <!-- M: 19.15 -->
    </body>

    </html>