<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#039;accusa di omissione di atti d&#039;ufficio (I DETTAGLI) - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#039;accusa di omissione di atti d&#039;ufficio (I DETTAGLI) - FiloDiretto" />
<meta property="og:description" content="Nell&#039;inchiesta sull&#039;impianto di videosorveglianza mai attivato coinvolto anche l&#039;ex sindaco Di Matteo" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:tag" content="capizzi" />
<meta property="article:tag" content="di matteo" />
<meta property="article:tag" content="monreale" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-17T10:41:33+01:00" />
<meta property="article:modified_time" content="2019-01-17T10:41:56+01:00" />
<meta property="og:updated_time" content="2019-01-17T10:41:56+01:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/capizzi-dimatteojpg.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/capizzi-dimatteojpg.jpg" />
<meta property="og:image:width" content="721" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nell&#039;inchiesta sull&#039;impianto di videosorveglianza mai attivato coinvolto anche l&#039;ex sindaco Di Matteo" />
<meta name="twitter:title" content="Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#039;accusa di omissione di atti d&#039;ufficio (I DETTAGLI) - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/capizzi-dimatteojpg.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"https:\/\/www.filodirettomonreale.it\/#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/2019\/01\/17\/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio\/","name":"Assolto perch\u00e9 il fatto non sussiste. Il sindaco Capizzi scagionato dall&#8217;accusa di omissione di atti d&#8217;ufficio (I DETTAGLI)"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/amp/" /><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#8217;accusa di omissione di atti d&#8217;ufficio (I DETTAGLI) Feed dei commenti" href="https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"7b67171f45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=89229' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F01%2F17%2Fassolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2019%2F01%2F17%2Fassolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/luigi.m.gullo" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=8772E40B6AE03F91EE9AA3D71C781F3A');
</script><!-- <meta name="NextGEN" version="3.0.7" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/capizzi-dimatteojpg.jpg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style></style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-89229 single-format-standard cookies-not-set">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>
 
  <script>
    jQuery( document ).ready( function(){
      jQuery('#banner-testata').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true,
          infiniteLoop: true
      });
    });
 </script>
 <style>
    #banner-testata-container .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    #banner-testata-container .bx-controls{
      display:none!important
    } 
    #banner-testata-container .bx-wrapper{
      margin-bottom:0px!important
    } 
  </style>
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 17/01/2019        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/15/ricordare-tutte-le-vittime-di-mafia-un-obbligo-morale-per-chi-si-occupa-delleducazione-e-della-formazione-dei-ragazzi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/WhssatsApp-Image-2019-01-14-at-22.00.48.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/15/ricordare-tutte-le-vittime-di-mafia-un-obbligo-morale-per-chi-si-occupa-delleducazione-e-della-formazione-dei-ragazzi/">Ricordare tutte le vittime di mafia, un obbligo morale per chi si occupa dell&#8217;educazione e della formazione dei ragazzi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/15/operatore-del-benessere-e-operatore-della-ristorazione-meccanico-e-segretaria-dazienda-ristorazione-e-preparazione-del-sushi-open-day-dellassociazione-ted/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/48414274_1160772437430358_3820591628490375168_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/15/operatore-del-benessere-e-operatore-della-ristorazione-meccanico-e-segretaria-dazienda-ristorazione-e-preparazione-del-sushi-open-day-dellassociazione-ted/">Operatore del benessere e operatore della ristorazione, meccanico e segretaria d’azienda, ristorazione e preparazione del sushi. Open Day dell&#8217;Associazione Ted</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/12/sport-arte-lingue-la-sperone-pertini-il-sabato-apre-le-porte-contro-la-dispersione-scolastica/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-12-at-12.34.44.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/12/sport-arte-lingue-la-sperone-pertini-il-sabato-apre-le-porte-contro-la-dispersione-scolastica/">Sport, arte, lingue. La “Sperone-Pertini” il sabato apre le porte contro la dispersione scolastica</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">Università di Palermo, quasi 15mila iscritti ai test di accesso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">Diritto allo studio, l’Ersu Palermo mette in pagamento contributi per 8,4 milioni di euro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/">Classifica Censis, Unipa al 7° posto. Peggiora il suo punteggio</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/Schermata-2018-12-16-alle-14.12.43.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/16/giuseppe-marfia-presunto-di-boss-di-altofonte-torna-in-liberta/">Giuseppe Marfia, presunto boss di Altofonte, torna in libertà</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/altofonte-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/altofonte-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Altofonte, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/28/altofonte-notte-bianca-ricordare/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/Alessio-Parello-e-Beatrice-Ribaudo-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/28/altofonte-notte-bianca-ricordare/">Altofonte, una “Notte Bianca” da ricordare</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/papa-roma-pio-vaticano-20181231141219.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/10/bisacquino-papa-francesco-scrive-agli-studenti-dellistituto-monsignor-giovanni-bacile-mettetevi-in-gioco-il-dramma-della-vita-e-non-metterci-la-faccia-e-non-donare-la-vita-e-per-vivere-bi/">Bisacquino. Papa Francesco scrive agli studenti dell&#8217;istituto &#8220;Monsignor Giovanni Bacile&#8221;: &#8220;Mettetevi in gioco! Il dramma della vita è non metterci la faccia, è non donare la vita! E per vivere bisogna sporcarsi le mani!&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Immagine.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">Bisacquino su «Striscia la Notizia», 14 famiglie ancora senza casa dopo una frana</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/raccolta_differenziata_rifiuti_poker-e1464008820376.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">Camporeale. Porta a porta da ottobre è in vigore l&#8217;Eco-Calendario</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/12/corleone-by-lucia-riina-nicolosi-su-rai-1-a-corleone-iniziata-stagione-antimafia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/nicolosi-corleone-sindaco-rai1.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/12/corleone-by-lucia-riina-nicolosi-su-rai-1-a-corleone-iniziata-stagione-antimafia/">«Corleone by Lucia Riina», Nicolosi su Rai 1: «A Corleone iniziata stagione antimafia»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/07/corleone-reddito-di-inclusione-al-capomafia-lo-bue-per-gli-uffici-va-dato-ma-il-sindaco-blocca-la-pratica/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Lo-Bue-Rosario-505x505.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/07/corleone-reddito-di-inclusione-al-capomafia-lo-bue-per-gli-uffici-va-dato-ma-il-sindaco-blocca-la-pratica/">Corleone, reddito di inclusione al capomafia Lo Bue. Per gli uffici va dato, ma il sindaco blocca la pratica</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/11/06/corleone-domani-riapre-la-statale-118-riparata-la-carreggiata/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/FB_IMG_1541531654685.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/11/06/corleone-domani-riapre-la-statale-118-riparata-la-carreggiata/">Corleone, domani riapre la Statale 118: riparata la carreggiata</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/1467112699-polizia.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">Rapina alle poste di Boccadifalco. Si fingono armati portano via i soldi. Ricercati due giovani</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/04/traffico-chiuso-e1461010883693.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">Palermo, il traffico subisce delle limitazioni. Week end ricco di manifestazioni religiose e sportive</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/25/kanolli-a-piana-degli-albanesi-una-commedia-in-lingua-arbereshe-sul-cannolo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/Schermata-2018-12-25-alle-08.20.25.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/25/kanolli-a-piana-degli-albanesi-una-commedia-in-lingua-arbereshe-sul-cannolo/">“Kanolli”. A Piana degli Albanesi una commedia in lingua arbëreshe sul Cannolo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/22/pane-biscotti-focacce-sfincione-mezzo-forno-cannoli-ravioli-sfinci-buccellato-e-vino-e-via-al-gusto-a-piana-degli-albanesi-domattina-si-comincia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/12/Schermata-2018-12-22-alle-15.59.20.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/22/pane-biscotti-focacce-sfincione-mezzo-forno-cannoli-ravioli-sfinci-buccellato-e-vino-e-via-al-gusto-a-piana-degli-albanesi-domattina-si-comincia/">Pane, biscotti, focacce, sfincione, mezzo forno, cannoli, ravioli, sfinci, buccellato e vino. È “Via al gusto”. A Piana degli Albanesi domattina si comincia</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/11/25/piana-degli-albanesi-gli-studenti-adottano-la-villa-comunale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/IMG-20181121-WA0016.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/11/25/piana-degli-albanesi-gli-studenti-adottano-la-villa-comunale/">Piana degli Albanesi. Gli studenti adottano la villa comunale</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/11/ambulanza.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/tragedia-a-san-cipirello-una-bimba-di-due-mesi-muore-in-casa-la-magistratura-avvia-unindagine/">Tragedia a San Cipirello. Una bimba di due mesi muore in casa. La magistratura avvia un’indagine</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/mensaok-640.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">San Cipirello, da domani al via la mensa scolastica</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/11/14/strade-provinciali-94-95-103-e-42-travolte-dal-fango-viabilita-bloccata-e-terreni-irraggiungibili/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/45736491_258070068393677_3619174605953957888_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/11/14/strade-provinciali-94-95-103-e-42-travolte-dal-fango-viabilita-bloccata-e-terreni-irraggiungibili/">Strade Provinciali 94, 95, 103 e 42 travolte dal fango, viabilità bloccata e terreni irraggiungibili</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/mensaok-640.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2019/01/13/san-cipirello-mensa-scolastica-si-parte-il-14-gennaio/">San Cipirello, da domani al via la mensa scolastica</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/10/30/a-san-giuseppe-jato-un-ritorno-alle-tradizioni-a-pupa-ri-zuccaro-il-programma/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/loc-pupa-ri-zuccaro.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/10/30/a-san-giuseppe-jato-un-ritorno-alle-tradizioni-a-pupa-ri-zuccaro-il-programma/">A San Giuseppe Jato un ritorno alle tradizioni: &#8220;A pupa ri zuccaro&#8221;. Il programma</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/10/19/san-giuseppe-jato-stabilizzazione-per-i-precari-del-comune/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/rosario-agostaro.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/10/19/san-giuseppe-jato-stabilizzazione-per-i-precari-del-comune/">San Giuseppe Jato, stabilizzazione per i precari del comune</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Piana degli Albanesi e Santa Cristina Gela, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/12/14/raccolta-differenziata-agli-anziani-e-ai-disabili-chi-ci-pensa-lamministrazione-attivi-il-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/Piacentini-disciplinati-la-raccolta-differenziata-tocca-quota-62-per-cento-777x437.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/12/14/raccolta-differenziata-agli-anziani-e-ai-disabili-chi-ci-pensa-lamministrazione-attivi-il-porta-a-porta/">Raccolta differenziata, agli anziani e ai disabili chi ci pensa? L&#8217;amministrazione attivi il porta a porta</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/11/22/piazza-fedele-gli-alunni-della-veneziano-giardinieri-per-un-giorno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/IMG-20181122-WA0013-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/11/22/piazza-fedele-gli-alunni-della-veneziano-giardinieri-per-un-giorno/">Piazza Fedele, gli alunni della &#8220;Veneziano&#8221; giardinieri per un giorno</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/11/21/festa-dellalbero-il-rotary-club-dona-una-canfora-alla-scuola-leto-borsellino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/IMG-20181121-WA0011.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/11/21/festa-dellalbero-il-rotary-club-dona-una-canfora-alla-scuola-leto-borsellino/">Festa dell&#8217;albero, il Rotary Club dona una canfora alla scuola &#8220;Leto-Borsellino&#8221;</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/"/>
  <meta itemprop="datePublished" content="2019-01-17T10:41:33+01:00"/>
  <meta itemprop="dateModified" content="2019-01-17T10:41:33+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span><span><a href="https://www.filodirettomonreale.it/" >Home</a> » <strong class="breadcrumb_last">Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#8217;accusa di omissione di atti d&#8217;ufficio (I DETTAGLI)</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cronaca </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#8217;accusa di omissione di atti d&#8217;ufficio (I DETTAGLI) </h1>
        <small class="singleExcerpt"><p>Nell&#8217;inchiesta sull&#8217;impianto di videosorveglianza mai attivato coinvolto anche l&#8217;ex sindaco Di Matteo</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 17 gennaio 2019 </p>
        <center id="banner-testata-container" style="margin-left: 3px;"><div style=" margin-bottom:10px">
          <div id="banner-testata" class="bxslider">
            <div><div class="a-single a-21"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div>
            <!-- <div>
                          </div> -->
            <div><div class="a-single a-31"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/11/SDODAuthServlet.jpg" /></div></div>
          </div>
          </div>
        </center>
              <span  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/capizzi-dimatteojpg.jpg" alt="Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#8217;accusa di omissione di atti d&#8217;ufficio (I DETTAGLI)" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <p>Palermo, 17 gennaio 2019 –<strong>&nbsp;Si è conclusa positivamente per il primo cittadino di Monreale, Piero Capizzi, una vicenda giudiziaria che lo vede coinvolto assieme al suo predecessore, Filippo Di Matteo. </strong></p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p>Per Capizzi, difeso dall’avvocato Giuseppe Botta che aveva scelto il rito abbreviato, il Giudice per le Udienze Preliminari del Tribunale di Palermo, il dott. Filippo Lo Presti, ha emesso ieri la <strong>sentenza di assoluzione perché il fatto non sussiste</strong>. Di Matteo, difeso dall’avvocato Rosaria Messina, ha invece optato per il rito ordinario ed è ancora in attesa di giudizio. Il processo si terrà a febbraio.<div id='videoincontent' style='width:290px'></div></p>
<p>L’inchiesta che li riguarda è scaturita in seguito ad una denuncia presentata ai Carabinieri di Monreale e gira attorno all’installazione di un impianto di videosorveglianza per il controllo del territorio comunale.<div style='text-align:center;margin:10px 0px' id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></p>
<p><strong>L’impianto, appaltato nel 2007 alla società PROGECO SOC COOP di Villalba (CL) per 145.000 €,</strong> direttore dei lavori l’ing. Santo Massimiliano Marceca, era costituito da 15 telecamere brandeggianti e 2 fisse, posizionate nel centro storico di Monreale, e da 2 puntate sulla fontana del Drago. La regia era stata istituita presso il comando di Polizia Municipale di Monreale, dove erano presenti due monitor. A gennaio 2008 era avvenuto il collaudo e la consegna dei lavori. <strong>Ma l’impianto funzionerà solo quel giorno, ad opera degli stessi tecnici della ditta realizzatrice. Successivamente non verrà più acceso</strong>, in quanto verranno riscontrati dei difetti legati al collegamento wireless e alla mancata visibilità tra alcuni ponti radio. È a questo punto che scatta l’inchiesta, condotta dai Carabinieri di Monreale, su presunte irregolarità poste in essere circa la gara d’appalto e relative all’installazione dell’impianto, e vengono<strong> ipotizzati i reati di peculato e di indebita percezione di erogazioni ai danni dello Stato.</strong></p>
<p><strong>“Il progetto iniziale &#8211; si legge nella relazione dei Carabinieri &#8211; non risultava fattibile a causa di superficialità nel compimento di sopralluoghi e conseguenti progetti”.</strong></p>
<p>L’incarico era stato assegnato prima dell’insediamento dei due sindaci coinvolti nell’inchiesta, Capizzi e Di Matteo. Parliamo del periodo in cui amministratore del comune di Monreale era Salvatore Gullo (sindaco dal 2004 al 2009).<br />
In realtà dalle indagini non emergerà alcuna irregolarità, tanto che viene presentata richiesta di archiviazione.<br />
Successivamente gli inquirenti, anche alla luce di <strong>una seconda denuncia proveniente da organi di polizia della cittadina monrealese</strong>, suppongono che possa <strong>configurarsi un altro reato, l’omissione di atti di ufficio.</strong> La pena prevista è la reclusione da 6 mesi a 2 anni. In pratica ai due amministratori del comune veniva comtestato di non essersi attivati per rendere funzionante l’impianto installato. Da qui l'&#8221;OMISSIONE DI ATTI D&#8217;UFFICIO&#8221;.<br />
L’ipotesi di reato coinvolgerà i sindaci Filippo Di Matteo prima e Piero Capizzi dopo, nei confronti di Gullo in ogni caso si era maturata la prescrizione.</p>
<p><strong>I due imputati hanno sempre dichiarato</strong> di non avere avuto disponibilità nelle casse comunali di risorse sufficienti per adeguare l’impianto e svolgere gli interventi di manutenzione straordinaria necessari per rimetterlo in funzione. Inoltre, entrambi i legali sostengono che i due sindaci non avrebbero comunque avuto l’obbligo di attivare l’impianto.<br />
L’assoluzione con formula piena per Piero Capizzi <strong>pone i presupposti per il raggiungimento di una sentenza positiva anche per Filippo Di Matteo.</strong></p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/luigi/" class="url" title="Luigi Gullo"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/24155_1263901154089_5712705_n.jpg" class="photo" width="80" alt="Luigi Gullo" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/luigi.m.gullo" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/luigi/" class="url">Luigi Gullo</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/luigi/" class="url" title="Luigi Gullo"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/24155_1263901154089_5712705_n.jpg" class="photo" width="80" alt="Luigi Gullo" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/luigi.m.gullo" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Luigi Gullo <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/luigi/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2019/01/17/roccamena-emergenza-loculi-il-sindaco-procede-alle-estumulazioni-anche-di-loculi-con-concessioni-a-99-anni-le-opposizioni-mancanza-di-progettualita-e-lungimiranza/">Roccamena, emergenza loculi. Il sindaco procede alle estumulazioni anche di loculi con concessioni a 99 anni. Le opposizioni “Mancanza di progettualità e lungimiranza”</a><span> - 17 gennaio 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/01/17/assolto-perche-il-fatto-non-sussiste-il-sindaco-capizzi-scagionato-dallaccusa-di-omissione-di-atti-dufficio/">Assolto perché il fatto non sussiste. Il sindaco Capizzi scagionato dall&#8217;accusa di omissione di atti d&#8217;ufficio (I DETTAGLI)</a><span> - 17 gennaio 2019</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2019/01/15/differenziata-al-palo-roccamena-in-coda-alla-classifica-dei-comuni/">Differenziata al palo. Roccamena in coda alla classifica dei comuni</a><span> - 15 gennaio 2019</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>
    <div class="paginazione">
          </div>

  </div>
  </div>

  

  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/capizzi/" rel="tag">capizzi</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/di-matteo/" rel="tag">di matteo</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/monreale/" rel="tag">monreale</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="89229" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ab593ffd8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>					</div>
				</form>	



		
	</div>


    </div>

    
    <hr id="separeMore" />

    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Ecco tutti i vantaggi dei servizi di carrozzeria online </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/17/ecco-tutti-i-vantaggi-dei-servizi-di-carrozzeria-online/" rel="bookmark" title="Ecco tutti i vantaggi dei servizi di carrozzeria online">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/img-for-me-0518.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    17 gennaio 2019 - Avete appena subìto un <b>danno alla carrozzeria della vostra auto</b> e non sapete cosa fare? La vostra officina di fiducia è <b>chiusa</b>, oppure è semplicemente lontana anni luce dal luogo in cui state patendo il problema di cui sopra? Ebbene, questo è l'articolo che fa al ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/17/ecco-tutti-i-vantaggi-dei-servizi-di-carrozzeria-online/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Roccamena, emergenza loculi. Il sindaco procede alle estumulazioni anche di loculi con concessioni a 99 anni. Le opposizioni “Mancanza di progettualità e lungimiranza” </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/17/roccamena-emergenza-loculi-il-sindaco-procede-alle-estumulazioni-anche-di-loculi-con-concessioni-a-99-anni-le-opposizioni-mancanza-di-progettualita-e-lungimiranza/" rel="bookmark" title="Roccamena, emergenza loculi. Il sindaco procede alle estumulazioni anche di loculi con concessioni a 99 anni. Le opposizioni “Mancanza di progettualità e lungimiranza”">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/cimitero-Roccamena.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Roccamena, 17 gennaio 2019 - “Ampliamento del cimitero comunale e sistemazione dell’esistente”. È uno dei punti programmatici con il quale il sindaco Ciaccio nel 2014 aveva vinto le amministrative del comune di Roccamena, alla guida della lista "Noi per Roccamena”.

In paese quello della ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/17/roccamena-emergenza-loculi-il-sindaco-procede-alle-estumulazioni-anche-di-loculi-con-concessioni-a-99-anni-le-opposizioni-mancanza-di-progettualita-e-lungimiranza/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Finanziaria regionale. Salta l&#8217;accordo in Commissione Bilancio. Fava: &#8220;Spettacolo imbarazzante per il Governo&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/17/finanziaria-regionale-salta-laccordo-in-commissione-bilancio-fava-spettacolo-imbarazzante-per-il-governo/" rel="bookmark" title="Finanziaria regionale. Salta l'accordo in Commissione Bilancio. Fava: "Spettacolo imbarazzante per il Governo"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/12/ars.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 17 gennaio 2019 - Si fa sempre più concreta la possibilità che venga autorizzato un altro mese di bilancio provvisorio. In commissione bilancio infatti non si trova l'accordo sul collegato e l'aula viene rinviata addirittura a data da destinarsi. I deputati riceveranno la convocazione al ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/17/finanziaria-regionale-salta-laccordo-in-commissione-bilancio-fava-spettacolo-imbarazzante-per-il-governo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Forestali senza stipendio, presidio Flai-Cgil sotto l&#8217;UST. Pisa: &#8220;Siamo stanchi delle false promesse del Governo regionale&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/16/forestali-senza-stipendio-presidio-flai-cgil-sotto-lust-pisa-siamo-stanchi-delle-false-promesse-del-governo-regionale/" rel="bookmark" title="Forestali senza stipendio, presidio Flai-Cgil sotto l'UST. Pisa: "Siamo stanchi delle false promesse del Governo regionale"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/IMG_20190116_190643-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 16 gennaio 2019 - Nonostante le rassicurazioni i pagamenti e gli adeguamenti contrattuali non sono arrivati nè entro l'anno nè entro il 16 gennaio. Per problemi finanziari la Regione non ha pagato gli stipendi agli operai forestali della provincia di Palermo. Oggi sotto la sede dell'Uffic..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/16/forestali-senza-stipendio-presidio-flai-cgil-sotto-lust-pisa-siamo-stanchi-delle-false-promesse-del-governo-regionale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Centro per l&#8217;Impiego, domani torna operativo lo sportello </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/16/centro-per-limpiego-domani-torna-operativo-lo-sportello/" rel="bookmark" title="Centro per l'Impiego, domani torna operativo lo sportello">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/IMG-20190108-WA0005-1-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 16 gennaio 2019 - Da domani mattina sarà operativo l'ufficio per l’impiego di Monreale. Nella sede di via Venero verranno offerti i servizi di accoglienza, orientamento e consulenza, incontro domanda e offerta placement, inserimento lavoratori disabili e categorie protette, promozione t..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/16/centro-per-limpiego-domani-torna-operativo-lo-sportello/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> San Cipirello, tragedia sfiorata: crollati i solai di una palazzina </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/16/san-cipirello-tragedia-sfiorata-crollati-i-solai-di-una-palazzina/" rel="bookmark" title="San Cipirello, tragedia sfiorata: crollati i solai di una palazzina">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/IMG_20190116_163013-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    San Cipirello, 16 gennaio 2019 -&nbsp;Crollo la scorsa notte in una palazzina a San Cipirello. Il peso di un grosso recipiente d’acqua ha fatto collassare i solai di una costruzione a due piani dove c’è una sartoria.

Il crollo è avvenuto nella notte e in quel momento non c’era nessuno. I ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/16/san-cipirello-tragedia-sfiorata-crollati-i-solai-di-una-palazzina/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale. Strisce blu: da oggi pagamento anche tramite l’App di Poste Italiane </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/16/monreale-strisce-blu-da-oggi-pagamento-anche-tramite-lapp-di-poste-italiane/" rel="bookmark" title="Monreale. Strisce blu: da oggi pagamento anche tramite l’App di Poste Italiane">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/04/Parcheggio-e1461000604624.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 16 gennaio 2019 - Da oggi anche i cittadini di Monreale potranno pagare la sosta sulle strisce blu in maniera più veloce. È stato abilitato il pagamento dei ticket per la sosta oraria sulla piattaforma di PostePay+. Sarà sufficiente scaricare dal proprio smartphone l’App Postepay, cli..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/16/monreale-strisce-blu-da-oggi-pagamento-anche-tramite-lapp-di-poste-italiane/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Centro di raccolta di Fiumelato. Contenitori tra il fango? A breve sarà un lontano ricordo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/16/centro-di-raccolta-di-fiumelato-contenitori-tra-il-fango-a-breve-sara-un-lontano-ricordo/" rel="bookmark" title="Centro di raccolta di Fiumelato. Contenitori tra il fango? A breve sarà un lontano ricordo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-16-at-13.43.10e.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="89150,89151,89152,89153,89154,89155,89156,89157"]

Monreale, 16 gennaio 2019 - Da quando è stato istituito il centro di raccolta dei rifiuti differenziati all’ex Casello di Fiumelato per servire una parte della zona periferica di Monreale, tante sono state le lamentele dei residen..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/16/centro-di-raccolta-di-fiumelato-contenitori-tra-il-fango-a-breve-sara-un-lontano-ricordo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale. Salme in attesa nel deposito del cimitero. Vittorino: &#8220;A breve procediamo con la tumulazione&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/16/monreale-salme-in-attesa-nel-deposito-del-cimitero-vittorino-a-breve-procediamo-con-la-tumulazione/" rel="bookmark" title="Monreale. Salme in attesa nel deposito del cimitero. Vittorino: "A breve procediamo con la tumulazione"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/aWhatsApp-Image-2018-06-04-at-16.02.441-1024x576.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 16 gennaio 2019 - Sulle condizioni in cui versa il cimitero monrealese abbiamo più volte scritto. Come in diverse occasioni alcuni cittadini hanno deciso di armarsi di attrezzi e buona volontà per ripulire e dare decoro al luogo. Mimmo Vittorino, neo assessore con delega ai servizi cimit..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/16/monreale-salme-in-attesa-nel-deposito-del-cimitero-vittorino-a-breve-procediamo-con-la-tumulazione/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Quartiere Carmine, tentato furto di rame. Staccata la grondaia della chiesa </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/quartiere-carmine-tentato-furto-di-rame-staccata-la-grondaia-della-chiesa/" rel="bookmark" title="Quartiere Carmine, tentato furto di rame. Staccata la grondaia della chiesa">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/IMG-20190115-WA0013.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="89086,89085,89084"]

Monreale, 15 gennaio 2019 -I ladri sono riusciti solo a staccare la grondaia ma non l'hanno portata via. Ancora una volta per pochi euro nel cuore della città avviene una manomissione ad un impianto pubblico. Un tentato furto di rame è avvenuto nel weekend all'..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/quartiere-carmine-tentato-furto-di-rame-staccata-la-grondaia-della-chiesa/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> L&#8217;assessore Potenza incontra i dirigenti scolastici. Stilato il calendario delle iniziative </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/lassessore-potenza-incontra-i-dirigenti-scolastici-stilato-il-calendario-delle-iniziative/" rel="bookmark" title="L'assessore Potenza incontra i dirigenti scolastici. Stilato il calendario delle iniziative">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/61ad0b96-6ece-4083-8db7-51883e02da39-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p dir="ltr">Monreale, 15 gennaio 2019 - Si è svolto stamane in Sala Rossa un primo incontro, promosso dall’assessore alla Pubblica Istruzione Serena Potenza, con i Dirigenti Scolastici degli istituti monrealesi, che ha avuto come obiettivo la programmazione di alcune iniziative sulla legalità, ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/lassessore-potenza-incontra-i-dirigenti-scolastici-stilato-il-calendario-delle-iniziative/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, previsto taglio alla retta degli asili nido. Il Comune riceve un contributo dalla regione </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/monreale-previsto-taglio-alla-retta-degli-asili-nido-il-comune-riceve-un-contributo-dalla-regione/" rel="bookmark" title="Monreale, previsto taglio alla retta degli asili nido. Il Comune riceve un contributo dalla regione">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/11/comune.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 15 gennaio 2019 - In arrivo un contributo di € 75.373,20 per il comune di Monreale. A beneficiarne saranno le famiglie con bambini iscritti agli asili nido. Il contributo, previsto dall’Avviso approvato dalla Regione Siciliana, è infatti finalizzato a sostenere la spesa per la gestion..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/monreale-previsto-taglio-alla-retta-degli-asili-nido-il-comune-riceve-un-contributo-dalla-regione/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Via Ruffo di Calabria, conclusi i lavori. La strada è riaperta al transito </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/via-ruffo-di-calabria-conclusi-i-lavori-la-strada-e-riaperta-al-transito/" rel="bookmark" title="Via Ruffo di Calabria, conclusi i lavori. La strada è riaperta al transito">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/IMG-20190115-WA0001-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 15 gennaio 2019 - Intorno alle 13,00 è stata riaperta al transito Via Ruffo di Calabria. L’arteria stradale che collega Palermo con San Martino delle Scale, evitando l’attraversamento di Boccadifalco, era stata chiusa dopo il crollo del muro.&nbsp;

La messa in sicurezza della strada..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/via-ruffo-di-calabria-conclusi-i-lavori-la-strada-e-riaperta-al-transito/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Terrasini. Ritrovato il corpo senza vita di Anthony Cascino, il ragazzo travolto dalle onde </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/terrasini-ritrovato-il-corpo-senza-vita-del-ragazzo-travolto-dalle-onde/" rel="bookmark" title="Terrasini. Ritrovato il corpo senza vita di Anthony Cascino, il ragazzo travolto dalle onde">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/salvataggio-portato-a-termine-dalla-guardia-costiera-nella-g_56029.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Terrasini, 15 gennaio 2019 - È stato trovato in questi minuti il corpo del giovane di Villabate, Anthony Cascino, che questa mattina è stato travolto da un’onda mentre stava pescando, assieme ad un amico, su uno scoglio di fronte all’hotel Perla del Golfo di Terrasini.

Questa mattina si era..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/terrasini-ritrovato-il-corpo-senza-vita-del-ragazzo-travolto-dalle-onde/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Finanziaria regionale. Abolizione certificato medico entro i cinque giorni di assenza a scuola, biglietti gratuiti dell&#8217;AST per studenti universitari, forze dell’ordine e disabili </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/finanziaria-regionale-abolizione-certificato-medico-entro-i-cinque-giorni-di-assenza-a-scuola-biglietti-gratuiti-dellast-per-studenti-universitari-forze-dellordine-e-disabili/" rel="bookmark" title="Finanziaria regionale. Abolizione certificato medico entro i cinque giorni di assenza a scuola, biglietti gratuiti dell'AST per studenti universitari, forze dell’ordine e disabili">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/armao.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 15 gennaio 2019 - Collegato ai nastri di partenza all’Assemblea regionale siciliana. <strong>La giunta Musumeci ha approvato domenica scorsa i quattro disegni di legge di cui uno generale,</strong> che comprende 17 articoli, e che è stato trasmesso ieri all’Ars e che transiterà dalla ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/finanziaria-regionale-abolizione-certificato-medico-entro-i-cinque-giorni-di-assenza-a-scuola-biglietti-gratuiti-dellast-per-studenti-universitari-forze-dellordine-e-disabili/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Differenziata al palo. Roccamena in coda alla classifica dei comuni </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/differenziata-al-palo-roccamena-in-coda-alla-classifica-dei-comuni/" rel="bookmark" title="Differenziata al palo. Roccamena in coda alla classifica dei comuni">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/Ciaccio-e-Foto.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Roccamena, 15 gennaio 2019 - Il comune di Roccamena vanta un triste primato. È tra i comuni siciliani meno virtuosi per quanto riguarda la raccolta differenziata dei rifiuti. Tiene la posizione numero 348 su 390.

Gli ultimi dati, aggiornati ad ottobre dello scorso anno, parlano di una raccolta d..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/differenziata-al-palo-roccamena-in-coda-alla-classifica-dei-comuni/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Ricordare tutte le vittime di mafia, un obbligo morale per chi si occupa dell&#8217;educazione e della formazione dei ragazzi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/ricordare-tutte-le-vittime-di-mafia-un-obbligo-morale-per-chi-si-occupa-delleducazione-e-della-formazione-dei-ragazzi/" rel="bookmark" title="Ricordare tutte le vittime di mafia, un obbligo morale per chi si occupa dell'educazione e della formazione dei ragazzi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/WhssatsApp-Image-2019-01-14-at-22.00.48.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 15 gennaio 2019 - Uno dei più importanti doveri civili e morali di una società che suole identificarsi nei principi della Costituzione e della Legalità, non solo come fonti teoriche, a volte un po' astratte, ma come pratica reale e quotidiana, generalizzata ad ogni contesto sociale, è ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/ricordare-tutte-le-vittime-di-mafia-un-obbligo-morale-per-chi-si-occupa-delleducazione-e-della-formazione-dei-ragazzi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Operatore del benessere e operatore della ristorazione, meccanico e segretaria d’azienda, ristorazione e preparazione del sushi. Open Day dell&#8217;Associazione Ted </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2019/01/15/operatore-del-benessere-e-operatore-della-ristorazione-meccanico-e-segretaria-dazienda-ristorazione-e-preparazione-del-sushi-open-day-dellassociazione-ted/" rel="bookmark" title="Operatore del benessere e operatore della ristorazione, meccanico e segretaria d’azienda, ristorazione e preparazione del sushi. Open Day dell'Associazione Ted">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2019/01/48414274_1160772437430358_3820591628490375168_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="88948,88949,88950,88951,88952,88953,88954,88955,88956,88957,88958,88959,88960"]

&nbsp;

https://www.facebook.com/tedformazioneprofessionale/videos/353949572091693/

Monreale, 15 gennaio 2019 - Giovedì 17 gennaio dalle ore 9.00<span class="Apple-converted-space">&nbsp; </span>al..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2019/01/15/operatore-del-benessere-e-operatore-della-ristorazione-meccanico-e-segretaria-dazienda-ristorazione-e-preparazione-del-sushi-open-day-dellassociazione-ted/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-5"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2019/01/SDODAuthServlet.jpg" /></div></div> </div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:10px" class="col-xs-12 col-sm-12 col-md-12"> 	<div class="g g-3"><div class="g-single a-9"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/01/ferreri.jpg" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="margin-left:-8px"><div class="a-single a-35"><iframe width="300" height="250" src="https://www.youtube.com/embed/zgkGsR3MgUQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-6"><div class="g-col b-6 a-6"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/salvo-lococo.png" /></div></div> </div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-13"><div class="g-single a-6"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/salvo-lococo.png" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"350","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":[""],"none":[""]};
			var ulp_overlays = {"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento del sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.filodirettomonreale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>    <!-- Q: 354 -->
    <!-- T: 1,241 -->
    <!-- M: 64.17 -->
    </body>

    </html>