<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1"/>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Posturologia, all&#039;Auser 8 incontri dedicati alla salute del corpo - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posturologia, all&#039;Auser 8 incontri dedicati alla salute del corpo - FiloDiretto" />
<meta property="og:description" content="Alla fine di novembre una lezione sulla psicomotricità acquatica con la docente argentina Maria Silvia Plaza svolgerà" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:tag" content="auser" />
<meta property="article:tag" content="Maria Silvia Plaza" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-04T21:21:56+02:00" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/POSTURA-002.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/POSTURA-002.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alla fine di novembre una lezione sulla psicomotricità acquatica con la docente argentina Maria Silvia Plaza svolgerà" />
<meta name="twitter:title" content="Posturologia, all&#039;Auser 8 incontri dedicati alla salute del corpo - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/POSTURA-002.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"https:\/\/www.filodirettomonreale.it\/#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.filodirettomonreale.it\/2018\/10\/04\/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo\/","name":"Posturologia, all&#8217;Auser 8 incontri dedicati alla salute del corpo"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/amp/" /><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Posturologia, all&#8217;Auser 8 incontri dedicati alla salute del corpo Feed dei commenti" href="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"826cf07c28"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=78329' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F10%2F04%2Fposturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F10%2F04%2Fposturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=FB8BD0577036A9AD7D33778A75C289F5');
</script><!-- <meta name="NextGEN" version="3.0.7" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/POSTURA-002.jpg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style>#ulp-hIIV6lel6WmNB2ce .ulp-submit,#ulp-hIIV6lel6WmNB2ce .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-hIIV6lel6WmNB2ce .ulp-submit:hover,#ulp-hIIV6lel6WmNB2ce .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-hIIV6lel6WmNB2ce, #ulp-hIIV6lel6WmNB2ce .ulp-content{width:300px;height:250px;}#ulp-hIIV6lel6WmNB2ce .ulp-input,#ulp-hIIV6lel6WmNB2ce .ulp-input:hover,#ulp-hIIV6lel6WmNB2ce .ulp-input:active,#ulp-hIIV6lel6WmNB2ce .ulp-input:focus,#ulp-hIIV6lel6WmNB2ce .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-layer-241{width:285px;height:220px;}#ulp-layer-241,#ulp-layer-241 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-241 .ulp-checkbox label:after{background:#000000}#ulp-layer-241{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-layer-242,#ulp-layer-242 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:32px;}#ulp-layer-242 .ulp-checkbox label:after{background:#000000}#ulp-layer-242{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-78329 single-format-standard cookies-not-set">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>
 
  <script>
    jQuery( document ).ready( function(){
      jQuery('#banner-testata').bxSlider({
          auto: true,
          pause: 10000,
          randomStart: true
      });
    });
 </script>
 <style>
    #banner-testata-container .bx-viewport{
      margin:0px!important;padding:0px!important;border:0px!important
    }
    #banner-testata-container .bx-controls{
      display:none!important
    } 
    #banner-testata-container .bx-wrapper{
      margin-bottom:0px!important
    } 
  </style>
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 04/10/2018        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/17/tutti-a-scuola-allinaugurazione-del-nuovo-anno-scolastico-allisola-delba-presente-il-pietro-novelli/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/Schermata-2018-09-17-alle-12.10.52.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/17/tutti-a-scuola-allinaugurazione-del-nuovo-anno-scolastico-allisola-delba-presente-il-pietro-novelli/">“Tutti a Scuola”, all&#8217;inaugurazione del nuovo anno scolastico all&#8217;Isola d&#8217;Elba presente il Pietro Novelli</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/04/pennisi-testimoni-della-cultura-dellaccoglienza-e-della-solidarieta-il-messaggio-dellarcivescovo-agli-studenti/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/Michele-Pennisi.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/04/pennisi-testimoni-della-cultura-dellaccoglienza-e-della-solidarieta-il-messaggio-dellarcivescovo-agli-studenti/">Pennisi: &#8220;Testimoni della cultura dell&#8217;accoglienza e della solidarietà&#8221;. Il messaggio dell&#8217;arcivescovo agli studenti</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/04/primo-giorno-di-scuola-le-date-di-inizio-per-le-scuole-di-monreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/IMG-20171003-WA0023-e1516140640769.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/04/primo-giorno-di-scuola-le-date-di-inizio-per-le-scuole-di-monreale/">Primo giorno di scuola: le date di inizio per le scuole di Monreale</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/03/universita-di-palermo-quasi-15mila-iscritti-ai-test-di-accesso/">Università di Palermo, quasi 15mila iscritti ai test di accesso</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/30/diritto-allo-studio-lersu-palermo-mette-pagamento-contributi-84-milioni-euro/">Diritto allo studio, l’Ersu Palermo mette in pagamento contributi per 8,4 milioni di euro</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/">Classifica Censis, Unipa al 7° posto. Peggiora il suo punteggio</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/altofonte-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/altofonte-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Altofonte, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/28/altofonte-notte-bianca-ricordare/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/Alessio-Parello-e-Beatrice-Ribaudo-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/28/altofonte-notte-bianca-ricordare/">Altofonte, una “Notte Bianca” da ricordare</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Idrissi-e-La-Barbera.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">L&#8217;altofontina Silvia La Barbera trionfa al Vivicittà Palermo 2018</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Immagine.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">Bisacquino su «Striscia la Notizia», 14 famiglie ancora senza casa dopo una frana</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Trizzino-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">Bisacquino, oggi Gianpiero Trizzino del M5S incontra la città</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/raccolta_differenziata_rifiuti_poker-e1464008820376.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">Camporeale. Porta a porta da ottobre è in vigore l&#8217;Eco-Calendario</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/01/a-corleone-la-festa-del-ss-crocifisso-della-catena-il-programma/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/33338150_908133796030570_1903139273448620032_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/01/a-corleone-la-festa-del-ss-crocifisso-della-catena-il-programma/">A Corleone la festa del SS Crocifisso della Catena &#8211; IL PROGRAMMA</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/08/28/corleone-al-generale-dalla-chiesa-sara-intitolata-la-sala-convegni-di-santagostino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/carlo-alberto-dalla-chiesa3.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/08/28/corleone-al-generale-dalla-chiesa-sara-intitolata-la-sala-convegni-di-santagostino/">Corleone. Al Generale Dalla Chiesa sarà intitolata la sala convegni di Sant’Agostino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/08/23/asilo-c-santa-lucia-anni-si-attende-lavvio-dellattivita-m5s-corleone-apriamolo-subito/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/08/Scuola.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/08/23/asilo-c-santa-lucia-anni-si-attende-lavvio-dellattivita-m5s-corleone-apriamolo-subito/">Asilo di C.da Santa Lucia, da anni si attende l&#8217;avvio dell&#8217;attività. M5S di Corleone: &#8220;Apriamolo subito&#8221;</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/1467112699-polizia.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">Rapina alle poste di Boccadifalco. Si fingono armati portano via i soldi. Ricercati due giovani</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/04/traffico-chiuso-e1461010883693.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">Palermo, il traffico subisce delle limitazioni. Week end ricco di manifestazioni religiose e sportive</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Piana degli Albanesi e Santa Cristina Gela, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/11/matrimonio-multietnico-a-piana-degli-albanesi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/IMG-20180908-WA0050.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/11/matrimonio-multietnico-a-piana-degli-albanesi/">Matrimonio multietnico a Piana Degli Albanesi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/08/piana-degli-albanesi-bus-gratuito-per-studenti-pendolari/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/FB_IMG_1536328107119.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/08/piana-degli-albanesi-bus-gratuito-per-studenti-pendolari/">Piana degli Albanesi, bus gratuito per studenti pendolari</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/27/san-cipirello-cantieri-di-lavoro-approvata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/08/lavoro-cantiere-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/27/san-cipirello-cantieri-di-lavoro-approvata-la-graduatoria-definitiva-lelenco-allinterno/">San Cipirello, cantieri di lavoro. Approvata la graduatoria definitiva (L&#8217;ELENCO ALL&#8217;INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/27/san-cipirello-operai-forestali-utilizzati-per-la-manutenzione-del-verde-pubblico-nel-territorio-comunale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/geluso.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/27/san-cipirello-operai-forestali-utilizzati-per-la-manutenzione-del-verde-pubblico-nel-territorio-comunale/">San Cipirello, operai forestali utilizzati per la manutenzione del verde pubblico nel territorio comunale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/08/22/san-cipirello-arrivano-le-telecamere-anti-furbetti-le-foto-su-facebook/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/vincenzo-geluso.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/08/22/san-cipirello-arrivano-le-telecamere-anti-furbetti-le-foto-su-facebook/">A San Cipirello telecamere anti furbetti. Le foto degli incivili su Facebook</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/plastica-e-alluminio-in-cambio-di-punti-al-via-liniziativa-da-domani-a-san-giuseppe-jato/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/ecopunto-san-g.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/plastica-e-alluminio-in-cambio-di-punti-al-via-liniziativa-da-domani-a-san-giuseppe-jato/">Plastica e alluminio in cambio di punti. Al via l’iniziativa da domani a San Giuseppe Jato</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/08/21/torna-servizio-civile-san-giuseppe-jato-breve-bando-15-ragazzi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/08/FB_IMG_1534854965530.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/08/21/torna-servizio-civile-san-giuseppe-jato-breve-bando-15-ragazzi/">Torna il servizio civile a San Giuseppe Jato. A breve il bando per 15 ragazzi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/08/10/monte-jato-le-stelle-l11-26-agosto-appuntamenti-enogastronomici-serali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/08/Monte-Iato-sotto-le-stelle-11-Agosto-2018_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/08/10/monte-jato-le-stelle-l11-26-agosto-appuntamenti-enogastronomici-serali/">Monte Jato sotto le stelle, l&#8217;11 e il 26 agosto appuntamenti enogastronomici serali</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20140108193447_cantieri.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/09/26/piana-degli-albanesi-e-santa-cristina-gela-cantieri-di-lavoro-pubblicata-la-graduatoria-definitiva-lelenco-allinterno/">Piana degli Albanesi e Santa Cristina Gela, cantieri di lavoro. Pubblicata la graduatoria definitiva (L’ELENCO ALL’INTERNO)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/06/ultimi-giorni-scuola-qualcuno-si-avvicinano-gli-esami-festa-fine-anno-alla-veneziano/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/IMG-20180606-WA0007-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/06/ultimi-giorni-scuola-qualcuno-si-avvicinano-gli-esami-festa-fine-anno-alla-veneziano/">Ultimi giorni di scuola, per qualcuno si avvicinano gli esami. Festa di fine anno alla Veneziano</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG-20180424-WA0027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">Autismo, l&#8217;acqua può sviluppare la fiducia in sé stessi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_20180423_142712-e1524486518860.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">&#8220;Era un giardino meraviglioso: piante esotiche, alberi di banano, maestosi ficus e una vasca con calle e pesci rossi&#8221;. Il racconto di Maria, nipote del custode della Villa</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/"/>
  <meta itemprop="datePublished" content="2018-10-04T21:21:56+01:00"/>
  <meta itemprop="dateModified" content="2018-10-04T21:21:56+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span><span><a href="https://www.filodirettomonreale.it/" >Home</a> » <strong class="breadcrumb_last">Posturologia, all&#8217;Auser 8 incontri dedicati alla salute del corpo</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cronaca </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Posturologia, all&#8217;Auser 8 incontri dedicati alla salute del corpo </h1>
        <small class="singleExcerpt"><p>Alla fine di novembre una lezione sulla psicomotricità acquatica con la docente argentina Maria Silvia Plaza svolgerà</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 4 ottobre 2018 </p>
              <span style='display:none' itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/POSTURA-002.jpg" alt="Posturologia, all&#8217;Auser 8 incontri dedicati alla salute del corpo" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <center><div style="margin:10px 0px"><div class="g g-7"><div class="g-single a-27"><a href="https://ajdg.solutions/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/assicurazioni.gif" /></a></div></div></div></center>
          <center style="position:relative">
				<img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/POSTURA-012.jpg" style="max-width:610px">
			</center>
	
		<div class="img-desc"></div>

			<div class="gal-nav clearfix"><a rel="next" class="gal-next" href="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/2">
							<div>
								Foto successiva <i style="margin-left:10px" class="fa fa-chevron-right" aria-hidden="true"></i>
							</div>
						</a></div>
<p>Monreale, 4 ottobre 2018 &#8211; Dopo aver&nbsp;organizzato qualche giorno fa la &#8220;Festa dei Nonni”, ancora una volta il Circolo AUSER Biagio Giordano di Monreale, diretto da Luigi Mazzola, prosegue la sua poliedrica attività a partire da oggi con un corso di 8 lezioni dedicate alla salute del corpo.&nbsp;</p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p>Già il 7 aprile scorso il Prof. Massimiliano Squillace tenne una lezione ai soci del Circolo sul tema &#8220;Crescere invecchiando. Benessere di mente e corpo”. Squillace specializzato in posturologia presso l’Università La Sapienza di Roma è consulente per l’attività motoria per la scuola pubblica statale dal 1998 ed in questa veste tiene cicli di conferenze presso le istituzioni scolastiche. È anche terapeuta motorio presso le strutture convenzionate con il<br />
Sistema Sanitario Regionale ed autore di numerose pubblicazioni scientifiche, tra le quali ricordiamo la Rieducazione motoria per le malattie neuromuscolari negli anni accademici 2013-2014 e 2014-2015. Scrive inoltre da diversi anni su testate medico scientifiche come “Nell’attesaWeb”.<div id='videoincontent' style='width:290px'></div></p>
<p>A partire dalla conferenza di aprile il Circolo, oltre a donare una targa ricordo, ha richiesto che il Prof. Squillace mettesse in pratica gli orientamenti enunciati intrattenendo i soci con una serie di lezioni pratiche, che si svolgeranno con cadenza bisettimanale presso l’Auser.&nbsp;Coloro che fossero interessati sono invitati a rivolgersi direttamente presso la sede.<div style='text-align:center;margin:10px 0px' id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></p>
<p>Alla fine di novembre inoltre direttamente dall’Argentina verrà in Italia per una serie di conferenze sulla psicomotricità acquatica la docente Maria Silvia Plaza, che sarà ospite dell’Auser di Monreale dove terrà una lezione.</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/biagio/" class="url" title="Biagio Cigno"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/fotobiagio.jpg" class="photo" width="80" alt="Biagio Cigno" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/biagio/" class="url">Biagio Cigno</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/biagio/" class="url" title="Biagio Cigno"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/fotobiagio.jpg" class="photo" width="80" alt="Biagio Cigno" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Biagio Cigno <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/biagio/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2018/10/04/posturologia-allauser-8-incontri-dedicati-alla-salute-del-corpo/">Posturologia, all&#8217;Auser 8 incontri dedicati alla salute del corpo</a><span> - 4 ottobre 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/10/02/poesie-canti-filastrocche-i-bambini-festeggiano-i-nonni-in-aula-consiliare-biagio-giordano/">Poesie, canti, filastrocche i bambini festeggiano i nonni in aula consiliare Biagio Giordano</a><span> - 2 ottobre 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/09/14/fiori-per-papa-francesco-un-monrealese-e-un-parchitano-addobberanno-il-palco/">Fiori per Papa Francesco, un monrealese e un parchitano addobberanno il palco</a><span> - 14 settembre 2018</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>
    <div class="paginazione">
          </div>

  </div>
  </div>

  

  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/auser/" rel="tag">auser</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/maria-silvia-plaza/" rel="tag">Maria Silvia Plaza</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="78329" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff6ade4e99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>					</div>
				</form>	



		
	</div>


    </div>

    
    <hr id="separeMore" />

    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Paletti e vasi davanti l&#8217;ingresso di casa, autorizzati se il codice della strada lo permette </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/04/paletti-e-vasi-davanti-lingresso-di-casa-autorizzati-se-il-codice-della-strada-lo-permette/" rel="bookmark" title="Paletti e vasi davanti l'ingresso di casa, autorizzati se il codice della strada lo permette">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-09-28-at-17.59.233.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="78040,78039,78038,78037,78036,78041,78042,78035,78034,78033,78032,78031,78030,78029"]

Monreale, 4 ottobre 2018 - Stendibiancheria, paletti, sedie davanti l'uscio di casa. L'articolo (seguitissimo) che abbiamo pubblicato martedì scorso (<a href="https://www.filodirettomonreale.it/20..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/04/paletti-e-vasi-davanti-lingresso-di-casa-autorizzati-se-il-codice-della-strada-lo-permette/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Liceo artistico Mario D&#8217;Aleo: una nuova palestra, laboratori di ceramica e di mosaico. Una scuola moderna con un&#8217;attenzione particolare all’inserimento degli allievi nel mondo del lavoro </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/04/liceo-artistico-mario-daleo-una-nuova-palestra-laboratori-di-ceramica-e-di-mosaico-una-scuola-moderna-con-unattenzione-particolare-allinserimento-degli-allievi-nel-mondo-del-lavoro/" rel="bookmark" title="Liceo artistico Mario D'Aleo: una nuova palestra, laboratori di ceramica e di mosaico. Una scuola moderna con un'attenzione particolare all’inserimento degli allievi nel mondo del lavoro">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-04-at-16.02.205.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="78275,78276,78277,78278,78279,78280,78281,78282,78283,78284,78285,78286,78287,78288,78289,78290,78291,78292,78293,78294,78295"]

Monreale, 4 ottobre 2018 - L’articolo pubblicato pochi giorni fa da questa testata sulle condizioni di alcune aree esterne al Liceo Artistico Mario D’A..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/04/liceo-artistico-mario-daleo-una-nuova-palestra-laboratori-di-ceramica-e-di-mosaico-una-scuola-moderna-con-unattenzione-particolare-allinserimento-degli-allievi-nel-mondo-del-lavoro/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Al via la Targa Florio 2018 dal 4 al 7 ottobre 2018 </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/04/al-via-la-targa-florio-2018-dal-4-al-7-ottobre-2018/" rel="bookmark" title="Al via la Targa Florio 2018 dal 4 al 7 ottobre 2018">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/targa-florio.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 4 ottobre 2018 - Da oggi, dalle 08.00-15.30, nello spiazzale antistante la Facoltà di Ingegneria si possono ammirare le vetture con i relativi equipaggi provenienti dai cinque continenti. Sempre nella stessa area verranno svolte le verifiche di gara, ed inoltre, sarà da qui che avverranno..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/04/al-via-la-targa-florio-2018-dal-4-al-7-ottobre-2018/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, encomio ai volontari Piero Faraci e Alessandro Maenza </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/04/monreale-encomio-ai-volontari-piero-faraci-e-alessandro-maenza/" rel="bookmark" title="Monreale, encomio ai volontari Piero Faraci e Alessandro Maenza">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/Schermata-2018-10-04-alle-14.23.58.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="78260,78258,78257,78256"]

Monreale, 4 ottobre 2018 - Oggi San Francesco D'Assisi Patrono d'Italia, quale migliore ricorrenza x consegnare l'encomio a Piero Faraci e Alessandro Maenza (assente x impedimenti familiare), per l'attività di volontariato e di sensibilizzazione alla cura ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/04/monreale-encomio-ai-volontari-piero-faraci-e-alessandro-maenza/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> San Martino delle Scale, dopo l&#8217;incidente di ieri sera i residenti annunciano forme di protesta: &#8220;Impegni non mantenuti&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/04/san-martino-delle-scale-dopo-lincidente-di-ieri-sera-i-residenti-annunciano-forme-di-protesta-impegni-non-mantenuti/" rel="bookmark" title="San Martino delle Scale, dopo l'incidente di ieri sera i residenti annunciano forme di protesta: "Impegni non mantenuti"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/IMG_7999-e1538645733982.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    San Martino delle Scale (Monreale), 4 ottobre 2018 - Il grave incidente verificatosi ieri sera, che sembrerebbe dovuto, ma è ancora da dimostrare, alla fuoriuscita di liquami e ad un tombino saltato per le forti acque, è apparso come la “cronaca di una morte annunciata”.

Sulla SP 57 l’all..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/04/san-martino-delle-scale-dopo-lincidente-di-ieri-sera-i-residenti-annunciano-forme-di-protesta-impegni-non-mantenuti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Sicilia: una splendida regione dalle antiche radici </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/04/la-sicilia-lisola-piu-grande-del-mediterraneo-spiagge-bellissime-vulcani-arcipelaghi-monumenti-storico-artistici/" rel="bookmark" title="Sicilia: una splendida regione dalle antiche radici">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/09/1927-Sicilia.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    4 ottobre 2018 - Quando si parla di Sicilia si fa riferimento <b>all’isola più grande del Mediterraneo</b> (nonché d’Italia), oltre che alla 45esima isola al mondo per estensione. Il suo territorio si estende per quasi 26mila km quadrati e conta oltre 5 milioni di abitanti. Oltre ai numeri, ch..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/04/la-sicilia-lisola-piu-grande-del-mediterraneo-spiagge-bellissime-vulcani-arcipelaghi-monumenti-storico-artistici/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> San Martino delle Scale, un&#8217;auto finisce contro un albero </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/03/san-martino-delle-scale-unauto-finisce-contro-un-albero/" rel="bookmark" title="San Martino delle Scale, un'auto finisce contro un albero">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/aaaaWhatsApp-Image-2018-10-03-at-19.30.42.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 3 ottobre 2018 - Un brutto incidente si è verificato oggi pomeriggio a San Martino delle Scale, all'altezza del Bivio tra Villa Paradiso e la SP57.
G. M., 50enne residente a Piano Geli, ha perso il controllo della propria autovettura finendo contro un albero.

<img class="alignnone siz..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/03/san-martino-delle-scale-unauto-finisce-contro-un-albero/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Da lunedì la statale 624 Palermo-Sciacca sarà chiusa al transito veicolare </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/03/da-lunedi-la-statale-624-palermo-sciacca-sara-chiusa-al-transito-veicolare/" rel="bookmark" title="Da lunedì la statale 624 Palermo-Sciacca sarà chiusa al transito veicolare">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/800px-Statale624.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <div dir="auto">Palermo, 3 ottobre 2018 -<strong>D</strong>a lunedì prossimo la statale 624 Palermo-Sciacca sarà chiusa al transito veicolare, dal chilometro 23,300 al chilometro 27,700.&nbsp;È&nbsp;quanto ha comunicato l’Anas sostenendo che il provvedimento si rende necessario per effettuare i..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/03/da-lunedi-la-statale-624-palermo-sciacca-sara-chiusa-al-transito-veicolare/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Raccolta rifiuti ed il braccio di ferro Comune-Regione, Rap alza il tiro e punta al 30% differenziata entro fine anno </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/03/raccolta-rifiuti-ed-il-braccio-di-ferro-comune-regione-rap-alza-il-tiro-e-punta-al-30-differenziata-entro-fine-anno/" rel="bookmark" title="Raccolta rifiuti ed il braccio di ferro Comune-Regione, Rap alza il tiro e punta al 30% differenziata entro fine anno">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG_20180729_133534.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Lo scontro Comune Palermo – Regione consumatosi quest’estate sul terreno della raccolta rifiuti e più precisamente sul necessario adeguamento agli standard e percentuali di differenziata per evitare pesanti sanzioni e misure a carico delle amministrazioni non si può dire chiuso nonostante ordi..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/03/raccolta-rifiuti-ed-il-braccio-di-ferro-comune-regione-rap-alza-il-tiro-e-punta-al-30-differenziata-entro-fine-anno/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Arcidiacono: “30% delle aree cedute al comune? Meglio restituirlo ai vecchi proprietari” </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/03/arcidiacono-30-delle-aree-cedute-al-comune-meglio-restituirlo-ai-vecchi-proprietari/" rel="bookmark" title="Arcidiacono: “30% delle aree cedute al comune? Meglio restituirlo ai vecchi proprietari”">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/08/alberto-arcidiacono.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 3 ottobre 2018 - <strong>La cessione al comune di Monreale del 30%</strong> dei terreni di privati cittadini, a titolo gratuito, necessaria per ottenere la concessione edilizia, è finalizzato a consentire all'ente di realizzare le opere di&nbsp;urbanizzazione. Si tratta di un obbligo spes..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/03/arcidiacono-30-delle-aree-cedute-al-comune-meglio-restituirlo-ai-vecchi-proprietari/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Circonvallazione sempre più pericolosa. Al buio notturno si aggiunge il tombino &#8220;rattoppato&#8221; con tavole di legno </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/03/circonvallazione-il-tombino-rattoppato-con-le-asse-di-legno-rimane-un-pericolo/" rel="bookmark" title="Circonvallazione sempre più pericolosa. Al buio notturno si aggiunge il tombino "rattoppato" con tavole di legno">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/42915209_10215623840981292_2269815401900670976_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="78091,78090,78089"]

Monreale, 3 ottobre 2018 - Oltre a mancare l'illuminazione, sulla circonvallazione di Monreale si addensano altri rischi per l'incolumità delle persone. Un mese fa questa testata giornalistica denunciava il tombino scoperto a pochi metri da Piazzale Tricoli, e l..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/03/circonvallazione-il-tombino-rattoppato-con-le-asse-di-legno-rimane-un-pericolo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Giornata nazionale della memoria e dell’accoglienza, manifestazione e performance alla Cala </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/03/giornata-nazionale-della-memoria-e-dellaccoglienza-manifestazione-e-performance-alla-cala/" rel="bookmark" title="Giornata nazionale della memoria e dell’accoglienza, manifestazione e performance alla Cala">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/3848758-3x2-940x627.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 3 ottobre 2018 - Si svolgerà presso il Porto della Cala a Palermo, mercoledì 3 ottobre alle ore 18.00 la celebrazione della giornata nazionale della memoria e dell’accoglienza organizzata dalla Consulta delle Culture in collaborazione con il Comune di&nbsp;Palermo. Il raduno vedrà la p..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/03/giornata-nazionale-della-memoria-e-dellaccoglienza-manifestazione-e-performance-alla-cala/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> “Animus et Venus”, la mostra itinerante nei siti UNESCO dell&#8217;artista Patrizia Poli </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/02/animus-et-venus-la-mostra-itinerante-nei-siti-unesco-dellartista-patrizia-poli/" rel="bookmark" title="“Animus et Venus”, la mostra itinerante nei siti UNESCO dell'artista Patrizia Poli">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/Invito-il-6-Ottobre-2018-alla-III-Tappa-itinerario-UNESCO-presso-il-Complesso-Monumentale-di-Guglielmo-II-Galleria-dArte-Civica-Moderna-Sala-Novelli.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 2 ottobre 2018 -Un viaggio tra i siti arabo-normanni dell'UNESCO per l'antologica pittorica dell'artista astigiana Patrizia Poli (in arte Pattizia). Opere che dopo essere state esposte da Dubai a Parigi, da New York a Londra da Bratislava a Montecarlo e in altri musei e gallerie anche ital..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/02/animus-et-venus-la-mostra-itinerante-nei-siti-unesco-dellartista-patrizia-poli/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Poesie, canti, filastrocche i bambini festeggiano i nonni in aula consiliare Biagio Giordano </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/02/poesie-canti-filastrocche-i-bambini-festeggiano-i-nonni-in-aula-consiliare-biagio-giordano/" rel="bookmark" title="Poesie, canti, filastrocche i bambini festeggiano i nonni in aula consiliare Biagio Giordano">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/2-OTTOBRE-2018-FESTA-DEI-NONNI-035-1-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="78056,78055,78054,78053,78052,78051,78050,78047,78046,78045"]

<span style="font-weight: 400;">Monreale, 2 ottobre 2018 - Per il terzo anno consecutivo l’AUSER, Circolo Biagio Giordano di Monreale, presso l’aula consiliare del Comune d Monreale ha festeggiato la Giornata dei Nonn..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/02/poesie-canti-filastrocche-i-bambini-festeggiano-i-nonni-in-aula-consiliare-biagio-giordano/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Anche a Monreale tanti furbetti dello stendino. Una prassi soggetta a multe fino a 674 euro </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/02/anche-a-monreale-tanti-furbetti-dello-stendino-una-prassi-soggetta-a-multe-fino-a-674-euro/" rel="bookmark" title="Anche a Monreale tanti furbetti dello stendino. Una prassi soggetta a multe fino a 674 euro">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/Schermata-2018-10-02-alle-15.51.39.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="78029,78030,78031,78032,78033,78034,78035,78036,78037,78038,78039,78040,78041,78042"]

Monreale, 2 ottobre 2019 - Quante volte capita di girare, anche per ore, con l'obiettivo di cercare e trovare un parcheggio per la propria auto? Poi quando pensi di averlo trovato,<strong> ti imbat..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/02/anche-a-monreale-tanti-furbetti-dello-stendino-una-prassi-soggetta-a-multe-fino-a-674-euro/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Pupetto ferito, attivata squadra di volontari per catturare l’animale e procedere alle cure. Possibile segnalarlo al Comando di Polizia Municipale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/02/lupetto-ferito-attivata-squadra-di-volontari-per-catturare-lanimale-e-procedere-alle-cure-possibile-segnalarlo-al-comando-di-polizia-municipale/" rel="bookmark" title="Pupetto ferito, attivata squadra di volontari per catturare l’animale e procedere alle cure. Possibile segnalarlo al Comando di Polizia Municipale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/Schermata-2018-10-02-alle-12.16.25.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 2 ottobre 2018 -&nbsp;Pochi giorni fa abbiamo<a href="https://www.filodirettomonreale.it/2018/09/29/lupetto-ha-una-zampa-a-rischio-cancrena-ritrovato-in-sangue-davanti-il-palazzo-di-citta/"> parlato del cane pupetto</a>, ferito a causa di&nbsp;un braccialetto in fil di ferro collocato nell..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/02/lupetto-ferito-attivata-squadra-di-volontari-per-catturare-lanimale-e-procedere-alle-cure-possibile-segnalarlo-al-comando-di-polizia-municipale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, PD in piena crisi. A rischio la lista per le amministrative 2019 </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/02/monreale-pd-in-piena-crisi-a-rischio-la-lista-per-le-amministrative-2019/" rel="bookmark" title="Monreale, PD in piena crisi. A rischio la lista per le amministrative 2019">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/11/pd.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 2 ottobre 2018 - Sulla pagina Facebook del Partito Democratico monrealese si legge un post dal titolo: “Il PD Monrealese verso le amministrative 2019”. Un titolo ambizioso, che presume un dinamismo, una vitalità e un desiderio di riscossa della sezione monrealese del PD che non si vuo..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/02/monreale-pd-in-piena-crisi-a-rischio-la-lista-per-le-amministrative-2019/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Bottiglie di plastica e tappi, il ricavato in beneficenza. Padre Bellante: “Iniziamo la raccolta se l’amministrazione mette a disposizione gli spazi” </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/10/02/bottiglie-di-plastica-e-tappi-il-ricavato-in-beneficenza-padre-bellante-iniziamo-la-raccolta-se-lamministrazione-mette-a-disposizione-gli-spazi/" rel="bookmark" title="Bottiglie di plastica e tappi, il ricavato in beneficenza. Padre Bellante: “Iniziamo la raccolta se l’amministrazione mette a disposizione gli spazi”">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/10/10177480_333633436761642_3011143716768112269_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <img class="size-full wp-image-77963 alignright" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/10/IMG_0440-150x150.jpg" alt="" width="150" height="150">Monreale, 2 ottobre 2018 - “Alla fine del mese a Villaciambra raccoglievamo tonnellate di tappetti, arrivavano da tutte le parti..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/10/02/bottiglie-di-plastica-e-tappi-il-ricavato-in-beneficenza-padre-bellante-iniziamo-la-raccolta-se-lamministrazione-mette-a-disposizione-gli-spazi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-5"><div class="g-single a-11"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Senza-titolo-1-iloveimg-compressed.png" /></div></div> </div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:10px" class="col-xs-12 col-sm-12 col-md-12"> 	<div class="g g-3"><div class="g-single a-9"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/01/ferreri.jpg" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-6"><div class="g-col b-6 a-13"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/CAMPANELLA-iloveimg-compressed.png" /></div></div> </div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-13"><div class="g-single a-9"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/01/ferreri.jpg" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"350","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
				<div class="ulp-window ulp-window-bottom-center" id="ulp-hIIV6lel6WmNB2ce" data-title="Ferreri" data-width="300" data-height="250" data-position="bottom-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-241" data-left="5" data-top="10" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/09/assic-300.gif" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="285" data-top="-15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":["hIIV6lel6WmNB2ce"],"none":[""]};
			var ulp_overlays = {"gl84gIcLSEadxiPY":["", "0.8", "on", "bottom-left", "bounceInUp", "wave", "#ffffff"],"hIIV6lel6WmNB2ce":["", "0.8", "on", "bottom-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento del sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.filodirettomonreale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div>    <!-- Q: 355 -->
    <!-- T: 0,317 -->
    <!-- M: 32.06 -->
    </body>

    </html>