<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
  <head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &amp; VIDEO - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &amp; VIDEO - FiloDiretto" />
<meta property="og:description" content="Stamattina Monreale ha ospitato il corteo rievocativo dello sbarco americano del luglio 1943" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="gaetanof" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-07-08T14:51:23+02:00" />
<meta property="article:modified_time" content="2018-07-08T14:52:08+02:00" />
<meta property="og:updated_time" content="2018-07-08T14:52:08+02:00" />
<meta property="fb:admins" content="1082648987" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180708-WA0008.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180708-WA0008.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Stamattina Monreale ha ospitato il corteo rievocativo dello sbarco americano del luglio 1943" />
<meta name="twitter:title" content="Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &amp; VIDEO - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180708-WA0008.jpg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.filodirettomonreale.it\/","name":"Filodiretto Monreale","alternateName":"Monreale News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.filodirettomonreale.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/2018\/07\/08\/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &#038; VIDEO Feed dei commenti" href="https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"2a1e835765"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=70075' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F07%2F08%2Fgli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F07%2F08%2Fgli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/FiloDirettoweb/" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=5A6FBA33231F43E265F140FA61E11183');
</script><!-- <meta name="NextGEN" version="2.2.30" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180708-WA0008.jpg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style></style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-70075 single-format-standard">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>

 
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 08/07/2018        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/26/summer-open-day-27-giugno-alla-novelli/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/IMG_20180626_141704.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/26/summer-open-day-27-giugno-alla-novelli/">Summer open day il 27 giugno alla Novelli</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/20/prova-maturita-2018-commento-alex-corlazzoli-le-tracce-meglio-peggio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/07/esame-maturita-date-materie-appuntamenti.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/20/prova-maturita-2018-commento-alex-corlazzoli-le-tracce-meglio-peggio/">Prima prova maturità 2018, il commento di Alex Corlazzoli: “Le tracce? Ecco il meglio e il peggio”</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/14/70esimo-anniversario-della-costituzione-italiana-la-pietro-novelli-festa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/Festa-70-anniversario.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/14/70esimo-anniversario-della-costituzione-italiana-la-pietro-novelli-festa/">Per il 70esimo Anniversario della Costituzione Italiana la “Pietro Novelli” è in festa</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/">Classifica Censis, Unipa al 7° posto. Peggiora il suo punteggio</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/20/cellule-staminali-utilizzo-spiegati-agli-studenti-liniziativa-unistem/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180320-WA0007.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/20/cellule-staminali-utilizzo-spiegati-agli-studenti-liniziativa-unistem/">Cellule staminali e loro utilizzo spiegati agli studenti con l&#8217;iniziativa Unistem</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">Unipa, pubblicate le date dei test d’accesso per l’Anno Accademico 2018/2019</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Idrissi-e-La-Barbera.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">L&#8217;altofontina Silvia La Barbera trionfa al Vivicittà Palermo 2018</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/10/altofonte-vassallo-droga-partinico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Piantagione-Cinisi-scoperta-dalla-polizia-2-940x600.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/10/altofonte-vassallo-droga-partinico/">Coltivazione di droga, in arresto Salvatore Vassallo di Altofonte FOTO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/altofonte-domani-sospensione-del-servizio-idrico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/altofonte-domani-sospensione-del-servizio-idrico/">Altofonte domani sospensione del servizio idrico</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Immagine.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">Bisacquino su «Striscia la Notizia», 14 famiglie ancora senza casa dopo una frana</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Trizzino-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">Bisacquino, oggi Gianpiero Trizzino del M5S incontra la città</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/raccolta_differenziata_rifiuti_poker-e1464008820376.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">Camporeale. Porta a porta da ottobre è in vigore l&#8217;Eco-Calendario</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/07/06/benvenuti-casa-nostra/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/foto-massi-e1530886617289.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/07/06/benvenuti-casa-nostra/">Benvenuti a “casa nostra”</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/16/anche-corleone-vieta-la-presenza-bovini-ficuzza/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/Bovini-e1463060259417.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/16/anche-corleone-vieta-la-presenza-bovini-ficuzza/">Anche Corleone vieta la presenza di bovini a Ficuzza</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/09/corleone-rivoluzione-parte-la-raccolta-differenziata-scarica-stampa-la-scheda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/03/raccolta-differenziata-giappone-kamikatsu-rifiuti-zero.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/09/corleone-rivoluzione-parte-la-raccolta-differenziata-scarica-stampa-la-scheda/">A Corleone è rivoluzione. Parte la raccolta differenziata. SCARICA E STAMPA LA SCHEDA</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/04/1467112699-polizia.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/21/rapina-palermo-poste-boccadifalco/">Rapina alle poste di Boccadifalco. Si fingono armati portano via i soldi. Ricercati due giovani</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/04/traffico-chiuso-e1461010883693.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">Palermo, il traffico subisce delle limitazioni. Week end ricco di manifestazioni religiose e sportive</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/05/piana-degli-albanesi-esami-gratis-12-giugno-petta-intesa-nuovi-ambulatori-specialistici/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/Foto-1-e1519222091897.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/05/piana-degli-albanesi-esami-gratis-12-giugno-petta-intesa-nuovi-ambulatori-specialistici/">Piana degli Albanesi, esami gratis il 12 giugno. Petta: «Intesa per nuovi ambulatori specialistici»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/26/domani-piana-degli-albanesi-un-gruppo-ministri-albanesi-kosovari/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Foto-1-e1527352245998.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/26/domani-piana-degli-albanesi-un-gruppo-ministri-albanesi-kosovari/">Domani a Piana degli Albanesi un gruppo di Ministri albanesi e kosovari</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/17/sequestra-discarica-dai-forestali-in-unarea-comunale-a-santa-cristina-gela/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Sequestrata-discarica-a-Santa-Cristina-Gela.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/17/sequestra-discarica-dai-forestali-in-unarea-comunale-a-santa-cristina-gela/">Discarica in area comunale. Scatta il sequestro del Corpo forestale a Santa Cristina Gela</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/29/san-cipirello-cronista-allontanato-dallaula-consiliare-lordine-dei-giornalisti-comportamento-imbarazzante/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/Salvia-Leandro-Geluso-Vincenzo.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/29/san-cipirello-cronista-allontanato-dallaula-consiliare-lordine-dei-giornalisti-comportamento-imbarazzante/">San Cipirello, cronista allontanato dall&#8217;aula consiliare. L&#8217;Ordine dei Giornalisti: «Comportamento imbarazzante»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/25/san-cipirello-arriva-colore-piazza-dedicata-caronia-medico-antifascista-sonnino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/33298766_2219468354735903_3363309814854713344_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/25/san-cipirello-arriva-colore-piazza-dedicata-caronia-medico-antifascista-sonnino/">A San Cipirello arriva il colore. Una piazza dedicata a Caronia, medico antifascista, e a Sonnino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/13/san-cipirello-vincono-music-talent-ricky-johnson-angela-genovese-al-primo-lavoro-discografico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/foto-angela-genovese.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/13/san-cipirello-vincono-music-talent-ricky-johnson-angela-genovese-al-primo-lavoro-discografico/">San Cipirello. Vincono Music Talent, Ricky Johnson e Angela Genovese al primo lavoro discografico</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/20/san-giuseppe-jato-beccato-hashish-casa-arrestato-un-ragazzo-18-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/360c5772-92bf-4782-a145-ecb26ee1cd80.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/20/san-giuseppe-jato-beccato-hashish-casa-arrestato-un-ragazzo-18-anni/">San Giuseppe Jato. Beccato con hashish in casa. Arrestato un ragazzo di 18 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/24/san-giuseppe-jato-si-ricorda-giurista-jatino-salvatore-riccobono/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/riccobono_image-e1527184695187.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/24/san-giuseppe-jato-si-ricorda-giurista-jatino-salvatore-riccobono/">A San Giuseppe Jato si ricorda il giurista jatino Salvatore Riccobono</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/17/san-giuseppe-jato-studenti-ciceroni-tour-guidati-monte-jato-giardino-della-memoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/S1280027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/17/san-giuseppe-jato-studenti-ciceroni-tour-guidati-monte-jato-giardino-della-memoria/">A San Giuseppe Jato studenti-ciceroni. Tour guidati tra Monte Jato e il Giardino della Memoria</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/assegno.familiare-unico.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">Santa Cristina Gela. Aperti i termini per presentare la domanda per l’assegno familiare</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/06/ultimi-giorni-scuola-qualcuno-si-avvicinano-gli-esami-festa-fine-anno-alla-veneziano/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/IMG-20180606-WA0007-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/06/ultimi-giorni-scuola-qualcuno-si-avvicinano-gli-esami-festa-fine-anno-alla-veneziano/">Ultimi giorni di scuola, per qualcuno si avvicinano gli esami. Festa di fine anno alla Veneziano</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG-20180424-WA0027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">Autismo, l&#8217;acqua può sviluppare la fiducia in sé stessi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_20180423_142712-e1524486518860.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">&#8220;Era un giardino meraviglioso: piante esotiche, alberi di banano, maestosi ficus e una vasca con calle e pesci rossi&#8221;. Il racconto di Maria, nipote del custode della Villa</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/"/>
  <meta itemprop="datePublished" content="2018-07-08T14:51:23+01:00"/>
  <meta itemprop="dateModified" content="2018-07-08T14:51:23+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.filodirettomonreale.it/" rel="v:url" property="v:title">Home</a> » <strong class="breadcrumb_last">Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &#038; VIDEO</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cronaca </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &#038; VIDEO </h1>
        <small class="singleExcerpt"><p>Stamattina Monreale ha ospitato il corteo rievocativo dello sbarco americano del luglio 1943</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 8 luglio 2018 </p>
              <span style='display:none' itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180708-WA0008.jpg" alt="Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &#038; VIDEO" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <center><div style="margin:10px 0px"><div class="g g-7"><div class="g-single a-4"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div></div></center>
          <p><center style="position:relative">
				<img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180708-WA0008.jpg" style="max-width:610px">
			</center>
	
		<div class="img-desc"></div>

			<div class="gal-nav clearfix"><a rel="next" class="gal-next" href="https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/2">
							<div>
								Foto successiva <i style="margin-left:10px" class="fa fa-chevron-right" aria-hidden="true"></i>
							</div>
						</a></div><br />
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FFiloDirettoweb%2Fvideos%2F1934577409935605%2F&#038;width=300&#038;show_text=true&#038;height=144&#038;appId" width="300" height="144" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true"></iframe></p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p>Monreale, 8 luglio 2018 &#8211; Stamattina Monreale ha ospitato il corteo rievocativo dello sbarco americano del luglio 1943 in una lunga fila<span style="color: #000000;"> mezzi militari che hanno fatto la storia dell’esercito. L&#8217;occasione è stata quella della celebrazione del 75° anniversario dello sbarco alleato in Sicilia. La sfilata è stata organizzata dall’associazione «HMV Italia – History &amp; Military Vehicles», con il patrocinio del comune di Monreale.</span><div id='videoincontent'></div></p>
<p><span style="color: #000000;">Una colonna di automezzi militari storici ha attraversato piazza Vittorio Emanuele II a Monreale, per poi proseguire lungo le vie di Palermo</span>.</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/admin/" class="url" title="Redazione"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/iconafd.png" class="photo" width="80" alt="Redazione" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/FiloDirettoweb/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/FiloDirettoM" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/admin/" class="url">Redazione</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/admin/" class="url" title="Redazione"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/iconafd.png" class="photo" width="80" alt="Redazione" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/FiloDirettoweb/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/FiloDirettoM" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Redazione <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2018/07/08/gli-alleati-arrivano-monreale-la-sfilata-dei-mezzi-della-ii-guerra-mondiale-foto-video/">Gli alleati arrivano a Monreale. La sfilata dei mezzi della II Guerra Mondiale FOTO &#038; VIDEO</a><span> - 8 luglio 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/07/08/monreale-denunciati-4-uomini-sorpresi-cava-abusiva-pioppo/">Monreale, denunciati 4 uomini sorpresi in una cava abusiva a Pioppo</a><span> - 8 luglio 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/07/08/394-festino-santa-rosalia-leo-gullotta-raccontera-momenti-del-grande-spettacolo/">394° Festino di Santa Rosalia, Leo Gullotta racconterà i momenti del grande spettacolo</a><span> - 8 luglio 2018</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>
    <div class="paginazione">
          </div>

  </div>
  </div>

  

  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
        </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="70075" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65ee6f4918" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>					</div>
				</form>	



		
	</div>


    </div>

    
    <hr id="separeMore" />

    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, denunciati 4 uomini sorpresi in una cava abusiva a Pioppo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/08/monreale-denunciati-4-uomini-sorpresi-cava-abusiva-pioppo/" rel="bookmark" title="Monreale, denunciati 4 uomini sorpresi in una cava abusiva a Pioppo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/06/news_img1_63140_forestale-sicilia.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 8 luglio 2018 - Stavano estraendo materiale da una cava improvvisata, senza autorizzazione, in un'area sottoposta a vincoli paesaggistici.

Gli uomini della Forestale hanno scoperto una cava abusiva a Pioppo in territorio di Monreale e denunciato quattro uomini A. M. di anni 54 ; M.A. di a..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/08/monreale-denunciati-4-uomini-sorpresi-cava-abusiva-pioppo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> 394° Festino di Santa Rosalia, Leo Gullotta racconterà i momenti del grande spettacolo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/08/394-festino-santa-rosalia-leo-gullotta-raccontera-momenti-del-grande-spettacolo/" rel="bookmark" title="394° Festino di Santa Rosalia, Leo Gullotta racconterà i momenti del grande spettacolo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/Santa-Rosalia-Airbnb-610x366.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p style="font-weight: 400;">Palermo, 8 luglio 2018 - Sarà il popolare attore italiano Leo Gullotta a “raccontare” il&nbsp;<strong>394esimo Festino di Santa Rosalia</strong>&nbsp;e a “cucire” i vari momenti del grande spettacolo, allestito sotto la direzione artistica di&nbsp;<strong>Lollo ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/08/394-festino-santa-rosalia-leo-gullotta-raccontera-momenti-del-grande-spettacolo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Aperte le iscrizioni per “Monreale Young Summer&#8221;. La nuova attività ricreativa della Confraternita SS. Crocifisso </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/08/aperte-le-iscrizioni-monreale-young-summer-la-nuova-attivita-ricreativa-della-confraternita-ss-crocifisso/" rel="bookmark" title="Aperte le iscrizioni per “Monreale Young Summer". La nuova attività ricreativa della Confraternita SS. Crocifisso">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/piscina-residence-05.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 8 luglio 2018 -“Monreale Young Summer" è rivolta ai bambini e alle bambine di età compresa fra i 6 ed i 12 anni. Un'iniziativa organizzata dalla confraternita del SS. Crocifisso, che si terrà presso l’istituto “Giacomo Cusmano”, di via Umberto I (“Boccone del Povero”) dal 20..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/08/aperte-le-iscrizioni-monreale-young-summer-la-nuova-attivita-ricreativa-della-confraternita-ss-crocifisso/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Bando per la selezione di volontari per il servizio civile nel comune di Palermo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/07/bando-la-selezione-volontari-servizio-civile-nel-comune-palermo/" rel="bookmark" title="Bando per la selezione di volontari per il servizio civile nel comune di Palermo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/servizio_civile_2010-2011.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 7 luglio 2018 -&nbsp;È&nbsp;stato pubblicato sul <a href="https://www.comune.palermo.it/noticext.php?cat=2&amp;id=18795">sito del comune di Palermo</a>, nella sezione scadenze, il <a href="https://www.comune.palermo.it/js/server/uploads/_26062018095817.pdf">bando</a> per la selezione di vo..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/07/bando-la-selezione-volontari-servizio-civile-nel-comune-palermo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Il mio sogno? Un ufficio Grandi Eventi a Monreale che catalizzi l’attenzione del mondo su di noi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/07/mio-sogno-un-ufficio-grandi-eventi-monreale-catalizzi-lattenzione-del-mondo/" rel="bookmark" title="Il mio sogno? Un ufficio Grandi Eventi a Monreale che catalizzi l’attenzione del mondo su di noi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG-20180706-WA0037-1024x575.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <div dir="auto">Monreale, 6 luglio 2018 - "Spente le luci sulla seconda edizione di “I Love Monreale”, ci tengo a ringraziare quanti hanno fatto in modo che questo evento si radicasse nel cuore dei monrealesi, in quanto manifestazione capace di dare lustro al nostro Comune.&nbsp;</div>
<div dir..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/07/mio-sogno-un-ufficio-grandi-eventi-monreale-catalizzi-lattenzione-del-mondo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Torneranno visitabili le grotte dell&#8217;Addaura con i graffiti a Montepellegrino </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/07/torneranno-visitabili-le-grotte-delladdaura-graffiti-montepellegrino/" rel="bookmark" title="Torneranno visitabili le grotte dell'Addaura con i graffiti a Montepellegrino">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/05072018114621.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Torneranno visitabili in sicurezza le tre grotte dell'Addaura, sul fianco nord-orientale di Montepellegrino, che ospitano importanti graffiti rupestri di era preistorica. E' questo uno dei risultati attesi dai lavori di messa in sicurezza dei costoni della montagna delle periferia nord di Palermo, l..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/07/torneranno-visitabili-le-grotte-delladdaura-graffiti-montepellegrino/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Per le famiglie disagiate arriva lo sconto sulla bolletta dell&#8217;acqua </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/07/le-famiglie-disagiate-arriva-lo-sconto-sulla-bolletta-dellacqua/" rel="bookmark" title="Per le famiglie disagiate arriva lo sconto sulla bolletta dell'acqua">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 7 luglio 2018 - Dopo luce e gas, arriva il bonus acqua per le utenze domestiche di famiglie in difficoltà: domande dal 1° luglio con valore retroattivo, taglio di spesa sul quantitativo utilizzato.&nbsp;A partire dal mese di luglio le famiglie con maggiore bisogno economico, stabilito in ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/07/le-famiglie-disagiate-arriva-lo-sconto-sulla-bolletta-dellacqua/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> In via Olio di Lino cartelli stradali divelti e segnaletica orizzontale assente </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/07/via-olio-lino-cartelli-stradali-divelti-segnaletica-orizzontale-assente/" rel="bookmark" title="In via Olio di Lino cartelli stradali divelti e segnaletica orizzontale assente">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG_20180706_165622-1-e1530889173662.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 6 luglio 2018 - Anche se Via Olio di Lino è una strada secondaria da anni è abbastanza trafficata perché collega Monreale a Palermo, evitando agli automobilisti il traffico di Corso Calatafimi e di via U. Maddalena. Un collegamento stradale che senza dubbio necessita di interventi utili..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/07/via-olio-lino-cartelli-stradali-divelti-segnaletica-orizzontale-assente/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Benvenuti a “casa nostra” </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/benvenuti-casa-nostra/" rel="bookmark" title="Benvenuti a “casa nostra”">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/foto-massi-e1530886617289.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <strong>Il CIDMA di Corleone si apre al mondo. </strong>Quello che è il Centro Internazionale di Documentazione sulle Mafie e del Movimento Antimafia nella città ormai ex roccaforte di Cosa nostra ha iniziato con il giornale <em>La Repubblica</em> un rapporto di collaborazione quotidiano. <em>La R..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/benvenuti-casa-nostra/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> “Le mie parole, le tue parole”, presentato a Casa Cultura il libro di Matteo Lamia </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/le-mie-parole-le-tue-parole-presentato-casa-cultura-libro-matteo-lamia/" rel="bookmark" title="“Le mie parole, le tue parole”, presentato a Casa Cultura il libro di Matteo Lamia">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/IMG_7081.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 6 luglio 2018 - Si è svolta ieri pomeriggio a Casa Cultura Santa Caterina la presentazione della raccolta di poesie di Matteo Lamia dal titolo “Le mie parole, le tue parole”, entrata a far parte della Collana di poesia contemporanea Metro. Alla manifestazione ha portato il saluto da p..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/le-mie-parole-le-tue-parole-presentato-casa-cultura-libro-matteo-lamia/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Mostra di Jan Fabre Ecstasy &#038; Oracles. A Monreale dal 7 luglio al 4 novembre </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/mostra-jan-fabre-ecstasy-oracles-monreale-dal-7-luglio-al-4-novembre/" rel="bookmark" title="Mostra di Jan Fabre Ecstasy & Oracles. A Monreale dal 7 luglio al 4 novembre">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/36708867_1375750199191369_6638936626821070848_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 6 luglio 2018 - Tra gli appuntamenti di &nbsp;“Manifesta 12/CollateralEvents” e s’inserisce nel cartellone di Palermo capitale italiana della cultura 2018. Monreale ospiterà la mostra di Jan Fabre Ecstasy E Oracles, dal 7 luglio al 4 novembre 2018 nel complesso del monastero costrui..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/mostra-jan-fabre-ecstasy-oracles-monreale-dal-7-luglio-al-4-novembre/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Incendi in tutta la provincia di Palermo, oggi giornata infuocata da tanti roghi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/incendi-tutta-la-provincia-palermo-oggi-giornata-infuocata-tanti-roghi/" rel="bookmark" title="Incendi in tutta la provincia di Palermo, oggi giornata infuocata da tanti roghi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Incendio-canadair-al-lavoro-4.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 6 luglio 2018 - Caldo e vento non fanno altro che aumentare il rischio incendi in provincia di Palermo dove si sta registrando un giornata di passione. Numerosi sono già stati gli interventi degli addetti allo spegnimento.&nbsp;

L'incendio più grave si è registrato ad Alimena dove st..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/incendi-tutta-la-provincia-palermo-oggi-giornata-infuocata-tanti-roghi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Inchiesta Cimitero degli orrori, annullato il sequestro del contatore Enel di Gioacchina Messina </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/inchiesta-cimitero-degli-orrori-annullato-sequestro-del-contatore-enel-gioacchina-messina/" rel="bookmark" title="Inchiesta Cimitero degli orrori, annullato il sequestro del contatore Enel di Gioacchina Messina">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-06-at-09.56.49-e1530882317893.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 6 luglio 2018 - La sezione per il riesame dei provvedimenti restrittivi della libertà personale e dei sequestri del Tribunale di Palermo il 4 luglio ha accolto l’istanza di riesame presentata dal legale Salvino Caputo, nell’interesse di Gioacchina Messina, a seguito di un provvediment..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/inchiesta-cimitero-degli-orrori-annullato-sequestro-del-contatore-enel-gioacchina-messina/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, ruba in una casa. I Ris di Messina lo inchiodano, arrestato </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/monreale-ruba-casa-ris-messina-lo-inchiodano-arrestato/" rel="bookmark" title="Monreale, ruba in una casa. I Ris di Messina lo inchiodano, arrestato">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/romeo1-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p style="font-weight: 400;">Monreale, 6 luglio 2018 - I fatti risalgono allo scorso 6 aprile, quando un 70enne residente a Villaciambra (frazione di Monreale) aveva chiamato il 112 a seguito di un furto nel suo appartamento. Sul posto erano giunti i Carabinieri della Stazione di Altofonte, a cui la..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/monreale-ruba-casa-ris-messina-lo-inchiodano-arrestato/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Alla scoperta del bunker costiero della seconda guerra mondiale. Domenica le visite al Foro Italico </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/alla-scoperta-del-bunker-costiero-della-seconda-guerra-mondiale-domenica-le-visite-al-foro-italico/" rel="bookmark" title="Alla scoperta del bunker costiero della seconda guerra mondiale. Domenica le visite al Foro Italico">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/Fortino-esterna.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p style="font-weight: 400;"><img class="size-medium wp-image-69832 alignright" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/locandina-HMV-Italia-210x300.jpg" alt="" width="210" height="300">Palermo, 5 luglio 2018 - Domenica&nbsp;<strong>8 luglio</strong>, dalle&nbsp;<strong>9<..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/alla-scoperta-del-bunker-costiero-della-seconda-guerra-mondiale-domenica-le-visite-al-foro-italico/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> La donazione degli organi: «Un gesto d&#8217;amore», un incontro all&#8217;Ars e una partita di calcio benefica </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/06/la-donazione-degli-organi-un-gesto-damore-un-incontro-allars-partita-calcio-benefica/" rel="bookmark" title="La donazione degli organi: «Un gesto d'amore», un incontro all'Ars e una partita di calcio benefica">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-20.17.30-e1530858744285.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 6 luglio 2018 - Sabato 7 luglio la scuola calcio Adelkam, in cui svolge il ruolo di dirigente il monrealese Giovanni Tinervia, organizza con il patrocinio dell'Ars il convegno «Un gesto d'amore» presso la sala Piersanti Mattarella di Palazzo Normanni.

Durante l'incontro, che prevede l..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/06/la-donazione-degli-organi-un-gesto-damore-un-incontro-allars-partita-calcio-benefica/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> C&#8217;è materiale pericoloso, chiude il cimitero di San Martino. Oggi estratte altre 5 salme </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/05/cimitero-di-san-martino-oggi-estratte-altre-5-salme/" rel="bookmark" title="C'è materiale pericoloso, chiude il cimitero di San Martino. Oggi estratte altre 5 salme">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/07/5554.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 5 luglio 2018 – Il cimitero di San Martino delle Scale chiude un’altra volta. Fino a questo pomeriggio dentro al piccolo camposanto della frazione hanno lavorato i carabinieri coadiuvati dal reparto sub-alpino-fluviale dei vigili del fuoco.

In particolare militari e i pompieri si so..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/05/cimitero-di-san-martino-oggi-estratte-altre-5-salme/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Classifica Censis, Unipa al 7° posto. Peggiora il suo punteggio </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/" rel="bookmark" title="Classifica Censis, Unipa al 7° posto. Peggiora il suo punteggio">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Anche quest'anno il Censis pubblica le classifiche delle università italiane, suddivise in categorie omogenee per dimensioni e valutate in base ai servizi, le strutture, le borse di studio offerti agli studenti, ma anche sulla comunicazione e l'internazionalizzazione. Per il nono anno consecutivo B..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/07/05/classifica-censis-unipa-peggiora-suo-punteggio/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-5"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/Webp-1.gif" /></div></div> </div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:10px" class="col-xs-12 col-sm-12 col-md-12"> 	<div class="g g-3"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/07/Webp-1.gif" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-6"><div class="g-col b-6 a-14"><a href="https://www.filodirettomonreale.it/2018/01/09/monreale-aperte-le-iscrizioni-la-scuola-mestieri-diplomi-riconosciuti-livello-nazionale-comunitario/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/ted-iloveimg-compressed.png" /></a></div></div> </div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-13"><div class="g-single a-9"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/0b32f356-958a-4aa4-bedd-6f5000ddec21.jpg" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"350","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":[""],"none":[""]};
			var ulp_overlays = {"gl84gIcLSEadxiPY":["", "0.8", "on", "bottom-left", "bounceInUp", "wave", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento del sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.filodirettomonreale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div>    <!-- Q: 343 -->
    <!-- T: 0,159 -->
    <!-- M: 17.34 -->
    </body>

    </html>