<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
  <head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NCLDC34');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte - FiloDiretto" />
<meta property="og:description" content="Il feretro portato a spalla da sacerdoti e seminaristi" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="gaetanof" />
<meta property="article:tag" content="don licciardi" />
<meta property="article:tag" content="funerale" />
<meta property="article:tag" content="monreale" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="notizie" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-06-02T10:27:43+02:00" />
<meta property="fb:admins" content="1082648987" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.40.152.jpeg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.40.152.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il feretro portato a spalla da sacerdoti e seminaristi" />
<meta name="twitter:title" content="Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.40.152.jpeg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.filodirettomonreale.it\/","name":"Filodiretto Monreale","alternateName":"Monreale News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.filodirettomonreale.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/2018\/06\/02\/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte Feed dei commenti" href="https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"08e9e6a80e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=65598' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F06%2F02%2Fmons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F06%2F02%2Fmons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/FiloDirettoweb/" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=A6510A5719C4D40EEF4F064BDD4D821F');
</script><!-- <meta name="NextGEN" version="2.2.30" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.40.152.jpeg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style></style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-65598 single-format-standard">
  
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCLDC34"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id='div-gpt-ad-FILODIR-MR-DSK_1x1'></div>

 
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 02/06/2018        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/01/concorso-rocco-campanella-alla-iii-della-guglielmo-ii-va-primo-premio-300/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/aaaaa20180528_183239.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/01/concorso-rocco-campanella-alla-iii-della-guglielmo-ii-va-primo-premio-300/">Concorso Rocco Campanella. Alla III A della Guglielmo II va il primo premio di 300 €</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/06/01/linsegnamento-della-l-s-disciplina-studio-nelle-scuole-gli-studenti-simulano-lelaborazione-un-disegno-legge/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Agorà-dei-diritti.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/06/01/linsegnamento-della-l-s-disciplina-studio-nelle-scuole-gli-studenti-simulano-lelaborazione-un-disegno-legge/">L&#8217;insegnamento della L.I.S. come disciplina di studio nelle scuole. Gli studenti simulano l’elaborazione di un disegno di legge</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/31/ti-orientinon-ti-perdi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Orientiring_1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/31/ti-orientinon-ti-perdi/">Se ti orienti…non ti perdi</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/20/cellule-staminali-utilizzo-spiegati-agli-studenti-liniziativa-unistem/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180320-WA0007.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/20/cellule-staminali-utilizzo-spiegati-agli-studenti-liniziativa-unistem/">Cellule staminali e loro utilizzo spiegati agli studenti con l&#8217;iniziativa Unistem</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">Unipa, pubblicate le date dei test d’accesso per l’Anno Accademico 2018/2019</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/06/elezioni-unipa-la-monrealese-mara-autovino-candidata-al-consiglio-della-scuola-politecnica/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180303-WA0048.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/06/elezioni-unipa-la-monrealese-mara-autovino-candidata-al-consiglio-della-scuola-politecnica/">Elezioni Unipa, la monrealese Mara Autovino candidata al Consiglio della Scuola Politecnica</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Idrissi-e-La-Barbera.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">L&#8217;altofontina Silvia La Barbera trionfa al Vivicittà Palermo 2018</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/10/altofonte-vassallo-droga-partinico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Piantagione-Cinisi-scoperta-dalla-polizia-2-940x600.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/10/altofonte-vassallo-droga-partinico/">Coltivazione di droga, in arresto Salvatore Vassallo di Altofonte FOTO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/altofonte-domani-sospensione-del-servizio-idrico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/altofonte-domani-sospensione-del-servizio-idrico/">Altofonte domani sospensione del servizio idrico</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Immagine.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">Bisacquino su «Striscia la Notizia», 14 famiglie ancora senza casa dopo una frana</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Trizzino-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">Bisacquino, oggi Gianpiero Trizzino del M5S incontra la città</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/raccolta_differenziata_rifiuti_poker-e1464008820376.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">Camporeale. Porta a porta da ottobre è in vigore l&#8217;Eco-Calendario</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/21/corleone-cronista-antimafia-borrometi-ai-giovani-basta-mafia-siete-corleone/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/DSC_0194.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/21/corleone-cronista-antimafia-borrometi-ai-giovani-basta-mafia-siete-corleone/">A Corleone il cronista antimafia Borrometi. Ai giovani: «Basta mafia, siete voi Corleone»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/16/corleone-la-testimonianza-paolo-borrometi-giornalista-minacciato-dalla-mafia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/1-3.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/16/corleone-la-testimonianza-paolo-borrometi-giornalista-minacciato-dalla-mafia/">A Corleone la testimonianza di Paolo Borrometi, il giornalista minacciato dalla mafia</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/14/corleone-17-maggio-si-parla-sviluppo-agricolo-chiazzese-trentacoste/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/2b920208-cb25-4565-ac89-5f306a5ea3d7.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/14/corleone-17-maggio-si-parla-sviluppo-agricolo-chiazzese-trentacoste/">Corleone, il 17 maggio si parla di sviluppo agricolo con Chiazzese e Trentacoste</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/04/traffico-chiuso-e1461010883693.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">Palermo, il traffico subisce delle limitazioni. Week end ricco di manifestazioni religiose e sportive</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/08/nas-ballaro-deposito-abusivo-sequestrati-distrutti-150-kg-pesce-carne-foto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20180308_060940.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/08/nas-ballaro-deposito-abusivo-sequestrati-distrutti-150-kg-pesce-carne-foto/">Deposito abusivo sequestrati e distrutti 150 kg di pesce e carne FOTO</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/26/domani-piana-degli-albanesi-un-gruppo-ministri-albanesi-kosovari/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Foto-1-e1527352245998.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/26/domani-piana-degli-albanesi-un-gruppo-ministri-albanesi-kosovari/">Domani a Piana degli Albanesi un gruppo di Ministri albanesi e kosovari</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/17/sequestra-discarica-dai-forestali-in-unarea-comunale-a-santa-cristina-gela/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Sequestrata-discarica-a-Santa-Cristina-Gela.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/17/sequestra-discarica-dai-forestali-in-unarea-comunale-a-santa-cristina-gela/">Discarica in area comunale. Scatta il sequestro del Corpo forestale a Santa Cristina Gela</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/21/piana-degli-albanesi-taglia-centinaia-alberi-corpo-forestale-denuncia-allevatore/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Taglio-alberi-610x250.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/21/piana-degli-albanesi-taglia-centinaia-alberi-corpo-forestale-denuncia-allevatore/">Piana degli Albanesi. Taglia centinaia di alberi. Corpo Forestale denuncia allevatore</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/25/san-cipirello-arriva-colore-piazza-dedicata-caronia-medico-antifascista-sonnino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/33298766_2219468354735903_3363309814854713344_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/25/san-cipirello-arriva-colore-piazza-dedicata-caronia-medico-antifascista-sonnino/">A San Cipirello arriva il colore. Una piazza dedicata a Caronia, medico antifascista, e a Sonnino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/13/san-cipirello-vincono-music-talent-ricky-johnson-angela-genovese-al-primo-lavoro-discografico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/foto-angela-genovese.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/13/san-cipirello-vincono-music-talent-ricky-johnson-angela-genovese-al-primo-lavoro-discografico/">San Cipirello. Vincono Music Talent, Ricky Johnson e Angela Genovese al primo lavoro discografico</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/JATO-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">San Giuseppe Jato e San Cipirello votano Cinquestelle (50%) poi destra. Male il PD</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/24/san-giuseppe-jato-si-ricorda-giurista-jatino-salvatore-riccobono/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/riccobono_image-e1527184695187.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/24/san-giuseppe-jato-si-ricorda-giurista-jatino-salvatore-riccobono/">A San Giuseppe Jato si ricorda il giurista jatino Salvatore Riccobono</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/05/17/san-giuseppe-jato-studenti-ciceroni-tour-guidati-monte-jato-giardino-della-memoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/S1280027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/05/17/san-giuseppe-jato-studenti-ciceroni-tour-guidati-monte-jato-giardino-della-memoria/">A San Giuseppe Jato studenti-ciceroni. Tour guidati tra Monte Jato e il Giardino della Memoria</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/17/cane-antidroga-non-perdona-arrestato-un-uomo-san-giuseppe-jato/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/4098bc23-e1c0-4c7d-aca7-4c50ceceb856.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/17/cane-antidroga-non-perdona-arrestato-un-uomo-san-giuseppe-jato/">Il cane antidroga non perdona. Arrestato un uomo a San Giuseppe Jato</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/assegno.familiare-unico.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">Santa Cristina Gela. Aperti i termini per presentare la domanda per l’assegno familiare</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG-20180424-WA0027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">Autismo, l&#8217;acqua può sviluppare la fiducia in sé stessi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_20180423_142712-e1524486518860.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">&#8220;Era un giardino meraviglioso: piante esotiche, alberi di banano, maestosi ficus e una vasca con calle e pesci rossi&#8221;. Il racconto di Maria, nipote del custode della Villa</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/11/scuola-leto-borsellino-bambini-invisibili-125-piccoli-uccisi-dalla-mafia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/30629631_10211401355404908_6204649221979635712_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/11/scuola-leto-borsellino-bambini-invisibili-125-piccoli-uccisi-dalla-mafia/">Scuola &#8220;Leto-Borsellino&#8221;, &#8220;I bambini invisibili&#8221;: 125 sono i piccoli uccisi dalla mafia</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/"/>
  <meta itemprop="datePublished" content="2018-06-02T10:27:43+01:00"/>
  <meta itemprop="dateModified" content="2018-06-02T10:27:43+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.filodirettomonreale.it/" rel="v:url" property="v:title">Home</a> » <strong class="breadcrumb_last">Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Cronaca </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte </h1>
        <small class="singleExcerpt"><p>Il feretro portato a spalla da sacerdoti e seminaristi</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 2 giugno 2018 </p>
              <span style='display:none' itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.40.152.jpeg" alt="Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <center><div style="margin:10px 0px"><div class="g g-7"><div class="g-single a-4"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div></div></center>
          <center style="position:relative">
				<img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.40.15.jpeg" style="max-width:610px">
			</center>
	
		<div class="img-desc"></div>

			<div class="gal-nav clearfix"><a rel="next" class="gal-next" href="https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/2">
							<div>
								Foto successiva <i style="margin-left:10px" class="fa fa-chevron-right" aria-hidden="true"></i>
							</div>
						</a></div>
<p>Monreale, 2 giugno 2018 &#8211; Ha fatto solenne ingresso nel Duomo di Monreale questa mattina il feretro di Monsignor Antonino Licciardi, scomparso giovedì pomeriggio dopo una lunga malattia.</p><div style="text-align:center;margin:10px 0px" id="div-gpt-ad-FILODIR-MR-DSK-ART-Corpo-300X250"></div>
<p>Dalla camera ardente allestita all’interno del seminario arcivescovile diversi preti e seminaristi hanno portato a spalla la bara contenente la salma del rettore emerito del seminario arcivescovile di Monreale.&nbsp;<div id='videoincontent'></div></p>
<p>Dopo la celebrazione in Cattedrale, nel pomeriggio le esequie verranno anche celebrate alle 16 nella chiesa madre di Altofonte, suo paese natale.<div style='text-align:center;margin:10px 0px' id='div-gpt-ad-FILODIR-MR-DSK-Corpo-Opt-336x280'></div></p>
<p>Padre Nino era stato ricoverato per più di un mese all’ospedale Civico di Palermo a causa di una grave malattia che non è riuscito a superare.&nbsp;</p>
<p>Diversi gli incarichi ricoperti da Don Licciardi nel corso del suo sacerdozio, avvenuto il 28 giugno del 1967. L’anno successivo, e fino al 15 gennaio 2004, era stato incaricato di condurre la parrocchia di Carini.</p>
<p>Docente di latino presso la facoltà teologica di Sicilia, era stato rettore del seminario arcivescovile fino al settembre dell’anno scorso, quando aveva lasciato l’incarico per motivi di salute, sostituito da don Giuseppe Ruggirello.</p>
<p>Accanto a lui il fratello gemello, Pino, anch’egli sacerdote in missione pastorale in America, a Detroit, presso la Holy Family Church.</p>
<p>A luglio Monsignor Antonino Licciardi aveva compiuto 50 anni di sacerdozio.</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/admin/" class="url" title="Redazione"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/iconafd.png" class="photo" width="80" alt="Redazione" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/FiloDirettoweb/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/FiloDirettoM" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/admin/" class="url">Redazione</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/admin/" class="url" title="Redazione"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/iconafd.png" class="photo" width="80" alt="Redazione" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/FiloDirettoweb/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/FiloDirettoM" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Redazione <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/admin/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2018/06/02/15-trofeo-citta-monreale-raduno-auto-depoca-le-immagini/">15° Trofeo Città di Monreale. Raduno di auto d&#8217;epoca (LE IMMAGINI)</a><span> - 2 giugno 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/06/02/mons-nino-licciardi-questa-mattina-funerali-al-duomo-nel-pomeriggio-ad-altofonte/">Mons. Nino Licciardi. Questa mattina i funerali al Duomo. Nel pomeriggio ad Altofonte</a><span> - 2 giugno 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/06/01/la-infiorata-monreale-sabato-2-domenica-3-giugno-monreale-arte-fiore/">La prima infiorata a Monreale. Sabato 2 e domenica 3 giugno “Monreale Arte in Fiore”</a><span> - 1 giugno 2018</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>
    <div class="paginazione">
          </div>

  </div>
  </div>

  

  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/don-licciardi/" rel="tag">don licciardi</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/funerale/" rel="tag">funerale</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/monreale/" rel="tag">monreale</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/news/" rel="tag">news</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/notizie/" rel="tag">notizie</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="65598" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5619a90556" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>					</div>
				</form>	



		
	</div>


    </div>

    <hr id="separeMore" />


    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> 15° Trofeo Città di Monreale. Raduno di auto d&#8217;epoca (LE IMMAGINI) </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/02/15-trofeo-citta-monreale-raduno-auto-depoca-le-immagini/" rel="bookmark" title="15° Trofeo Città di Monreale. Raduno di auto d'epoca (LE IMMAGINI)">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-02-at-09.52.26.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="65612,65613,65614,65615,65616,65617,65618,65619,65620,65621,65622,65623,65624,65625,65626,65627,65628,65629,65630,65631,65632,65633,65634,65635,65636,65637,65638,65639,65640,65641,65642,65643,65644,65645,65646,65647,65648,65649"]

Monreale, 2 giugno 2018 - A poco più di un mese di d..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/02/15-trofeo-citta-monreale-raduno-auto-depoca-le-immagini/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Cimitero degli orrori&#8221;. Gli uomini sgobbavano nel camposanto. La madre Erminia Morbini falsificava gli atti </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/02/cimitero-degli-orrori-gli-uomini-sgobbavano-nel-camposanto-la-madre-erminia-morbini-falsificava-gli-atti/" rel="bookmark" title=""Cimitero degli orrori". Gli uomini sgobbavano nel camposanto. La madre Erminia Morbini falsificava gli atti">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/il-mio_collage-e1527340763978.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 2 giugno 2018 – Emergono nuovi particolari dall’indagine sul cimitero di San Martino delle Scale, gestito abusivamente da un’associazione criminale familiare. Se i lavori “pesanti” venivano affidati agli uomini, ai manovali, e se il fulcro dell’organizzazione che gestiva il cim..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/02/cimitero-degli-orrori-gli-uomini-sgobbavano-nel-camposanto-la-madre-erminia-morbini-falsificava-gli-atti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Pioppo. Atti vandalici per gli alberi piantumati nel ricordo di Umberto Bonomo e Angelo Bruno </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/02/pioppo-atti-vandalici-gli-alberi-piantumati-nel-ricordo-umberto-bonomo-angelo-bruno/" rel="bookmark" title="Pioppo. Atti vandalici per gli alberi piantumati nel ricordo di Umberto Bonomo e Angelo Bruno">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/a34276524_10216217208972304_3591717945182519296_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span data-ft="{" tn":"k"}"><span class="UFICommentBody _1n4g">Pioppo (Monreale), 2 giugno 2018 - A qualcuno quegli alberi, piantati nel <b>ricordo di due ragazzi scomparsi in un incidente stradale</b>, proprio non vanno giù. <b>Non è la prima volta che quelle piante sono oggetto di atti di vandal..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/02/pioppo-atti-vandalici-gli-alberi-piantumati-nel-ricordo-umberto-bonomo-angelo-bruno/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Due giugno 2018 Festa della Repubblica. Ma è anche un giorno che dovrebbe rappresentare un nuovo corso, il tanto agognato &#8220;cambiamento&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/02/due-giugno-2018-festa-della-repubblica-anche-un-giorno-rappresentare-un-corso-tanto-agognato-cambiamento/" rel="bookmark" title="Due giugno 2018 Festa della Repubblica. Ma è anche un giorno che dovrebbe rappresentare un nuovo corso, il tanto agognato "cambiamento"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/aaaac52e783b8dc30a81c882180a51b4453d.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 2 giugno 2018 - Il nuovo governo dopo quasi novanta giorni ha preso forma e Questo Giorno rappresenta, pertanto, uno di quei momenti cruciali, ove parecchia gente mostra soddisfazione per molteplici e diversificati motivi, altra smarrimento, rabbia, incredulità, altra ancora attende gli e..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/02/due-giugno-2018-festa-della-repubblica-anche-un-giorno-rappresentare-un-corso-tanto-agognato-cambiamento/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> La prima infiorata a Monreale. Sabato 2 e domenica 3 giugno “Monreale Arte in Fiore” </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/la-infiorata-monreale-sabato-2-domenica-3-giugno-monreale-arte-fiore/" rel="bookmark" title="La prima infiorata a Monreale. Sabato 2 e domenica 3 giugno “Monreale Arte in Fiore”">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/infiorata.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 1 giugno 2018 - Profumo, musica e creazioni. L’arte floreale, in cui affonda le radici la tradizione barocca, arriva a Monreale. In&nbsp;occasione del Corpus Domini, in collaborazione con i Prof. Messina e Venturella e l’ideatore dell’evento Elio Scorsone, l’ACM organizza sabato 2 ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/la-infiorata-monreale-sabato-2-domenica-3-giugno-monreale-arte-fiore/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, scambi culturali per promuovere l’itinerario Arabo-Normanno </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/monreale-scambi-culturali-promuovere-litinerario-arabo-normanno/" rel="bookmark" title="Monreale, scambi culturali per promuovere l’itinerario Arabo-Normanno">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/2018-05-31-PHOTO-00000491.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 1 giugno 2018 - Sono stati ospiti ieri&nbsp;in Comune i piccoli studenti di Sainte-Sigolène, città gemellata con il Comune di Marineo, che hanno visitato anche quest’anno Monreale. Accompagnati dagli insegnanti e dall’Assessore del Comune di Marineo Ciro Spataro sono stati accolti pr..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/monreale-scambi-culturali-promuovere-litinerario-arabo-normanno/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Al Complesso Guglielmo II inaugurata la mostra di pittura dell’artista fiorentino Roberto Loreto </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/al-complesso-guglielmo-ii-inaugurata-la-mostra-pittura-dellartista-fiorentino-roberto-loreto/" rel="bookmark" title="Al Complesso Guglielmo II inaugurata la mostra di pittura dell’artista fiorentino Roberto Loreto">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/IMG_1425-e1527863864343.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 1 giugno 2018 - È stata <strong>inaugurata stamane al Complesso Guglielmo II&nbsp; la mostra di pittura dell’artista fiorentino Roberto Loreto</strong>, le cui opere definite “Solari” sono state esposte all’interno della splendida Sala&nbsp; Pietro Novelli.&nbsp;<strong>La mostra ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/al-complesso-guglielmo-ii-inaugurata-la-mostra-pittura-dellartista-fiorentino-roberto-loreto/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Filodiretto. Alex Corlazzoli passa il testimone della direzione responsabile a Gaetano Ferraro </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/filodiretto-alex-corlazzoli-passa-testimone-della-direzione-responsabile-gaetano-ferraro/" rel="bookmark" title="Filodiretto. Alex Corlazzoli passa il testimone della direzione responsabile a Gaetano Ferraro">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/32215058_10214493730431240_8628734282875011072_n-e1527857159995.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <span style="font-weight: 400;">Nei giorni scorsi forse anche molti di voi avranno visto la fiction Rai dedicata a Pippo Fava, “Prima che la notte”. Un momento cruciale del film è quando il direttore de “I Siciliani” detta un ultimo editoriale del quotidiano: “Io ho un concetto etico del ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/filodiretto-alex-corlazzoli-passa-testimone-della-direzione-responsabile-gaetano-ferraro/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Lega al governo. Per l&#8217;assessore Santo D&#8217;Alcamo possibile incarico di sottogoverno </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/lega-al-governo-lassessore-santo-dalcamo-possibile-incarico-sottogoverno/" rel="bookmark" title="Lega al governo. Per l'assessore Santo D'Alcamo possibile incarico di sottogoverno">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Santo-DAlcamo-e-Giulia-Bongiorno.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 1 giugno 2018 - Dopo 88 giorni dalle consultazioni politiche del 4 marzo è nato il nuovo governo a firma Movimento 5 Stelle - Lega. L’asse Di Maio Salvini, con premier Giuseppe Conte, ha ottenuto il placet del Presidente della Repubblica Sergio Mattarella.

Tre saranno i ministri sici..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/lega-al-governo-lassessore-santo-dalcamo-possibile-incarico-sottogoverno/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Clonavano buoni fruttiferi postali. Fermate 8 persone. Rubati 3 milioni di euro </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/clonavano-buoni-fruttiferi-postali-fermate-8-persone-rubati-3-milioni-euro/" rel="bookmark" title="Clonavano buoni fruttiferi postali. Fermate 8 persone. Rubati 3 milioni di euro">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/04/carabinieri1-681x382.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <p style="font-weight: 400;">Palermo, 1 giugno 2018 - Su delega della Procura della Repubblica di Palermo, questa mattina a Palermo, Carini, Belmonte Mezzagno e Lentini (SR), i carabinieri di Palermo hanno dato esecuzione ad una ordinanza di applicazione di&nbsp;<strong>misure cautelari personali ne..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/clonavano-buoni-fruttiferi-postali-fermate-8-persone-rubati-3-milioni-euro/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> MISS MONREALE 2018. Al via oggi il casting. Nel dettaglio il regolamento per partecipare </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/miss-monreale-2018-al-via-oggi-casting-nel-dettaglio-regolamento-partecipare/" rel="bookmark" title="MISS MONREALE 2018. Al via oggi il casting. Nel dettaglio il regolamento per partecipare">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/Miss-Monreale-2018.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 1 giugno 2018 - È arrivato il giorno tanto atteso da molte ragazze della provincia di Palermo. nel pomeriggio, nei locali di Villa Savoia a Monreale, si aprirà il casting per le ragazze che vorranno contendersi il titolo di Miss Monreale 2018 e per i bambini che vorranno partecipare alle..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/miss-monreale-2018-al-via-oggi-casting-nel-dettaglio-regolamento-partecipare/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Concorso Rocco Campanella. Alla III A della Guglielmo II va il primo premio di 300 € </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/concorso-rocco-campanella-alla-iii-della-guglielmo-ii-va-primo-premio-300/" rel="bookmark" title="Concorso Rocco Campanella. Alla III A della Guglielmo II va il primo premio di 300 €">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/06/aaaaa20180528_183239.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 1 giugno 2018 - <b>"I costruttori della pace"</b>, questo il titolo scelto dai nostri ragazzi per il lavoro che hanno presentato al <strong>concorso Rocco Campanella.</strong>

Puntualmente come ogni anno l'Associazione Rocco Campanella, con notevole abnegazione ed impegno, ha indetto il..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/concorso-rocco-campanella-alla-iii-della-guglielmo-ii-va-primo-premio-300/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> L&#8217;insegnamento della L.I.S. come disciplina di studio nelle scuole. Gli studenti simulano l’elaborazione di un disegno di legge </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/06/01/linsegnamento-della-l-s-disciplina-studio-nelle-scuole-gli-studenti-simulano-lelaborazione-un-disegno-legge/" rel="bookmark" title="L'insegnamento della L.I.S. come disciplina di studio nelle scuole. Gli studenti simulano l’elaborazione di un disegno di legge">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Agorà-dei-diritti.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <b>Monreale, 1 giugno 2018 - </b>L’educazione alla cittadinanza attiva, al fine di promuovere la formazione della persona e, quindi, di un futuro cittadino consapevole dei propri diritti e dei propri doveri, è uno degli obiettivi degli insegnamenti a scuola.&nbsp;

Dalla volontà di approfondir..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/06/01/linsegnamento-della-l-s-disciplina-studio-nelle-scuole-gli-studenti-simulano-lelaborazione-un-disegno-legge/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Morto Don Antonino Licciardi, Rettore del Seminario arcivescovile di Monreale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/05/31/morto-don-antonino-licciardi-rettore-del-seminario-arcivescovile-monreale/" rel="bookmark" title="Morto Don Antonino Licciardi, Rettore del Seminario arcivescovile di Monreale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/34065878_1333359913430398_6880864588347211776_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 31 maggio 2018 -&nbsp;Don Antonino Licciardi (1944), Rettore emerito del Seminario arcivescovile di Monreale è tornato alla casa del Padre per cantare in eterno la Liturgia celeste.

La camera ardente sarà allestita a Monreale presso il Seminario Arcivescovile (via Piave 32) a partire ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/05/31/morto-don-antonino-licciardi-rettore-del-seminario-arcivescovile-monreale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Il consiglio comunale di Monreale condanna gli attacchi al Capo dello Stato Sergio Mattarella </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/05/31/consiglio-comunale-monreale-condanna-gli-attacchi-al-capo-dello-sergio-mattarella/" rel="bookmark" title="Il consiglio comunale di Monreale condanna gli attacchi al Capo dello Stato Sergio Mattarella">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/03/giuseppe-diverde.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 31 maggio 2018 - Arriva la piena e decisa solidarietà al Capo dello Stato Sergio Mattarella dal consiglio comunale di Monreale dove, in concomitanza con la manifestazione nazionale prevista domani, 1 giugno, a Roma e Milano in sostegno delle istituzioni democratiche e del Presidente della..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/05/31/consiglio-comunale-monreale-condanna-gli-attacchi-al-capo-dello-sergio-mattarella/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Il depuratore di Monreale non rispetta i limiti di legge. L&#8217;Arpa multa il Comune per 3mila euro </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/05/31/depuratore-monreale-non-rispetta-limiti-legge-larpa-multa-comune-3mila-euro/" rel="bookmark" title="Il depuratore di Monreale non rispetta i limiti di legge. L'Arpa multa il Comune per 3mila euro">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/depuratore.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 31 maggio 2018 -Alcune violazioni dei limiti stabiliti dalla legge 152/06 furono riscontrate nel 2017 nel depuratore di Monreale. I risultati del sopralluogo fecero scattare la sanzione di 3.000 euro nei confronti del Comune di Monreale da parte dell'Arpa di Palermo. Tutto è iniziato con ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/05/31/depuratore-monreale-non-rispetta-limiti-legge-larpa-multa-comune-3mila-euro/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, ultimo giorno per pagare la prima rata Tari. E c&#8217;è chi ancora non ha ricevuto il bollettino </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/05/31/monreale-ultimo-giorno-pagare-la-rata-tari-ce-ancora-non-ricevuto-bollettino/" rel="bookmark" title="Monreale, ultimo giorno per pagare la prima rata Tari. E c'è chi ancora non ha ricevuto il bollettino">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/bollettino-tari-tassa-rifiuti-e1524757615788.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 31 maggio 2018 - Scade oggi il pagamento dell’acconto Tari per l’anno 2018. Ma, seppure a ridosso del termine, anticipato rispetto al passato, nelle case di alcuni contribuenti monrealesi non risulta ancora essere pervenuto alcun bollettino di pagamento con le relative indicazioni. Tan..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/05/31/monreale-ultimo-giorno-pagare-la-rata-tari-ce-ancora-non-ricevuto-bollettino/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Cimitero degli orrori di San Martino. Procura: &#8220;Immobilismo e negligenze a carico dei vertici pro tempore del comune&#8221;. Capizzi: &#8220;Mai giunta alcuna segnalazione&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/05/31/cimitero-orrori-san-martino-capizzi/" rel="bookmark" title="Cimitero degli orrori di San Martino. Procura: "Immobilismo e negligenze a carico dei vertici pro tempore del comune". Capizzi: "Mai giunta alcuna segnalazione"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/IMG_3679-1.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Cronaca </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="64925,64923,64924,64921,64922,64920,64919,64918,64917,64916,64915,64914,64913"]

Monreale, 31 maggio 2018 -<strong> Ci sarebbe stata la totale assenza dell’amministrazione comunale nel corso di questi anni</strong> per quel che riguarda la gestione del cimitero di San Martino delle..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/05/31/cimitero-orrori-san-martino-capizzi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-5"><div class="g-single a-12"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/20729667_10211285358424722_5715242130642922884_n.jpg" /></div></div> </div>
<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:10px" class="col-xs-12 col-sm-12 col-md-12"> 	<div class="g g-3"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Webp.gif" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-6"><div class="g-col b-6 a-13"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/CAMPANELLA-iloveimg-compressed.png" /></div></div> </div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-13"><div class="g-single a-5"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/09/Webp.net-gifmaker-2.gif" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="margin:10px 0px" id='div-gpt-ad-FILODIR-MR-DSK-ATF-dx-300x600'></div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Gaetano Ferraro</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"350","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":[""],"none":[""]};
			var ulp_overlays = {"gl84gIcLSEadxiPY":["", "0.8", "on", "bottom-left", "bounceInUp", "wave", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento del sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.filodirettomonreale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div>    <!-- Q: 349 -->
    <!-- T: 0,263 -->
    <!-- M: 30.28 -->
    </body>

    </html>