<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/1010373/FILODIRETTO_DGT_300X250_DSK', [300, 250], 'div-gpt-ad-1512553627500-4').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLH4WZF');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri - FiloDiretto" />
<meta property="og:description" content="Sulla Fiat 850 Special un nuovo navigatore. Il nisseno Antonello Polizzi al posto dello scomparso Francesco Sarrica" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:tag" content="Antonello Polizzi" />
<meta property="article:tag" content="fiat 850 special" />
<meta property="article:tag" content="francesco ferreri" />
<meta property="article:tag" content="Francesco Sarrica" />
<meta property="article:tag" content="targa florio" />
<meta property="article:section" content="In Evidenza" />
<meta property="article:published_time" content="2018-05-01T10:26:27+02:00" />
<meta property="article:modified_time" content="2018-05-01T11:14:08+02:00" />
<meta property="og:updated_time" content="2018-05-01T11:14:08+02:00" />
<meta property="fb:admins" content="1082648987" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-7.jpeg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-7.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sulla Fiat 850 Special un nuovo navigatore. Il nisseno Antonello Polizzi al posto dello scomparso Francesco Sarrica" />
<meta name="twitter:title" content="Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-7.jpeg" />
<meta name="twitter:creator" content="@FiloDirettoM" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.filodirettomonreale.it\/","name":"Filodiretto Monreale","alternateName":"Monreale News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.filodirettomonreale.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/2018\/05\/01\/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri Feed dei commenti" href="https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"2b43f57c3e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=60655' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F05%2F01%2Ftarga-florio-ai-nastri-partenza-monrealese-francesco-sarrica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F05%2F01%2Ftarga-florio-ai-nastri-partenza-monrealese-francesco-sarrica%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/luigi.m.gullo" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=A429042178C3CB15D2F60883CCA208B3');
</script><!-- <meta name="NextGEN" version="2.2.30" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-7.jpeg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style></style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-60655 single-format-standard">
  
      	<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLH4WZF"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- SKIN --> 
      <div id='div-gpt-ad-1505911462173-0-FILODIR-MR-DSK_1x1'></div> 
    <!-- SKIN -->

        
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 01/05/2018        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <!-- Either there are no banners, they are disabled or none qualified for this location! -->          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <!-- Either there are no banners, they are disabled or none qualified for this location! -->          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG-20180424-WA0027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">Autismo, l&#8217;acqua può sviluppare la fiducia in sé stessi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_20180423_142712-e1524486518860.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">&#8220;Era un giardino meraviglioso: piante esotiche, alberi di banano, maestosi ficus e una vasca con calle e pesci rossi&#8221;. Il racconto di Maria, nipote del custode della Villa</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/22/bullismo-necessaria-didattica-formale-severa-la-credibilita-dellinsegnante-la-chiave-educativa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Schermata-2018-04-21-alle-13.27.53.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/22/bullismo-necessaria-didattica-formale-severa-la-credibilita-dellinsegnante-la-chiave-educativa/">Contro il bullismo necessaria una didattica formale, severa, o è la credibilità dell&#8217;insegnante la chiave educativa?</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/20/cellule-staminali-utilizzo-spiegati-agli-studenti-liniziativa-unistem/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180320-WA0007.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/20/cellule-staminali-utilizzo-spiegati-agli-studenti-liniziativa-unistem/">Cellule staminali e loro utilizzo spiegati agli studenti con l&#8217;iniziativa Unistem</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">Unipa, pubblicate le date dei test d’accesso per l’Anno Accademico 2018/2019</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/06/elezioni-unipa-la-monrealese-mara-autovino-candidata-al-consiglio-della-scuola-politecnica/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180303-WA0048.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/06/elezioni-unipa-la-monrealese-mara-autovino-candidata-al-consiglio-della-scuola-politecnica/">Elezioni Unipa, la monrealese Mara Autovino candidata al Consiglio della Scuola Politecnica</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Idrissi-e-La-Barbera.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/15/laltofontina-silvia-la-barbera-trionfa-al-vivicitta-palermo-2018/">L&#8217;altofontina Silvia La Barbera trionfa al Vivicittà Palermo 2018</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/10/altofonte-vassallo-droga-partinico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Piantagione-Cinisi-scoperta-dalla-polizia-2-940x600.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/10/altofonte-vassallo-droga-partinico/">Coltivazione di droga, in arresto Salvatore Vassallo di Altofonte FOTO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/altofonte-domani-sospensione-del-servizio-idrico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/altofonte-domani-sospensione-del-servizio-idrico/">Altofonte domani sospensione del servizio idrico</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1522498954271.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/31/bisacquino-premia-la-prima-bimba-nata-nel-2018-e-piccola-vittoria/">Bisacquino premia la prima bimba nata del 2018. È la bellissima Vittoria Rita Spallino</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Immagine.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">Bisacquino su «Striscia la Notizia», 14 famiglie ancora senza casa dopo una frana</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Trizzino-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">Bisacquino, oggi Gianpiero Trizzino del M5S incontra la città</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/raccolta_differenziata_rifiuti_poker-e1464008820376.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">Camporeale. Porta a porta da ottobre è in vigore l&#8217;Eco-Calendario</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/20/chiusa-la-discarica-bellolampo-sospesa-la-raccolta-rifiuti-corleone/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/173960-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/20/chiusa-la-discarica-bellolampo-sospesa-la-raccolta-rifiuti-corleone/">Chiusa la discarica di Bellolampo, sospesa la raccolta rifiuti a Corleone</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/12/corleone-nasce-marchio-deco-corleone-la-valorizzazione-dei-prodotti-tipici-del-territorio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/corleone.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/12/corleone-nasce-marchio-deco-corleone-la-valorizzazione-dei-prodotti-tipici-del-territorio/">Corleone, nasce il marchio DECO Corleone per la valorizzazione dei prodotti tipici del territorio</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/30/corleone-riti-della-settimana-santa-stati-inseriti-nel-registro-delle-eredita-immateriali-della-sicilia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/29571091_10213017623928278_2198732682546000338_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/30/corleone-riti-della-settimana-santa-stati-inseriti-nel-registro-delle-eredita-immateriali-della-sicilia/">Corleone, i riti della Settimana Santa vengono inseriti nel Registro delle Eredità Immateriali della Sicilia</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/04/traffico-chiuso-e1461010883693.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/palermo-traffico-subisce-delle-limitazioni-week-end-ricco-manifestazioni-religiose-sportive/">Palermo, il traffico subisce delle limitazioni. Week end ricco di manifestazioni religiose e sportive</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/concorso-polizia-2017-raddoppiati-posti-quasi-ufficiale-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/08/nas-ballaro-deposito-abusivo-sequestrati-distrutti-150-kg-pesce-carne-foto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20180308_060940.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/08/nas-ballaro-deposito-abusivo-sequestrati-distrutti-150-kg-pesce-carne-foto/">Deposito abusivo sequestrati e distrutti 150 kg di pesce e carne FOTO</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/21/piana-degli-albanesi-taglia-centinaia-alberi-corpo-forestale-denuncia-allevatore/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Taglio-alberi-610x250.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/21/piana-degli-albanesi-taglia-centinaia-alberi-corpo-forestale-denuncia-allevatore/">Piana degli Albanesi. Taglia centinaia di alberi. Corpo Forestale denuncia allevatore</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/29/domani-piana-degli-albanesi-la-grande-processione-della-sera-del-venerdi-santo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Foto1.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/29/domani-piana-degli-albanesi-la-grande-processione-della-sera-del-venerdi-santo/">Domani a Piana degli Albanesi la grande processione della sera del Venerdì Santo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/27/domani-piana-degli-albanesi-concerto-dellorchestra-ebersbach-stoccarda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Foto-di-Amarcord-Hora1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/27/domani-piana-degli-albanesi-concerto-dellorchestra-ebersbach-stoccarda/">Domani a Piana degli Albanesi il concerto dell&#8217;orchestra Ebersbach di Stoccarda</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/13/san-cipirello-vincono-music-talent-ricky-johnson-angela-genovese-al-primo-lavoro-discografico/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/foto-angela-genovese.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/13/san-cipirello-vincono-music-talent-ricky-johnson-angela-genovese-al-primo-lavoro-discografico/">San Cipirello. Vincono Music Talent, Ricky Johnson e Angela Genovese al primo lavoro discografico</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/JATO-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">San Giuseppe Jato e San Cipirello votano Cinquestelle (50%) poi destra. Male il PD</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/02/contrastare-conoscere-le-dipendenze-giovani-domani-ne-parla-san-cipirello/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/fce2015b-a556-4d92-88e7-70f6afbed28c-e1519990816524.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/02/contrastare-conoscere-le-dipendenze-giovani-domani-ne-parla-san-cipirello/">Contrastare e conoscere le dipendenze tra i giovani, domani se ne parla a San Cipirello</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/17/cane-antidroga-non-perdona-arrestato-un-uomo-san-giuseppe-jato/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/4098bc23-e1c0-4c7d-aca7-4c50ceceb856.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/17/cane-antidroga-non-perdona-arrestato-un-uomo-san-giuseppe-jato/">Il cane antidroga non perdona. Arrestato un uomo a San Giuseppe Jato</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/20/vittime-innocenti-mafia-san-giuseppe-jato-domani-la-giornata-della-memoria/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/di-matteo-cavallo-e1521538920262.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/20/vittime-innocenti-mafia-san-giuseppe-jato-domani-la-giornata-della-memoria/">Vittime innocenti di mafia. A San Giuseppe Jato domani è la Giornata della Memoria</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/JATO-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">San Giuseppe Jato e San Cipirello votano Cinquestelle (50%) poi destra. Male il PD</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/assegno.familiare-unico.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">Santa Cristina Gela. Aperti i termini per presentare la domanda per l’assegno familiare</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG-20180424-WA0027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/24/autismo-lacqua-puo-sviluppare-la-fiducia/">Autismo, l&#8217;acqua può sviluppare la fiducia in sé stessi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_20180423_142712-e1524486518860.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/23/un-giardino-meraviglioso-piante-esotiche-alberi-banano-maestosi-ficus-vasca-calle-pesci-rossi-racconto-maria-nipote-del-custode-della-villa/">&#8220;Era un giardino meraviglioso: piante esotiche, alberi di banano, maestosi ficus e una vasca con calle e pesci rossi&#8221;. Il racconto di Maria, nipote del custode della Villa</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/04/11/scuola-leto-borsellino-bambini-invisibili-125-piccoli-uccisi-dalla-mafia/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/30629631_10211401355404908_6204649221979635712_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/04/11/scuola-leto-borsellino-bambini-invisibili-125-piccoli-uccisi-dalla-mafia/">Scuola &#8220;Leto-Borsellino&#8221;, &#8220;I bambini invisibili&#8221;: 125 sono i piccoli uccisi dalla mafia</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/"/>
  <meta itemprop="datePublished" content="2018-05-01T10:26:27+01:00"/>
  <meta itemprop="dateModified" content="2018-05-01T10:26:27+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-1505911462173-2-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.filodirettomonreale.it/" rel="v:url" property="v:title">Home</a> » <strong class="breadcrumb_last">Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> In Evidenza </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri </h1>
        <small class="singleExcerpt"><p>Sulla Fiat 850 Special un nuovo navigatore. Il nisseno Antonello Polizzi al posto dello scomparso Francesco Sarrica</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 1 maggio 2018 </p>
              <span  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-7.jpeg" alt="Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <center><div style="margin:10px 0px"><div class="g g-7"><div class="g-single a-4"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div></div></center>
          <p>Monreale, 1 maggio 2018 &#8211; <strong>Anche quest’anno la FIAT 850 special di Francesco Ferreri si presenterà puntuale ai nastri di partenza della Targa Florio</strong>. La mitica gara rally, giunta alla sua 102esima edizione, prenderà il via alle 17,30 del 4 maggio, da Piazza Giuseppe Verdi, dinanzi il teatro Massimo di Palermo.</p><div style="float:left;margin-right:10px"><div id="div-gpt-ad-1505911462173-3-FILODIR-MR-DSK-ART-Corpo-300X250"></div></div>
<p><strong>Prima tappa sarà il Targa Florio Village &#8211; Blutec di Termini Imerese,</strong> dove si svolgerà una prova&nbsp; spettacolo. Sabato 5 si correrà in direzione di<strong> Cefalù, attraversando Scillato-Polizzi, Geraci, Bergi e Pollina</strong>, dove verranno effettuate le prove speciali. Il campionato si divide in due categorie: auto moderne e auto storiche. <strong>Un percorso totale di 590 km per le prime</strong>, di cui 155 km dedicati alle prove speciali (410,74 km per le auto storiche, di cui 104,03 per le prove speciali).</p>
<p><strong><img class=" wp-image-60659 alignleft" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-2.jpeg" alt="" width="260" height="173" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-2.jpeg 960w, https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-2-300x200.jpeg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Ferreri-2-475x315.jpeg 475w" sizes="(max-width: 260px) 100vw, 260px" />120 gli equipaggi iscritti alla gara,</strong> di cui 45 a bordo di auto storiche. Tra queste sfilerà quella del pilota monrealese che, all’interno del primo raggruppamento, classe 1.300, gareggerà con la sua Fiat 850 del 1968, unico esemplare del campionato italiano. <strong>Per lui è la 12esima Targa Florio.</strong></p>
<p>Nella pomeriggio di giorno 5 gli equipaggi termineranno il percorso a Cefalù, dove, in tarda serata, è prevista la pubblicazione delle graduatorie e la premiazione.&nbsp;</p><div id='videoincontent'></div>
<div id="attachment_60666" style="width: 310px" class="wp-caption alignleft"><img class=" wp-image-60666" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Sarrica-1.jpg" alt="" width="300" height="169" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Sarrica-1.jpg 1280w, https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Sarrica-1-300x169.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Sarrica-1-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Francesco Sarrica e Francesco Ferreri</p></div>
<p><strong>Per Francesco Ferreri si tratta di un ritorno su strada sofferto</strong>, dopo la prematura scomparsa, alla fine del 2017, del suo driver, <strong>il navigatore monrealese Francesco Sarrica</strong>, con il quale ha condiviso ben 35 rally, di cui 10 Targhe Florio: <strong>“Ho cominciato con Francesco nel 2000 &#8211;</strong> racconta Ferreri visibilmente emozionato -. Non sarà facile creare quel feeling che si determina tra pilota e navigatore e che si costruisce nel tempo. Ho cominciato da pilota con Francesco seduto accanto. Si cresce assieme. Con il tempo si percepisce il ritmo del respiro della persona che ti affianca, il suo più piccolo cenno”. Ferreri si lascia andare ai ricordi: “<strong>Ci legava la grande passione per le auto. Io conosco e seguo Francesco dalla sua prima gara del 1989.</strong> Fece il pilota per circa 4 anni, poi si sposò e pose la parola fine alle gare. Ma la passione era rimasta, e nel 2000 decidemmo di correre assieme. Divenne il mio driver. Da allora abbiamo vinto un paio di campionati siciliani di auto storiche. Con lui si chiudono 18 anni di abitacolo”.</p>
<div id="attachment_60657" style="width: 223px" class="wp-caption alignleft"><img class=" wp-image-60657" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Antonello-Polizzi.jpeg" alt="" width="213" height="284" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Antonello-Polizzi.jpeg 1200w, https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Antonello-Polizzi-225x300.jpeg 225w, https://www.filodirettomonreale.it/wp-content/uploads/2018/05/Antonello-Polizzi-768x1024.jpeg 768w" sizes="(max-width: 213px) 100vw, 213px" /><p class="wp-caption-text">Antonello Polizzi</p></div>
<p><strong>Da quest’anno a prendere il posto di Sarrica nella 850 Special</strong> sarà una new entry del mondo delle corse automobilistiche, il nisseno <strong>Antonello Polizzi</strong>, imprenditore di ceramiche, alla sua prima esperienza su un’auto da rally, ma dotato di una grande passione per il mondo delle competizioni automobilistiche.</p>
<p>“Con lui si forma una nuova coppia, ancora tutta da costruire, in una competizione il cui esito dipende da frazioni di secondo, dove l’intesa perfetta e anche i piccoli cenni del capo sono alla base della buona sua riuscita. E la prima gara servirà proprio per cominciare a conoscerci”.</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/luigi/" class="url" title="Luigi Gullo"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/24155_1263901154089_5712705_n.jpg" class="photo" width="80" alt="Luigi Gullo" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/luigi.m.gullo" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/luigi/" class="url">Luigi Gullo</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/luigi/" class="url" title="Luigi Gullo"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/24155_1263901154089_5712705_n.jpg" class="photo" width="80" alt="Luigi Gullo" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/luigi.m.gullo" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Luigi Gullo <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/luigi/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2018/05/01/targa-florio-ai-nastri-partenza-monrealese-francesco-sarrica/">Targa Florio. Ai nastri di partenza il monrealese Francesco Ferreri</a><span> - 1 maggio 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/04/30/monreale-premio-cap-basile-pennisi-nelle-confraternite-solo-cristiani-serie/">Monreale. Premio Cap. E. Basile. Pennisi: &#8220;Nelle Confraternite solo Cristiani di serie A&#8221;</a><span> - 30 aprile 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/04/27/toti-gullo-candidato-sindaco-forse-capizzi-fara-un-passo-indietro/">Toti Gullo candidato sindaco? Forse, se Capizzi farà un passo indietro</a><span> - 27 aprile 2018</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>
    <div class="paginazione">
          </div>

  </div>
  </div>

  

  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
    <ul class="tags"><div id="p">Tag:</div><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/antonello-polizzi/" rel="tag">Antonello Polizzi</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/fiat-850-special/" rel="tag">fiat 850 special</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/francesco-ferreri/" rel="tag">francesco ferreri</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/francesco-sarrica/" rel="tag">Francesco Sarrica</a>,</li><li class="tagsli">#<a href="https://www.filodirettomonreale.it/tag/targa-florio/" rel="tag">targa florio</a>,</li></ul>    </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="60655" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9bb0e04cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>					</div>
				</form>	



		
	</div>


    </div>

    <hr id="separeMore" />


    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Palermo vs Bari 1-1. Vittoria accarezzata, ma il Bari gioca un calcio ben collaudato </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/05/01/palermo-vs-bari-1-1-vittoria-accarezzata-bari-gioca-un-calcio-ben-collaudato/" rel="bookmark" title="Palermo vs Bari 1-1. Vittoria accarezzata, ma il Bari gioca un calcio ben collaudato">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/05/palermo-bari-19-636x420.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Stadio Renzo Barbera (Palermo), 1 maggio 2018 - L’esordio di Stellone non sortisce l’effetto sperato. La vittoria è stata accarezzata per pochi minuti ma il pari serve a poco ad entrambi, forse più al Bari. Il Palermo del nuovo mister ha dato una scossa importante sotto il profilo psicologico ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/05/01/palermo-vs-bari-1-1-vittoria-accarezzata-bari-gioca-un-calcio-ben-collaudato/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Frana il sottosuolo. Chiude la chiesa del Carmine di Monreale per gravi lesioni strutturali </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/frana-sottosuolo-chiude-la-chiesa-del-carmine-monreale-gravi-lesioni-strutturali/" rel="bookmark" title="Frana il sottosuolo. Chiude la chiesa del Carmine di Monreale per gravi lesioni strutturali">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/20180430_121132-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="60639,60638,60637"]

Monreale, 30 aprile 2018 - A Monreale chiude la storica chiesa della Madonna del Carmine a causa di gravi problemi a livello geologico-strutturale. Una grave perdita per la comunità monrealese è quella della chiesa, risalente al 1600, che si trova nel quartiere c..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/frana-sottosuolo-chiude-la-chiesa-del-carmine-monreale-gravi-lesioni-strutturali/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Casa Cultura, dal 5 al 29 maggio un cartellone ricco di eventi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/casa-cultura-dal-5-al-29-maggio-un-cartellone-ricco-eventi/" rel="bookmark" title="Casa Cultura, dal 5 al 29 maggio un cartellone ricco di eventi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Casa-Cultura-Santa-Caterina.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <img class="size-medium wp-image-60626 alignright" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/Estate-2018--212x300.jpg" alt="" width="212" height="300">Monreale, 30 aprile 2018 -&nbsp;<strong>Si aprirà giorno 5 maggio&nbsp;</strong>alle ore 18,00 a&nbsp;<strong>Casa Cultura&..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/casa-cultura-dal-5-al-29-maggio-un-cartellone-ricco-eventi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, stasera la musica dei Pooh. Al Santuario del SS Crocifisso il docufilm sulla festa </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/monreale-stasera-la-musica-dei-pooh-al-santuario-del-ss-crocifisso-docufilm-sulla-festa/" rel="bookmark" title="Monreale, stasera la musica dei Pooh. Al Santuario del SS Crocifisso il docufilm sulla festa">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/04/9fa117aec143a65c10cad3588c946cfd_XL-e1460137399208-681x383.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 30 aprile 2018 - Dopo il successo di pubblico di ieri sera in occasione dello show di Sasà Salvaggio, il palco di Piazza Guglielmo II di Monreale tornerà ad animarsi anche stasera. <strong>Alle 21.00 sarà il turno della Band Mediterraneo Pooh official Tribute.</strong> La cover band Med..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/monreale-stasera-la-musica-dei-pooh-al-santuario-del-ss-crocifisso-docufilm-sulla-festa/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Ricorrenza assassinio Pio La Torre e Rosario Di Salvo. Sempre meno i cittadini presenti </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/ricorrenza-assassinio-pio-la-torre-rosario-salvo-sempre-meno-cittadini-presenti/" rel="bookmark" title="Ricorrenza assassinio Pio La Torre e Rosario Di Salvo. Sempre meno i cittadini presenti">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/FOTO-AL-30-APRILE-2018-003-1024x576.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 30 aprile 2018 -<b> </b>Stamane a Palermo si è svolta la cerimonia di ricorrenza del barbaro omicidio del Segretario del PCI Siciliano Pio La Torre, e del suo fidato amico appartenente alla scorta Rosario Di Salvo, avvenuto il 30 aprile 1982, ben trentasei anni fa.

Alla manifestazione c..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/ricorrenza-assassinio-pio-la-torre-rosario-salvo-sempre-meno-cittadini-presenti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Aprono i bagni pubblici a Monreale ma solo per la festa del SS Crocifisso </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/aprono-bagni-pubblici-monreale-solo-la-festa-del-ss-crocifisso/" rel="bookmark" title="Aprono i bagni pubblici a Monreale ma solo per la festa del SS Crocifisso">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/06/13406972_10208653188639340_961681628871677842_n-1.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 30 aprile 2018 - Dalle 13.00 alle 18.00 i bagni pubblici del Complesso Monumentale Guglielmo II resteranno aperti per consentire la fruizione ai numerosi visitatori che si recheranno nella città normanna in occasione dei festeggiamenti del SS. Crocifisso.

Il provvedimento, valido solo ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/aprono-bagni-pubblici-monreale-solo-la-festa-del-ss-crocifisso/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale. Premio Cap. E. Basile. Pennisi: &#8220;Nelle Confraternite solo Cristiani di serie A&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/monreale-premio-cap-basile-pennisi-nelle-confraternite-solo-cristiani-serie/" rel="bookmark" title="Monreale. Premio Cap. E. Basile. Pennisi: "Nelle Confraternite solo Cristiani di serie A"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/copIMG_2065-1.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="60561,60562,60563,60564,60565,60566,60567,60568,60569,60570,60571,60572,60573,60574,60575,60576"]

Monreale, 30 aprile 2018 - Si è svolta stamattina presso la chiesa della Collegiata di Monreale la manifestazione-premio intitolata al Capitano Emanuele Basile, giunta alla sua quinta ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/monreale-premio-cap-basile-pennisi-nelle-confraternite-solo-cristiani-serie/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, ordinanza del sindaco anti-degrado: «Vietato vendere bevande in bottiglia o lattine» </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/30/monreale-ordinanza-del-sindaco-anti-degrado-vietato-vendere-bevande-bottiglia-lattine/" rel="bookmark" title="Monreale, ordinanza del sindaco anti-degrado: «Vietato vendere bevande in bottiglia o lattine»">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Capizzi.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 30 aprile 2018 – Arriva l’ordinanza «anti-sporcaccioni» in occasione della festa del SS Crocifisso. A Monreale è vietata la vendita di bevande in contenitori di vetro o in lattina. La decisione è stata presa dal sindaco Piero Capizzi. <strong>Il divieto vige già dal 28 aprile e ri..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/30/monreale-ordinanza-del-sindaco-anti-degrado-vietato-vendere-bevande-bottiglia-lattine/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Scontro tra un&#8217;auto e un&#8217;ambulanza in via Notarbartolo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/scontro-unauto-unambulanza-via-notarbartolo/" rel="bookmark" title="Scontro tra un'auto e un'ambulanza in via Notarbartolo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_20180429_223306-660x370.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 29 aprile 2018 - Grave incidente si è verificato questa sera in via Notarbartolo. Un'ambulanza e un'auto si sono scontrate all'incrocio con via Nunzio Morello per cause ancora da definire.

L'impatto è stato molto forte. Sia il conducente del mezzo di soccorso, che la donna alla guida&n..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/scontro-unauto-unambulanza-via-notarbartolo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> A Monreale <em>Sport in Piazza</em>. Un pomeriggio di sport grazie a Libertas Palermo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/monreale-sport-piazza-un-pomeriggio-sport-grazie-libertas-palermo/" rel="bookmark" title="A Monreale <em>Sport in Piazza</em>. Un pomeriggio di sport grazie a Libertas Palermo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG_8971-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="60517,60518,60519,60520"]

Monreale, 29 aprile 2018 - Un pomeriggio all'insegna dello sport e del divertimento. Ieri a Monreale, in occasione dei festeggiamenti in onore del S.S.Crocifisso, presso la città di Monreale, in piazza Guglielmo II, il centro provinciale sportivo Libertas di..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/monreale-sport-piazza-un-pomeriggio-sport-grazie-libertas-palermo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, al Fondo antico si “scopre” la figura di Rosalia Novelli </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/monreale-al-fondo-antico-si-scopre-la-figura-rosalia-novelli/" rel="bookmark" title="Monreale, al Fondo antico si “scopre” la figura di Rosalia Novelli">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/IMG-20180429-WA0022-660x370.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 29 aprile 2018 – Successo di pubblico per l’incontro organizzato all’interno del prestigioso Fondo antico “La donna e l’intelligenza: una sfida lungo i secoli”, nell’ambito del quale è stato presentato il libro di Rita Alù “Io Rosalia N.” su Rosalia Novelli. La riflessi..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/monreale-al-fondo-antico-si-scopre-la-figura-rosalia-novelli/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Stasera a Monreale lo show di Sasà Salvaggio. Folla ieri per Mago Plip e gli altri comici </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/stasera-monreale-lo-show-sasa-salvaggio-folla-ieri-mago-plip-gli-altri-comici/" rel="bookmark" title="Stasera a Monreale lo show di Sasà Salvaggio. Folla ieri per Mago Plip e gli altri comici">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/31453786_1909758195734938_4910758573484013301_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 29 aprile 2018 – Il pienone ha fatto registrare ieri il primo spettacolo in programma nel cartellone di eventi della festa del SS Crocifisso di Monreale 2018. A scaldare la piazza i cantanti del concorso canoro «Una voce per Monreale». Poi Mago Plip, Lupetto e Ivan Fiore hanno intratte..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/stasera-monreale-lo-show-sasa-salvaggio-folla-ieri-mago-plip-gli-altri-comici/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Roccamena, i carabinieri sequestrano la discarica abusiva di amianto </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/roccamena-amianto-discarica-sequestro/" rel="bookmark" title="Roccamena, i carabinieri sequestrano la discarica abusiva di amianto">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/area-sequestrata-roccamena-940x600.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="60500,60501"]

Roccamena, 29 aprile 2018 – I carabinieri sequestrano l’area in cui era stata rinvenuta la discarica abusiva di amianto. Nella stessa giornata di ieri i carabinieri della locale stazione hanno proceduto ad apporre i sigilli all’area di via Trappeto <strong><a hre..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/roccamena-amianto-discarica-sequestro/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Operazione antibracconaggio del Corpo Forestale, 2 denunce e mezzi illeciti di caccia sequestrati </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/operazione-antibracconaggio-del-corpo-forestale-2-denunce-mezzi-illeciti-caccia-sequestrati/" rel="bookmark" title="Operazione antibracconaggio del Corpo Forestale, 2 denunce e mezzi illeciti di caccia sequestrati">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/7cc8bbbe-3ec7-4aa7-b0f4-a7a19d1a094e.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [video width="800" height="450" mp4="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/eecb5d09-96c5-4321-bc75-fa5ec8558501.mp4"][/video]

Palermo, 29 aprile 2018 - Vasta operazione del Nucleo Operativo Provinciale di Palermo nell'ambito della lotta ai bracconieri e ai mezzi illeciti d..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/operazione-antibracconaggio-del-corpo-forestale-2-denunce-mezzi-illeciti-caccia-sequestrati/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Meteo, primo maggio salvo. Pioggia e vento previsti per il 3 maggio </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/meteo-primo-maggio-salvo-pioggia-vento-previsti-3-maggio/" rel="bookmark" title="Meteo, primo maggio salvo. Pioggia e vento previsti per il 3 maggio">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/02/pioggia-400.600.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 29 aprile 2018 - La processione del SS. Crocifisso del 2018 potrebbe essere ricordata per la pioggia battente. Questo in base ai modelli matematici e alle previsioni elaborate dai vari siti di informazione meteorologica.

Se il primo Maggio è salvo infatti stamattina ancora i modelli co..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/meteo-primo-maggio-salvo-pioggia-vento-previsti-3-maggio/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> “Le meraviglie della natura&#8221;, le opere di Sergio Mammina in mostra a Bagheria </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/29/le-meraviglie-della-natura-le-opere-sergio-mammina-mostra-bagheria/" rel="bookmark" title="“Le meraviglie della natura", le opere di Sergio Mammina in mostra a Bagheria">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/una-delle-opere-in-mostra.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <img class="size-medium wp-image-60462 alignright" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/04/locandina_web-214x300.jpg" alt="" width="214" height="300">

Monreale, 28 aprile 2018 - Per il <b>settantesimo compleanno di Sergio Mammina</b>, <b>Piero Montana inaugurerà</b>, sab..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/29/le-meraviglie-della-natura-le-opere-sergio-mammina-mostra-bagheria/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> &#8220;Se non ci fossero stati i disabili gravissimi avremmo più soldi&#8221;. È polemica sul discorso di Musumeci </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/28/non-ci-fossero-stati-disabili-gravissimi-avremmo-piu-soldi-polemica-sul-discorso-musumeci/" rel="bookmark" title=""Se non ci fossero stati i disabili gravissimi avremmo più soldi". È polemica sul discorso di Musumeci">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/04/27-APRILE-2018-MANIFESTAZIONE-DISABILI-015-1024x576.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 28 aprile 2018 -&nbsp;“Siamo handicappati, non cretini”, con questo slogan i disabili siciliani hanno ribadito a viva voce le loro esigenze al Governo regionale. Ieri presso la sede dell’ARS, mentre si discuteva della finanziaria, centinaia di disabili con i loro familiari, hanno pre..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/28/non-ci-fossero-stati-disabili-gravissimi-avremmo-piu-soldi-polemica-sul-discorso-musumeci/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Primo MaGgione, diversi gli artisti che si esibiranno nella storica piazza palermitana </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/04/28/primo-maggione-diversi-gli-artisti-si-esibiranno-nella-storica-piazza-palermitana/" rel="bookmark" title="Primo MaGgione, diversi gli artisti che si esibiranno nella storica piazza palermitana">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2016/09/Piazza_Magione_Palermo-fig.2.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> In Evidenza </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 28 aprile 2018 - Anche quest'anno l'UDU Palermo - Unione degli Universitari e la Rete degli Studenti Medi Sicilia, in collaborazione con Bauhaus Eventi e il PYC - Palermo Youth Center, daranno vita ad un grande evento cittadino che si svolgerà durante il ponte del Primo Maggio, festa dei l..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/04/28/primo-maggione-diversi-gli-artisti-si-esibiranno-nella-storica-piazza-palermitana/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-1505911462173-1-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-5"><div class="g-single a-11"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Senza-titolo-1-iloveimg-compressed.png" /></div></div> </div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:10px" class="col-xs-12 col-sm-12 col-md-12"> 	<div class="g g-3"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/ottica-punto-di-vista-monreale.gif" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-6"><div class="g-col b-6 a-14"><a href="https://www.filodirettomonreale.it/2018/01/09/monreale-aperte-le-iscrizioni-la-scuola-mestieri-diplomi-riconosciuti-livello-nazionale-comunitario/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/ted-iloveimg-compressed.png" /></a></div></div> </div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-13"><div class="g-single a-9"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/0b32f356-958a-4aa4-bedd-6f5000ddec21.jpg" /></div></div> </div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<!-- /1010373/FILODIRETTO_DGT_300X250_DSK -->
<div id='div-gpt-ad-1512553627500-4' style='margin:10px auto; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512553627500-4'); });
</script>
</div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Alex Corlazzoli</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"350","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":[""],"none":[""]};
			var ulp_overlays = {"gl84gIcLSEadxiPY":["", "0.8", "on", "bottom-left", "bounceInUp", "wave", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento del sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.filodirettomonreale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div>    <!-- Q: 347 -->
    <!-- T: 0,350 -->
    <!-- M: 38.11 -->
    </body>

    </html>