<!DOCTYPE html>
<html 
  lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
  <head>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/1010373/FILODIRETTO_DGT_300X250_DSK', [300, 250], 'div-gpt-ad-1512553627500-4').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KLH4WZF');</script>
    <!-- End Google Tag Manager -->

    <script>     
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45591663-1', 'auto');
      ga('send', 'pageview');
    </script>


    <script type="text/javascript">
      //              DO NOT IMPLEMENT                //
      //       this code through the following        //
      //                                              //
      //   Floodlight Pixel Manager                   //
      //   DCM Pixel Manager                          //
      //   Any system that places code in an iframe   //
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=51k55rf9jbdnk69q94mf';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css">
    <link rel="stylesheet" href="/resources/demos/style.css">
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
    <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
    <meta http-equiv="refresh" content="280;URL=https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/?refresh_ce">    <meta charset="UTF-8">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni - FiloDiretto</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/" />
<link rel="publisher" href="https://plus.google.com/113927637383161412762"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni - FiloDiretto" />
<meta property="og:description" content="La marcia è aperta a tutta la cittadinanza corleonese e dei comuni del territorio diocesano" />
<meta property="og:url" content="https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/" />
<meta property="og:site_name" content="Filodiretto Monreale" />
<meta property="article:publisher" content="https://www.facebook.com/FiloDirettoweb/" />
<meta property="article:author" content="https://www.facebook.com/gaetanof" />
<meta property="article:section" content="Chiesa" />
<meta property="article:published_time" content="2018-03-12T18:10:53+01:00" />
<meta property="article:modified_time" content="2018-03-12T18:14:38+01:00" />
<meta property="og:updated_time" content="2018-03-12T18:14:38+01:00" />
<meta property="fb:admins" content="1082648987" />
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/corleone.jpg" />
<meta property="og:image:secure_url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/corleone.jpg" />
<meta property="og:image:width" content="1106" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La marcia è aperta a tutta la cittadinanza corleonese e dei comuni del territorio diocesano" />
<meta name="twitter:title" content="A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni - FiloDiretto" />
<meta name="twitter:site" content="@FiloDirettoM" />
<meta name="twitter:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/corleone.jpg" />
<meta name="twitter:creator" content="@gaetano2210" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.filodirettomonreale.it\/","name":"Filodiretto Monreale","alternateName":"Monreale News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.filodirettomonreale.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.filodirettomonreale.it\/2018\/03\/12\/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni\/","sameAs":["https:\/\/www.facebook.com\/FiloDirettoweb\/","https:\/\/plus.google.com\/113927637383161412762","https:\/\/www.youtube.com\/user\/filodirettomonreale","https:\/\/twitter.com\/FiloDirettoM"],"@id":"#organization","name":"Filodiretto Monreale","logo":"https:\/\/www.filodirettomonreale.it\/wp-content\/uploads\/2016\/12\/filodiretto-desk.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filodiretto Monreale &raquo; A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni Feed dei commenti" href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filodirettomonreale.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bootstrap-3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/css/header.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/css/spinkit.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/tema.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","nonce":"0dd9d08f64"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/js/loadMore.js'></script>
<link rel='https://api.w.org/' href='https://www.filodirettomonreale.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filodirettomonreale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filodirettomonreale.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.filodirettomonreale.it/?p=55381' />
<link rel="alternate" type="application/json+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F03%2F12%2Fcorleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filodirettomonreale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filodirettomonreale.it%2F2018%2F03%2F12%2Fcorleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:10px; max-width:320px; margin: 0 auto; }
	.b-4 { margin:10px; }
	.g-6 { min-width:0px; max-width:300px; }
	.b-6 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/' />

<!-- StarBox - the Author Box for Humans 3.0.6, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/gaetanof" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/minimal/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.filodirettomonreale.it/wp-content/plugins/starbox//themes/admin/css/hidedefault.css' type='text/css' media='all' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.filodirettomonreale.it/?wordfence_lh=1&hid=2E4712FB044E5C7C233D49EA764E3CB5');
</script><!-- <meta name="NextGEN" version="2.2.30" /> -->
<meta property="og:image" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/corleone.jpg" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.filodirettomonreale.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67c27c0-b507-4fa9-b1c6-df1f3ca7bf8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Filodiretto Monreale";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai le notizie di Filodiretto in tempo reale sul tuo browser";
oneSignal_options['welcomeNotification']['url'] = "https://www.filodirettomonreale.it/";
oneSignal_options['path'] = "https://www.filodirettomonreale.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche in diretta delle notizie di Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nuova News ';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Una nuova notizia è stata pubblicata su Filodiretto';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'filodirettomonreale.it';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per attivare le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche automatiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche automatiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie in tempo reale sul tuo browser';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche automatiche ';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche automatiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Modifica le opzioni delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><style></style>
		<script>
			var ulp_cookie_value = "1476386624";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "ab-rHPQqFfSYCUdBXIy";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "1";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "3";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "3";
			var ulp_onload_close_delay = "12";
			var ulp_onscroll_offset = "30%";
			var ulp_onidle_delay = "30";
		</script><link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
<meta name="msapplication-TileImage" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/iconafd.png" />
		<style type="text/css" id="wp-custom-css">
			.oltrelemura {
    background: #E3EAF0;
		padding-left: 10px;
		padding-right: 10px;
		
}


		</style>
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
  </head>
  <body class="post-template-default single single-post postid-55381 single-format-standard">
  
      	<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLH4WZF"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <!-- SKIN --> 
      <div id='div-gpt-ad-1505911462173-0-FILODIR-MR-DSK_1x1'></div> 
    <!-- SKIN -->

        
    <!-- Input field Search -->
      <div class="col-md-12 nopadding">
        <div class="col-md-12" id="ricerca">
          
          <form id="bbB" action="https://www.filodirettomonreale.it" method="get">
            
            <input name="s" placeholder="Cerca" type="text" />
            
            <button type="submit" class="pulsante-ricerca">
              <i style="position: absolute;top: 30px;right: 40px;" class="fa fa-search" aria-hidden="true"></i>
            </button>
            
            <div class="pulsante-chiudi">
              <i style="position: absolute;top: 5px;right: 10px;" class="fa fa-window-close" aria-hidden="true"></i>
            </div>
          
          </form>
        
        </div>
      </div>
    <!-- Input field Search -->

    <div style="site-header">
    <!-- Menu and logos -->

        <div class="container">
      
      <div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" style="padding: 0px;margin.top:4px">
        <p style=" float: left;margin-right: 15px;font-size: 10px;margin-top: 5px;background: #e91d28;padding: 5px;color: white;font-weight: bold;">
          Oggi è 12/03/2018        </p>
      </div>
      
      <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3 socialcontainer" style="padding: 0px">
        <div class="social-header">
          <a class="facebook" target="_blank" href="https://www.facebook.com/FiloDirettoweb/">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
          
          <a  class="twitter" target="_blank" href="https://twitter.com/filodirettom/">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
          
          <a  class="instagram" target="_blank" href="https://www.instagram.com/filodirettomonreale/">
            <i class="fa fa-instagram" aria-hidden="true"></i>
          </a>
          
          <a  class="youtube" target="_blank" href="https://www.youtube.com/user/filodirettomonreale">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a> 
          
          <a id="open-event" href="#" title="Contattaci su Whatsapp al numero: 3897614413">
            <i class="fa fa-whatsapp" aria-hidden="true"></i>
          </a>

          <a onClick="jQuery('#ricerca').fadeIn().toggleClass('open');">
            <i class="fa fa-search" aria-hidden="true"></i>
          </a>
        </div>
      </div>
      
      <script> jQuery('.pulsante-chiudi').click(function() { jQuery('#ricerca').fadeOut().toggleClass('open'); });</script>
      
      <header class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          <div style="float: left;width: 160px;height: 90px;">
              <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>

          <div id="Logo">
            <a href="https://www.filodirettomonreale.it">
              <img  id="logo" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/filodiretto-desk.jpg" alt="Filodiretto Monreale"/>
            </a>
          </div>
          <div style="float: left;width: 160px;height: 90px;">
            <div class="g g-2"><div class="g-single a-24"><a href="https://www.facebook.com/FiloDirettoweb/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/machette.png" /></a></div></div>          </div>
        </div>


        <div class="col-md-12" style="padding: 0px;margin: 0px 15px;width: 948px;background: transparent;">
          <div class="menu-top-menu-container"><ul id="menu-principale" class="secondMenu"><li id="menu-item-11403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11403"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11404"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a></li>
<li id="menu-item-11406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11406"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a></li>
<li id="menu-item-34141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34141"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a></li>
<li id="menu-item-34142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34142"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/partinico/">Partinico</a></li>
<li id="menu-item-11407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11407"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a></li>
<li id="menu-item-11408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11408"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a></li>
<li id="menu-item-11409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11409"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a></li>
</ul></div>        </div>
        <div class="col-md-12" style="padding: 0px;margin: 0px 15px 10px 15px;width: 948px;background: #336799;">
          <ul id="menu-principale" class="menu"><li id="menu-item-44124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44124"><a href="https://www.filodirettomonreale.it">Home</a></li><li id="menu-item-10791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10791"><a href="https://www.filodirettomonreale.it/cat/cronaca/">Cronaca</a></li><li id="menu-item-10792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10792"><a href="https://www.filodirettomonreale.it/cat/politica/">Politica</a></li><li id="menu-item-10793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10793"><a href="https://www.filodirettomonreale.it/cat/eventi/">Eventi</a></li><li id="menu-item-10795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10795"><a href="https://www.filodirettomonreale.it/cat/video/">Video</a></li><li id="menu-item-11401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11401"><a href="#">Istruzione</a>
<div class="dropdown"><ul>
	<li id="menu-item-10796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10796"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/">Scuola</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/la-settimana-della-donna-alla-guglielmo-ii-proiezioni-incontri-dibattiti/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180306-WA0002.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/la-settimana-della-donna-alla-guglielmo-ii-proiezioni-incontri-dibattiti/">La settimana della donna alla Guglielmo II. Proiezioni, incontri, dibattiti</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/01/larcivescovo-monreale-scolari-ted-formazione-un-mestiere-vostro-futuro/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/d8fd95d6-c0db-4248-b309-4f46451f45af.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/01/larcivescovo-monreale-scolari-ted-formazione-un-mestiere-vostro-futuro/">L&#8217;arcivescovo di Monreale a scolari di Ted Formazione. «Un mestiere per il vostro futuro»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/27/monreale-stampante-3d-mbot-lego-2-0-apre-latelier-creativo-del-novelli/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-26-at-21.35.59.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/27/monreale-stampante-3d-mbot-lego-2-0-apre-latelier-creativo-del-novelli/">Monreale. Stampante 3D, Mbot, Lego 2.0. Apre l’Atelier Creativo del Novelli</a></h3>
									</div></div></li>	<li id="menu-item-11402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11402"><a href="https://www.filodirettomonreale.it/cat/universita/">Università</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/">Unipa, pubblicate le date dei test d’accesso per l’Anno Accademico 2018/2019</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/06/elezioni-unipa-la-monrealese-mara-autovino-candidata-al-consiglio-della-scuola-politecnica/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180303-WA0048.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/06/elezioni-unipa-la-monrealese-mara-autovino-candidata-al-consiglio-della-scuola-politecnica/">Elezioni Unipa, la monrealese Mara Autovino candidata al Consiglio della Scuola Politecnica</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/02/universita-facolta-medicina-odontoiatria-studenti-ammessi-anche-senza-test/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Test-università-per-Odontoiatria.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/02/universita-facolta-medicina-odontoiatria-studenti-ammessi-anche-senza-test/">Università, facoltà di Medicina e Odontoiatria: studenti ammessi anche senza test</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="https://www.filodirettomonreale.it/cat/sport/">Sport</a></li><li id="menu-item-11391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11391"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/">Oltre le mura</a>
<div class="dropdown"><ul>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/altofonte-news/">Altofonte</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/en-plein-m5s-ad-altofonte-la-destra-male-centro-sinista-leu/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/ALTOFONTE.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/en-plein-m5s-ad-altofonte-la-destra-male-centro-sinista-leu/">En plein M5S ad Altofonte poi la destra. Male il centro-sinista e LeU</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/01/11/altofonte-raccolta-differenziata-mastelli-distribuzione-martedi-16-gennaio/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/Mastelli-per-la-raccolta-differenziata-780x658.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/01/11/altofonte-raccolta-differenziata-mastelli-distribuzione-martedi-16-gennaio/">Altofonte, raccolta differenziata: mastelli in distribuzione da martedì 16 gennaio</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/13/altofonte-vasto-incendio-boschivo-valle-pozzillo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/IMG-20171213-WA0036.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/13/altofonte-vasto-incendio-boschivo-valle-pozzillo/">Altofonte, vasto incendio boschivo a Valle Pozzillo</a></h3>
									</div></div></li>	<li id="menu-item-11393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11393"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/bisacquino/">Bisacquino</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/Immagine.png" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/07/bisacquino-striscia-la-notizia-14-famiglie-ancora-senza-casa-frana/">Bisacquino su «Striscia la Notizia», 14 famiglie ancora senza casa dopo una frana</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Trizzino-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-oggi-gianpiero-trizzino-del-m5s-incontra-la-citta/">Bisacquino, oggi Gianpiero Trizzino del M5S incontra la città</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-giorgio-candidato-allars-candidatura-dal-basso-resto-sindaco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/tommaso-di-giorgio-bisacquino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/10/07/bisacquino-giorgio-candidato-allars-candidatura-dal-basso-resto-sindaco/">Bisacquino. Di Giorgio candidato all&#8217;ARS: «Candidatura dal basso. Resto sindaco»</a></h3>
									</div></div></li>	<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/camporeale/">Camporeale</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2015/03/Carabinieri-Auto-4-Imc3-e1458248719502.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/09/19/caporalato-scoperti-lavoratori-irregolari-camporeale-contessa-entellina-poggioreale/">Caporalato, scoperti lavoratori irregolari a Camporeale, Contessa Entellina e Poggioreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/05/Assicurazione-Auto.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/05/06/monreale-corleone-17-delle-auto-circola-senza-assicurazione-rc/">Monreale e Corleone, il 17% delle auto circola senza assicurazione RC</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/05/raccolta_differenziata_rifiuti_poker-e1464008820376.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/11/camporeale-da-ottobre-e-in-vigore-leco-calendario-per-la-raccolta-porta-a-porta/">Camporeale. Porta a porta da ottobre è in vigore l&#8217;Eco-Calendario</a></h3>
									</div></div></li>	<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/corleone/">Corleone</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-polizia-li-trova-strumenti-scassinare-case-denunciati-tre-partincesi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/polizia_notte1_ildesk.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-polizia-li-trova-strumenti-scassinare-case-denunciati-tre-partincesi/">Corleone, la polizia li trova con strumenti per scassinare case. Denunciati tre partinicesi</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/corleone-fortezza-grillina-giuseppe-chiazzese-pieno-voti-56/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/CORLEONE-ELEZIONI-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/corleone-fortezza-grillina-giuseppe-chiazzese-pieno-voti-56/">Corleone è fortezza grillina. Giuseppe Chiazzese fa il pieno di voti (56%)</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/02/la-festa-san-leoluca-la-fanfara-corleone-abbraccia-larma-dei-carabinieri/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/DSC_0084-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/02/la-festa-san-leoluca-la-fanfara-corleone-abbraccia-larma-dei-carabinieri/">La festa di San Leoluca e la fanfara. Corleone abbraccia l&#8217;arma dei carabinieri</a></h3>
									</div></div></li>	<li id="menu-item-16622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16622"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/palermo/">Palermo</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/download.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/">Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/08/nas-ballaro-deposito-abusivo-sequestrati-distrutti-150-kg-pesce-carne-foto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/20180308_060940.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/08/nas-ballaro-deposito-abusivo-sequestrati-distrutti-150-kg-pesce-carne-foto/">Deposito abusivo sequestrati e distrutti 150 kg di pesce e carne FOTO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/05/palermo-piano-razionamento-dellacqua-attesa-della-dichiarazione-calamita/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/acqua-rubinetto-535x300.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/05/palermo-piano-razionamento-dellacqua-attesa-della-dichiarazione-calamita/">A Palermo il piano di razionamento dell&#8217;acqua in attesa della «dichiarazione di stato di calamità»</a></h3>
									</div></div></li>	<li id="menu-item-11396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11396"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/piana-degli-albanesi/">Piana degli Albanesi</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/01/09/lago-piana-quasi-prosciugato-sindaco-petta-stop-al-pompaggio-si-rischia-catastrofe/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/26219917_209267076308630_1240177849554467058_n.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/01/09/lago-piana-quasi-prosciugato-sindaco-petta-stop-al-pompaggio-si-rischia-catastrofe/">Lago di Piana degli Albanesi quasi prosciugato. Sindaco Petta: «Stop al pompaggio. Si rischia una catastrofe»</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/01/03/muore-giacomo-schiro-gli-ultimi-sopravvissuti-alla-strage-portella-della-ginestra/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/Giacomo-Schirò.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/01/03/muore-giacomo-schiro-gli-ultimi-sopravvissuti-alla-strage-portella-della-ginestra/">Muore Giacomo Schirò, tra gli ultimi sopravvissuti alla strage di Portella della Ginestra</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/27/46856/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/sindaci-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/27/46856/">I sindaci Agostaro, Petta e Geluso: «Accelerare gli interventi sulle strade intercomunali»</a></h3>
									</div></div></li>	<li id="menu-item-11397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11397"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-cipirello/">San Cipirello</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/JATO-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">San Giuseppe Jato e San Cipirello votano Cinquestelle (50%) poi destra. Male il PD</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/02/contrastare-conoscere-le-dipendenze-giovani-domani-ne-parla-san-cipirello/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/fce2015b-a556-4d92-88e7-70f6afbed28c-e1519990816524.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/02/contrastare-conoscere-le-dipendenze-giovani-domani-ne-parla-san-cipirello/">Contrastare e conoscere le dipendenze tra i giovani, domani se ne parla a San Cipirello</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/21/san-cipirello-formaggi-invasi-parassiti-sequestro-dei-carabinieri/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/nuova-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/21/san-cipirello-formaggi-invasi-parassiti-sequestro-dei-carabinieri/">San Cipirello, formaggi invasi da parassiti. Sequestro dei carabinieri</a></h3>
									</div></div></li>	<li id="menu-item-11398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11398"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/san-giuseppe-jato/">San Giuseppe Jato</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/JATO-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/03/05/san-giuseppe-jato-san-cipirello-votano-cinquestelle-50-destra-male-pd/">San Giuseppe Jato e San Cipirello votano Cinquestelle (50%) poi destra. Male il PD</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/07/san-giuseppe-jato-spaccio-droga-arresto-giacomo-vassallo/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/0da867b5-45ac-4c13-8fa0-298e88f1d990.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/07/san-giuseppe-jato-spaccio-droga-arresto-giacomo-vassallo/">San Giuseppe Jato, spaccio di droga. In arresto Giacomo Vassallo</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/01/scoppia-carnevale-san-giuseppe-jato-san-cipirello-le-xii-baccanales/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/37ba01cc-5b94-4bae-9db5-ce625c319f12-e1517474206595.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/01/scoppia-carnevale-san-giuseppe-jato-san-cipirello-le-xii-baccanales/">Scoppia il carnevale a San Giuseppe Jato e San Cipirello con le XII Baccanales</a></h3>
									</div></div></li>	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://www.filodirettomonreale.it/cat/oltre-le-mura/santa-cristina-gela/">Santa Cristina Gela</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/08/20170803_152518.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/08/09/santa-cristina-gela-un-giovane-minaccia-forestali/">«Siete voi quelli che accendete gli incendi», minaccia i forestali con una pistola</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/vino.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/16/assoenologi-sicilia-gli-enologi-si-incontrano-baglio-pianetto/">Assoenologi Sicilia, gli enologi si incontrano a Baglio di Pianetto</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/assegno.familiare-unico.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/12/31/santa-cristina-gela-aperti-termini-presentare-la-domanda-lassegno-familiare/">Santa Cristina Gela. Aperti i termini per presentare la domanda per l’assegno familiare</a></h3>
									</div></div></li></ul>
</div></li><li id="menu-item-11195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11195"><a href="#">Rubriche</a>
<div class="dropdown"><ul>
	<li id="menu-item-48938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48938"><a href="https://www.filodirettomonreale.it/cat/scuola-monreale/filodiretto-junior/">FiloDiretto Junior</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/26/monreale-citta-sicura-ragazzi-lintervista-filodiretto-junior-al-capitano-volpe/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG-20180223-WA0027.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/26/monreale-citta-sicura-ragazzi-lintervista-filodiretto-junior-al-capitano-volpe/">Monreale è una città sicura per i ragazzi? L&#8217;intervista di FiloDiretto Junior al Capitano Volpe</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/23/sicurezza-violenza-giovanile-filodiretto-junior-intervista-sindaco/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG-20180223-WA0025.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/23/sicurezza-violenza-giovanile-filodiretto-junior-intervista-sindaco/">Sicurezza e violenza giovanile, FiloDiretto Junior intervista il sindaco di Monreale</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/15/vandalismo-luoghi-devastati-del-nostro-paese-giochi-dellantivilla-uso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/26169242_10214993006408005_7032266618757149437_n-1.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/15/vandalismo-luoghi-devastati-del-nostro-paese-giochi-dellantivilla-uso/">Vandalismo, i luoghi devastati del nostro paese. I giochi dell&#8217;antivilla fuori uso</a></h3>
									</div></div></li>	<li id="menu-item-12723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12723"><a href="https://www.filodirettomonreale.it/cat/blog/pensieri/">Pensieri</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/1-2.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/26/la-diaspora-dei-giovani-monrealesi-opportunita-in-italia-e-allestero/">La diaspora dei giovani monrealesi: opportunità in Italia e all&#8217;estero</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1434893194135-e1466249248663.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/18/mirko-andato-via-a-19-anni-a-monreale-la-macchina-della-politica-non-funziona/">Mirko, andato via a 19 anni: &#8220;A Monreale la macchina della politica non funziona&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/06/FB_IMG_1465538502932.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/06/11/la-storia-di-marcello-cangemi-a-24-anni-e-gia-un-insegnante-a-berlino-e-continua-a-collezionare-successi/">La storia di Marcello Cangemi. A 24 anni è già un insegnante a Berlino e colleziona successi</a></h3>
									</div></div></li>	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a href="https://www.filodirettomonreale.it/cat/rubriche/riremu-punchiancire/">Riremu pun&#8217;chiancire</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/P_20160322_204636_1_1-e1458678761772.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/03/28/ato-palermo-2/">Ato Palermo 2</a></h3>
									</div></div></li>	<li id="menu-item-11201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11201"><a href="https://www.filodirettomonreale.it/cat/blog/arteria/">ARTEria</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/07/Foto_4.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/07/16/monreale-sfasciare-la-giunta-comunale-moda-alta-moda/">A Monreale sfasciare la Giunta comunale è di Moda, … di ALTA MODA!</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/02/FOTO-1-Premio-Oscar-1-e1486889518902.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/02/12/premio-oscar-alla-citta-monreale-la-sicurezza-del-cittadino/">Premio “OSCAR” alla città di MONREALE per la SICUREZZA DEL CITTADINO</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/FOTO_01.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2016/10/23/potrei-tornare-qualora-dovesse-valerne-la-pena-compermesso/">Potrei tornare… qualora dovesse valerne la pena! Compermesso</a></h3>
									</div></div></li>	<li id="menu-item-48937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48937"><a href="https://www.filodirettomonreale.it/cat/rubriche/iltuolibro/">Il tuo libro</a><div class="menu-right"><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/aIMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/18/cera-volta-mago-grigio-le-matite/">C’era una volta &#8230; &#8220;Il Mago Grigio e le Matite&#8221;</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/02/IMG_1911.jpeg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2018/02/04/maghella-naturella-folletti-litigiosi-favola-piccini-sul-valore-della-condivisione-della-collaborazione/">&#8220;Maghella Naturella e i Folletti litigiosi&#8221;. Una favola per piccini sul valore della condivisione e della collaborazione</a></h3>
									</div><div class="menu-post">
										<a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">
											<img class="img-responsive" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/12/borsellino-biblioteca.jpg" />
										</a>
										<h3><a href="https://www.filodirettomonreale.it/2017/12/24/borsellino-giovanni-falcone-comincio-morire-nel-gennaio-del-1988-condivido-questa-affermazione-caponnetto/">&#8220;Borsellino: &#8220;Giovanni Falcone cominciò a morire nel gennaio del 1988. Io condivido questa affermazione di Caponnetto&#8221;</a></h3>
									</div></div></li></ul>
</div></li></ul>        </div>
        
        
      </header>
    </div>
    </div>  <script>
  jQuery( document ).ready( function(){
    // Adv Sidebar Fixed 
var areknames = jQuery('.fixme').position(); var ima = jQuery('.site-footer').position(); var end = Math.round( ima.top ); var areknamesTop = areknames.top; var areknamesLeft = areknames.left; var fixmeTop = areknamesTop+600+600+600; var offshow = jQuery('.fixme').offset();
    
      jQuery(window).scroll(function() 
      {
        var currentScroll = jQuery(window).scrollTop();
        var falseCurrentScroll = currentScroll - areknamesTop; 
        console.log( 'Posizione corrente: '+falseCurrentScroll );
        console.log( 'Posizione sidebar: '+fixmeTop );
        console.log ( offshow.top );
          if (currentScroll >= (offshow.top + 750) ) 
          {
              jQuery('.fixme').css(
                                  {
                                    position: 'fixed',
                                    top: '60px'
                                  });
          }
          else 
          {
                jQuery('.fixme').css(
                                  {
                                    position: 'static'
                                  });
          }
    
          

    
      });
      
  });
  </script>



  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/"/>
  <meta itemprop="datePublished" content="2018-03-12T18:10:53+01:00"/>
  <meta itemprop="dateModified" content="2018-03-12T18:10:53+01:00"/>

  <div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <!-- <meta itemprop="url" content="https://www.filodirettomonreale.it/wp-content/uploads/2016/10/sudstyle.png"> -->
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="70">
    </div>
    <meta itemprop="name" content="Filodiretto Monreale">
  </div>
      

  <div id="titleContSing" class="container">
<center>
    <div class="col-md-12">
      <div style="margin:0px 0px 10px -26px" id="div-gpt-ad-1505911462173-2-FILODIR-MR-DSK-MH-970X250"></div>
	  </div>
</center>
    <div class="col-md-12" style="margin-bottom: 20px">
      <div>
        <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.filodirettomonreale.it/" rel="v:url" property="v:title">Home</a> » <strong class="breadcrumb_last">A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni</strong></span></span></p>      </div>
      <div class="catContainer"> 
        <div class="catTXT_Color"> Chiesa </div> 
      </div>
      
      <div class="logo-cont clearfix">
      
                <h1 class="titolo-single" itemprop="headline"> A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni </h1>
        <small class="singleExcerpt"><p>La marcia è aperta a tutta la cittadinanza corleonese e dei comuni del territorio diocesano</p>
</small>
      </div>  
    </div>
  </div>

  <div class="content-area container">
        <aside class="sidebar-area" role="complementary">
            <nav class="side-navigation" role="navigation">
               <ul class="menu">
               <div class="pw-server-widget" data-id="wid-pr0q3vjs"></div>
               </ul><!-- /.menu -->
            </nav><!-- #site-navigation -->
        </aside><!-- #secondary -->
        <main class="site-main" role="main">

        <p id="singleDate"> Pubblicato il 12 marzo 2018 </p>
              <span  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <div id="thumb">
            
            <div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
              <img style="width:100%" itemprop="image" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/12/corleone.jpg" alt="A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni" />
            </div>            </div>
          <meta itemprop="url" content="">
          <meta itemprop="width" content="900">
          <meta itemprop="height" content="513">
        </span>
    <div style=" margin-top: -15px;padding: 0px;margin-bottom: 6px;font-weight: bold;color: #999999;" class="col-xs-12 col-sm-12 col-md-12"></div>  <div class="col-md-12 main-content" style="padding: 0">
      <div class="col-md-12" style="padding: 0;">
        <div class="testo" itemprop="articleBody">
          <center><div style="margin:10px 0px"><div class="g g-7"><div class="g-single a-4"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/11/Webp.net-gifmaker-iloveimg-compressed.gif" /></div></div></div></center>
          <p>Corloene, 12 marzo 2018 &#8211; A Corleone si marcia per la pace e per la legalità, l’appuntamento, organizzato dall’Arcidiocesi di Monreale ed il suo Ufficio per la Pastorale Sociale ed il Lavoro, è per sabato 17 marzo. La manifestazione, che vede già confermata la partecipazione e l&#8217;adesione di numerose associazioni e delle principali sigle sindacali, consisterà in una marcia per le vie di Corleone. La partenza è prevista da Piazza Vittime della Mafia con arrivo presso la Chiesa Madre in Piazza Garibaldi. La marcia è aperta a tutta la cittadinanza corleonese e dei comuni del territorio diocesano, che verrà animata durante il percorso da canti, letture, poesie contro la guerra, per la pace e la legalità.</p><div style="float:left;margin-right:10px"><div id="div-gpt-ad-1505911462173-3-FILODIR-MR-DSK-ART-Corpo-300X250"></div></div>
<p><a href="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Pennisi.jpg"><img class="alignleft size-medium wp-image-42045" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Pennisi-300x200.jpg" alt="" width="300" height="200" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Pennisi-300x200.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Pennisi-1024x682.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2017/10/Pennisi.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>All’evento prenderà parte anche l’arcivescovo di Monreale Mons. Michele Pennisi insieme ad alcuni rappresentanti delle principali religioni presenti in Sicilia. Nella mattinata, si terrà presso il campo sportivo di contrada Santa Lucia a Corleone un torneo amichevole di calcio rivolto ai più giovani, con ragazzi provenienti da diversi comuni della Diocesi. Alla marcia partiranno anche&nbsp;la CGI, la CISL e la&nbsp;UIL,&nbsp;Legambiente Corleone, l&#8217;associazione &#8220;Amici dei Cammini Francigeni di Sicilia, il&nbsp;Comitato Magna Via Francigena Corleone, le Giubbe d’Italia Protezione Civile.</p><div id='videoincontent'></div>
<p>In collegamento con la marcia, che si snoderà per le vie principali di Corleone ed avrà luogo a partire dalle 16 del pomeriggio, è prevista una marcia più estesa e più tecnica – organizzata a cura di Legambiente Corleone e del Comitato Magna Via Francigena Corleone &#8211; aperta a tutti coloro i quali vorranno aderire singolarmente o come associazioni (sarà ben lieta la partecipazione con bandiere, abbigliamento o segni distintivi dei propri enti o delle proprie associazioni di appartenenza), la cui partenza è prevista per le ore 11.30 (momento del raduno) nella Piazza antistante il Santuario di Tagliavia; in questo caso, il percorso che i camminatori seguiranno sarà quello del tracciato Magna Via Francigena (tappa Tagliavia &#8211; Corleone).</p><div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
Ricevi tutte le news

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1753994134887583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/FiloDirettoweb" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></div>


                         <div class="abh_box abh_box_down abh_box_minimal"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/tano2210/" class="url" title="Gaetano Ferraro"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/fb_img_1493673142081.jpg" class="photo" width="80" alt="Gaetano Ferraro" /></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Seguimi </div><a href="https://www.facebook.com/gaetanof" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/gaetano2210" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" style="font-size:12px !important;"><a href="https://www.filodirettomonreale.it/author/tano2210/" class="url">Gaetano Ferraro</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.filodirettomonreale.it/author/tano2210/" class="url" title="Gaetano Ferraro"><img src="https://www.filodirettomonreale.it/wp-content/uploads/gravatar/fb_img_1493673142081.jpg" class="photo" width="80" alt="Gaetano Ferraro" /></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Seguimi </div><a href="https://www.facebook.com/gaetanof" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/gaetano2210" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 style="font-size:12px !important;">Latest posts by Gaetano Ferraro <span class="abh_allposts">(<a href="https://www.filodirettomonreale.it/author/tano2210/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.filodirettomonreale.it/2018/03/12/rubano-anche-gli-impianti-elettrici-rubinetti-allarme-furti-giacalone-pioppo/">Rubano anche gli impianti elettrici e i rubinetti. Allarme furti a Giacalone e Pioppo</a><span> - 12 marzo 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-marcia-della-legalita-vescovo-monreale-rappresentati-religioni/">A Corleone la marcia della legalità. Il vescovo di Monreale con rappresentanti di altre religioni</a><span> - 12 marzo 2018</span>				</li>				<li>					<a href="https://www.filodirettomonreale.it/2018/03/08/cittadini-serie-b-actad-monreale-chiede-interventi-nelle-strade-del-caputo/">«Noi cittadini di serie B». Actad Monreale chiede interventi nelle strade del Caputo</a><span> - 8 marzo 2018</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="advn_6985"></div></div>
        </div>
    <div class="paginazione">
          </div>

  </div>
  </div>

  

  <div style=" padding: 0;margin-top: 20px;margin-bottom: 30px;" class="col-xs-12">
        </div>
    <hr class="endSidebar" />
    <div class="col-xs-12">
      <div id="advn_6985"></div>
    </div>

    <div id="commenta">
      <button class="_ilpost">
        <span>Commenta </span>
      </button>
    </div>

    <div id="thePostComment" style="display: none;float: left;width: 100%">
      <div id="comments" class="clearfix" style="width:100%">
	
	

				<form id="commentform" method="post" action="https://www.filodirettomonreale.it/wp-comments-post.php">

						<div class="col-md-12">
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Nome</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="author" id="author" class="alignright"  />
							</div>
							<div style="margin: 20px 0px;" class="col-md-6">
								<label class="alignleft">Email</label>
								<input style=" outline: 0;padding: 5px;border-radius: 3px;border: 1px solid #336799;" type="text" value="" name="email" id="email"  placeholder="non verr&agrave; pubblicata" class="alignright"  />

							</div>
							<div class="col-md-12">
								<textarea style="outline:0;border: 1px solid #336799;width:100%;height:100px;padding: 5px;border-radius: 3px;"  aria-required="true" name="comment" id="comment"></textarea>
							</div>
						</div>


					<div class="clearfix">
						<input style="width: 100px;display: block;margin: 10px auto;background: #336799;border: 0px;padding: 10px;color: white;border-radius: 5px;" name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
						<input type="hidden" name="comment_post_ID" value="55381" />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04cb3e2696" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>					</div>
				</form>	



		
	</div>


    </div>

    <hr id="separeMore" />


    <h2 style=" margin-bottom: 10px;margin-top: 60px;float: left;width: 100%;font-size: 26px;">Potrebbero interessarti anche:</h2>
    <div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/" rel="bookmark" title="Passeggiano nei pressi del Teatro Massimo. Si perde un bimbo di 6 anni">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/download.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 12 marzo 2018 — Stava passeggiando con il fratello più grande in piazza Verdi a Palermo, poi un attimo di distrazione. I due si sono persi di vista.

Il piccolo di sei anni forse si sarà smarrito tra la folla ed il fratello più grande non lo ha più visto. Sono bastati pochi secondi ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/passeggiano-nei-pressi-del-teatro-massimo-si-perde-un-bimbo-6-anni/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Rubano anche gli impianti elettrici e i rubinetti. Allarme furti a Giacalone e Pioppo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/rubano-anche-gli-impianti-elettrici-rubinetti-allarme-furti-giacalone-pioppo/" rel="bookmark" title="Rubano anche gli impianti elettrici e i rubinetti. Allarme furti a Giacalone e Pioppo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/05/carabinieri-notte-e1520603109619.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 12 marzo 2018 – Escalation di assalti alle ville a Monreale e nelle sue frazioni dove aumenta la preoccupazione dei residenti e dei proprietari di ville e appartamenti utilizzati durante la stagione estiva. Ad essere particolarmente colpite dai raid sono le frazioni monrealesi, in partic..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/rubano-anche-gli-impianti-elettrici-rubinetti-allarme-furti-giacalone-pioppo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Unipa, pubblicate le date dei test d’accesso per l’Anno Accademico 2018/2019 </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/" rel="bookmark" title="Unipa, pubblicate le date dei test d’accesso per l’Anno Accademico 2018/2019">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/07/unipa-1.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 12 marzo 2018 - Sono state pubblicate le date dei&nbsp;test d'ingresso all'Università degli Studi di Palermo per l'Anno Accademico 2018/2019.&nbsp;La&nbsp;sessione primaverile&nbsp;sarà da&nbsp;lunedì 16&nbsp;a&nbsp;venerdì 20 aprile 2018. La&nbsp;sessione estiva&nbsp;sarà da mercoled..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/unipa-pubblicate-le-date-dei-test-daccesso-lanno-accademico-2018-2019/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Obbligo vaccini scuola, proroga regionale. Lagalla: “Bambini non vaccinati a scuola fino al 31 Marzo” </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/obbligo-vaccini-scuola-proroga-regionale-lagalla-bambini-non-vaccinati-scuola-al-31-marzo/" rel="bookmark" title="Obbligo vaccini scuola, proroga regionale. Lagalla: “Bambini non vaccinati a scuola fino al 31 Marzo”">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/07/rinvio-vaccini1.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <div id="share_bar_wrapper">
<div id="share_bar">

<strong>Monreale, 12 marzo 2018 - </strong>Scaduto il 10 marzo il termine per la presentazione dei&nbsp;certificati vaccinali&nbsp;necessari per evitare l'esclusione da nidi e materne.Oggi invece scade il termine di&nbsp;vaccinazione&nbsp;per l'i..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/obbligo-vaccini-scuola-proroga-regionale-lagalla-bambini-non-vaccinati-scuola-al-31-marzo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Corleone, la polizia li trova con strumenti per scassinare case. Denunciati tre partinicesi </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-polizia-li-trova-strumenti-scassinare-case-denunciati-tre-partincesi/" rel="bookmark" title="Corleone, la polizia li trova con strumenti per scassinare case. Denunciati tre partinicesi">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2017/10/polizia_notte1_ildesk.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Corleone, 12 marzo 2018 - Gli agenti della polizia di Corleone hanno denunciato a piede libero tre persone di Partinico sorprese a bordo di un veicolo muniti di oggetti utili allo scasso.&nbsp;

I tre uomini, come riporta il Giornale di Sicilia, sono stati fermati dagli uomini del commissariato lo..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/corleone-la-polizia-li-trova-strumenti-scassinare-case-denunciati-tre-partincesi/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Il futuro governo in mano ai siciliani, dal presidente della Repubblica all’avvocato ‘first lady’ (FOTO) </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/futuro-governo-mano-ai-siciliani-dal-presidente-della-repubblica-allavvocato-first-lady-foto/" rel="bookmark" title="Il futuro governo in mano ai siciliani, dal presidente della Repubblica all’avvocato ‘first lady’ (FOTO)">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Luigi-Di-Maio-con-la-fidanzata.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <div id="galleria_feed"><img class="attachment-large size-large" src="http://www.blogsicilia.it/wp-content/uploads/2018/03/Luigi-Di-Maio-con-la-fidanzata.jpg" alt="" width="418" height="215"><img class="attachment-large size-large" src="http://www.blogsicilia.it/wp-content/uploads/2018/03/Giulia-Gri..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/futuro-governo-mano-ai-siciliani-dal-presidente-della-repubblica-allavvocato-first-lady-foto/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> La settimana della donna alla Guglielmo II. Proiezioni, incontri, dibattiti </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/la-settimana-della-donna-alla-guglielmo-ii-proiezioni-incontri-dibattiti/" rel="bookmark" title="La settimana della donna alla Guglielmo II. Proiezioni, incontri, dibattiti">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG-20180306-WA0002.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="55308,55307,55306,55305,55304,55303,55302"]

Monreale, 12 marzo 2018 - Per gli alunni dell'I.C.S "Guglielmo II" si è conclusa la settimana di approfondimento e di riflessione dedicata interamente alla DONNA .&nbsp;

Coinvolti in questo lungo percorso i ragazzi delle classi terze d..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/la-settimana-della-donna-alla-guglielmo-ii-proiezioni-incontri-dibattiti/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> “Ciao caro amico albero&#8221;: un flash mob al Foro Italico per salutare il Ficus abbattuto </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/12/ciao-caro-amico-albero-un-flash-mob-al-foro-italico-salutare-ficus-abbattuto/" rel="bookmark" title="“Ciao caro amico albero": un flash mob al Foro Italico per salutare il Ficus abbattuto">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1520801952311.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <img class="size-medium wp-image-55279 alignright" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1520799588579-225x300.jpg" alt="" width="225" height="300">Palermo, 12 marzo 2018 - Si svolgerà stasera alle 20,00 al Foro Italico il flash mob per salutare il secolare Ficus..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/12/ciao-caro-amico-albero-un-flash-mob-al-foro-italico-salutare-ficus-abbattuto/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Torneo di scacchi, vittoria per la piccola Aurora Campanella: campionessa provinciale </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/11/torneo-scacchi-vittoria-la-piccola-aurora-campanella-campionessa-provinciale/" rel="bookmark" title="Torneo di scacchi, vittoria per la piccola Aurora Campanella: campionessa provinciale">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/received_1839185822758214.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 11 marzo 2018 - Aurora Campanella si riconferma campionessa di scacchi ai campionati giovanili provinciali. I tornei di scacchi under 8 si sono svolti venerdì 9 marzo nell'istituto Antonio Ugo, organizzati dal centro scacchi di Palermo. La bambina frequenta la seconda elementare nella scu..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/11/torneo-scacchi-vittoria-la-piccola-aurora-campanella-campionessa-provinciale/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale. Cade da cavallo, un uomo salvato dai tecnici del soccorso alpino (FOTO) </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/11/monreale-cade-cavallo-un-uomo-salvato-dai-tecnici-del-soccorso-alpino-foto/" rel="bookmark" title="Monreale. Cade da cavallo, un uomo salvato dai tecnici del soccorso alpino (FOTO)">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Soccorso-alpino-Monreale-2-470x353.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 11 marzo 2018 - Intervento dei tecnici del Corpo nazionale soccorso alpino e speleologico della stazione di Palermo oggi pomeriggio nelle montagne di Monreale per recuperare un uomo ferito dopo una rovinosa caduta da cavallo. S.L.R., 67 anni, di Monreale, era in escursione con un gruppo di..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/11/monreale-cade-cavallo-un-uomo-salvato-dai-tecnici-del-soccorso-alpino-foto/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> “Il lamento appartiene ai perdenti e io non lo sono”. Una manifestazione sportiva ha ricordato il piccolo Mattia Terranova (LE IMMAGINI) </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/11/lamento-appartiene-ai-perdenti-non-lo-manifestazione-sportiva-ricordato-piccolo-mattia-terranova-le-immagini/" rel="bookmark" title="“Il lamento appartiene ai perdenti e io non lo sono”. Una manifestazione sportiva ha ricordato il piccolo Mattia Terranova (LE IMMAGINI)">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-18.50.164.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [gallery ids="55263,55262,55261,55260,55259,55258,55257,55256,55255,55253,55252,55251,55250,55249,55248,55247,55246,55245,55244,55243,55242,55241,55240,55239,55238,55237,55236"]

Monreale, 11 marzo 2018 - Più di cento bambini hanno preso parte oggi al “Memorial Mattia Terranova”, la manifesta..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/11/lamento-appartiene-ai-perdenti-non-lo-manifestazione-sportiva-ricordato-piccolo-mattia-terranova-le-immagini/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Il Palermo batte il Frosinone per 1 &#8211; 0. 15.000 tifosi applaudono </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/11/un-palermo-convincente-batte-frosinone-1-0/" rel="bookmark" title="Il Palermo batte il Frosinone per 1 - 0. 15.000 tifosi applaudono">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/palermo-frosinone-10-656x420.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Palermo, 11 marzo 2018 - Il Palermo firma una vittoria importante in chiave promozione, davanti ad un pubblico di circa 15000 tifosi.&nbsp;Una gara piena di emozioni sia per la cornice di pubblico ritrovato che per l’impegno dei Rosa di alto livello agonistico.

Palermo e Frosinone hanno conferm..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/11/un-palermo-convincente-batte-frosinone-1-0/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> «Placido Rizzotto patrimonio d&#8217;Italia», Corleone ricorda il sindacalista ucciso ucciso dalla mafia </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/11/placido-rizzotto-patrimonio-ditalia-corleone-ricorda-sindacalista-ucciso-ucciso-dalla-mafia/" rel="bookmark" title="«Placido Rizzotto patrimonio d'Italia», Corleone ricorda il sindacalista ucciso ucciso dalla mafia">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/28872104_1563666807042691_7633279387579711488_n.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Corleone, 11 marzo 2018 -&nbsp; E' stato ricordato ieri a Corleone il sindacalista Placido Rizzotto, ucciso dalla mafia 70 anni fa. Una commemorazione avvenuta prima al cimitero, dove si trova la tomba di Rizzotto, con le testimonianze dei familiari. Poi a piazza Garibaldi, dove davanti al busto del..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/11/placido-rizzotto-patrimonio-ditalia-corleone-ricorda-sindacalista-ucciso-ucciso-dalla-mafia/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Boom di presenze a Monreale per la Notte Bianca dell&#8217;Unesco </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/11/boom-presenze-monreale-la-notte-bianca-dellunesco/" rel="bookmark" title="Boom di presenze a Monreale per la Notte Bianca dell'Unesco">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/unnamed-e1520755692299.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 11 marzo 2018 - Ieri a Monreale si è svolta la Notte Bianca dell'Unesco. Numerosi visitatori hanno affollato i monumenti monrealesi. Lunghe code di visitatori hanno affollato incuriositi i corridoi e i saloni del Complesso Guglielmo II, la biblioteca storica benedettina, Santa Maria la Nu..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/11/boom-presenze-monreale-la-notte-bianca-dellunesco/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Primo “Memorial Mattia Terranova”. Domani 30 squadre di minivolley presso la palestra dell&#8217;I.S. Morvillo </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/10/primo-memorial-mattia-terranova-domani-30-societa-sportive-minivolley-presso-la-palestra-delli-s-morvillo/" rel="bookmark" title="Primo “Memorial Mattia Terranova”. Domani 30 squadre di minivolley presso la palestra dell'I.S. Morvillo">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/Mattia-2-1024x576.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 10 marzo 2018 -&nbsp; Un centinaio di bambini domani si confronteranno in una serie di incontri di minivolley presso la palestra dell’istituto Morvillo di Monreale.

È il “Memorial Mattia Terranova”, organizzato dalla società sportiva monrealese Gi.Ca., che vedrà la partecipazio..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/10/primo-memorial-mattia-terranova-domani-30-societa-sportive-minivolley-presso-la-palestra-delli-s-morvillo/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale, il Pd replica all&#8217;ex segretario Ganci: &#8220;Il suo livore emerge da quando è rimasto privo di ruolo e funzione politica&#8221; </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/10/monreale-pd-replica-allex-segretario-ganci-suo-livore-emerge-rimasto-privo-ruolo-funzione-politica/" rel="bookmark" title="Monreale, il Pd replica all'ex segretario Ganci: "Il suo livore emerge da quando è rimasto privo di ruolo e funzione politica"">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG_20180310_150318-660x370.png');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    [caption id="attachment_25407" align="alignright" width="300"]<img class="size-medium wp-image-25407" src="https://www.filodirettomonreale.it/wp-content/uploads/2017/01/Fabio-Ganci-300x207.png" alt="" width="300" height="207"> Fabio Ganci[/caption]

Monreale, 10 marzo 2018 - "Se fossi stato segret..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/10/monreale-pd-replica-allex-segretario-ganci-suo-livore-emerge-rimasto-privo-ruolo-funzione-politica/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div><div style="padding:0px" class="col-xs-12">
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Foro Italico, abbattuto l&#8217;esemplare di Ficus. Insorge il web </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/10/foro-italico-abbattuto-lesemplare-ficus-insorge-web/" rel="bookmark" title="Foro Italico, abbattuto l'esemplare di Ficus. Insorge il web">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/IMG_20180310_095255.jpg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    <img class="size-medium wp-image-55129 alignright" src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/FB_IMG_1520633001756-169x300.jpg" alt="" width="169" height="300">Palermo, 10 marzo 2018 - "C’è qualcuno seduto all’ombra oggi perché qualcun altro ha piantato un albero molto ..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/10/foro-italico-abbattuto-lesemplare-ficus-insorge-web/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      
                  <li style="margin-bottom: 15px;list-style-type:none;padding-left: 0px;" class="col-xs-12">                   
                    <h4 style="font-size: 32px;float: left;margin-bottom: 5px;width: 100%"> Monreale. Gli studenti incontrano l&#8217;Arma dei Carabinieri </h4>
                    
                    <a href="https://www.filodirettomonreale.it/2018/03/10/monreale-gli-studenti-incontrano-larma-dei-carabinieri/" rel="bookmark" title="Monreale. Gli studenti incontrano l'Arma dei Carabinieri">
                      <div style=" padding: 0;position: relative;overflow: hidden;float: left;margin-top: 10px;height: 250px;background: url('https://www.filodirettomonreale.it/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-09-at-20.58.33.jpeg');background-size: cover;background-position: center;" class="col-xs-12">
                        <div class="catContainer" style=" position: absolute;bottom: 0px;left: 0px;"> 
                          <div class="catTXT_Color"> Chiesa </div> 
                        </div>
                      </div>
                    </a>

                    <p class="theExcerptMore">
                    
                    Monreale, 10 marzo 2018 - Una esperienza nel segno della legalità e della cittadinanza attiva. È quella che hanno vissuto ieri mattina gli studenti delle classi quinte di scuola primaria e delle classi terze di scuola secondaria di primo grado dell’I.C. Morvillo, che hanno trascorso la mattinata..                <span class="whity"></span>
                </p>
                <div style="width:100%;float:left"><a style="text-decoration:none;color:green" href="https://www.filodirettomonreale.it/2018/03/10/monreale-gli-studenti-incontrano-larma-dei-carabinieri/"><div class="continue">Continua a Leggere</div></a></div>                  </li>
                  <hr style=" float: left;border-top: 1px solid #336799;width: 100%;" class="separatorContinue" />
                 
      </div>       </main><!-- /.site-main -->
   
    <div class="right-side" style="width:300px;position: relative">
    		<div class="pc-sezione-sidebarsingle-sidebardsk">
		<div class="row">
	<div class="col-md-12 " id="">
		

		<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px"><div style="width:300px;display:block;margin: 0 auto; margin-left: -8px;" id='div-gpt-ad-1505911462173-1-FILODIR-MR-DSK-ATF-dx-300x250'></div></div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-5"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/ottica-punto-di-vista-monreale.gif" /></div></div> </div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<div style="padding:0px;margin-bottom:10px" class="col-xs-12 col-sm-12 col-md-12"> 	<div class="g g-3"><div class="g-single a-8"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/03/ottica-punto-di-vista-monreale.gif" /></div></div> </div>

	</div>
</div><div class="row">
	<div class="col-md-12 fixme" id="">
		

		<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-6"><div class="g-col b-6 a-14"><a href="https://www.filodirettomonreale.it/2018/01/09/monreale-aperte-le-iscrizioni-la-scuola-mestieri-diplomi-riconosciuti-livello-nazionale-comunitario/"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2018/01/ted-iloveimg-compressed.png" /></a></div></div> </div>
<div style="padding:0px;margin-bottom:15px;margin-top:15px;width:300px;float:none" class="col-xs-12 col-sm-12 col-md-12"> <div class="g g-13"><div class="g-single a-5"><img src="https://www.filodirettomonreale.it/wp-content/uploads/2017/09/Webp.net-gifmaker-2.gif" /></div></div> </div>
	</div>
</div><div class="row">
	<div class="col-md-12 " id="">
		

		<!-- /1010373/FILODIRETTO_DGT_300X250_DSK -->
<div id='div-gpt-ad-1512553627500-4' style='margin:10px auto; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512553627500-4'); });
</script>
</div>
	</div>
</div>		</div>
		  </div>
    </div><!-- /.content-area -->


    <div style="display:none" class="site-footer col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="container">
      <div style="padding-bottom: 10px;" class="row mosaico black" id="">
        <div class="col-md-12">
          <div class="titolo-sezione">
            <h4>
              <span class="rain">
                Video
              </span>
            </h4>
          </div>
        </div>
              <a href="https://www.filodirettomonreale.it/2016/09/08/la-bbc-a-monreale-per-promuovere-il-patrimonio-culturale-e-il-cibo-di-strada-le-foto/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="370" height="370" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419.jpg 1936w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-300x300.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1024x1024.jpg 1024w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-420x420.jpg 420w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-640x640.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-681x681.jpg 681w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-144x144.jpg 144w, https://www.filodirettomonreale.it/wp-content/uploads/2016/09/IMG_3419-1200x1200.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> La BBC a Monreale per promuovere il patrimonio culturale e il cibo di strada  &#8211; Le foto </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
              <a href="https://www.filodirettomonreale.it/2015/02/28/seitan-panato-al-limone/">
          <div class="col-md-6" style="padding-right: 0px">
            <article>
              <div style="height: 340px;overflow: hidden;position: relative;">
                <div class="blacky"></div>
                <i class="fa fa-play-circle absolutePlayer" aria-hidden="true"></i>
                  <img width="660" height="245" src="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg" class="attachment-660x370 size-660x370 wp-post-image" alt="" srcset="https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n.jpg 850w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-300x111.jpg 300w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-640x237.jpg 640w, https://www.filodirettomonreale.it/wp-content/uploads/2016/03/285655_434348619958499_1928246058_n-681x252.jpg 681w" sizes="(max-width: 660px) 100vw, 660px" /> 
                <div class="times" style="top: initial;">       
                  <h2 style="margin-bottom: 0px;"> SEITAN PANATO AL LIMONE </h2>
                </div>
              </div>
            </article>
          </div>
        </a>
      
                                
      </div>
    </div>
    </div>
  <div class="container nopadding">
    <div id="footer" class="col-sm-12"><a href="https://www.filodirettomonreale.it"><img  id="logofooter" src="https://www.filodirettomonreale.it/wp-content/themes/filodirettomonreale/img/logo.png" alt="Filodiretto Monreale"/></a>
        <div class="ehcoin col-md-12">
            <div id="registro" class="col-sm-6">
                <p>Filodiretto Monreale è una Testata Giornalistica registrata presso il tribunale di Palermo n N. 29 DEL 30/12/2009</p>
                <p>Direttore editoriale: Luigi Gullo</p>
                <p>Direttore Responsabile: Alex Corlazzoli</p>
                <p><a href="mailto:redazione@filodirettomonreale.it">redazione@filodirettomonreale.it</a></p>
            </div>
        </div>
    </div>
</div>
<div id="blogup"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"></span></div>
<script type="text/javascript">
    WebFontConfig = {
        google: {
            families: ['Roboto+Slab:100,300,400,700']
        }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.filodirettomonreale.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"350","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/CodeCanyon-Popup-Plugin-for-WordPress-Layered-Popups-v6.10-5978263/js/script.min.js'></script>
<script type='text/javascript' src='https://www.filodirettomonreale.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.filodirettomonreale.it/wp-content/plugins/akismet/_inc/form.js'></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Twitter Auto Publish" href="http://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
		<script>
			var ulp_ajax_url = "https://www.filodirettomonreale.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-rHPQqFfSYCUdBXIy":[""],"none":[""]};
			var ulp_overlays = {"gl84gIcLSEadxiPY":["", "0.8", "on", "bottom-left", "bounceInUp", "wave", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento del sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.filodirettomonreale.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Leggi di più</a>
				</div>
			</div>    <!-- Q: 350 -->
    <!-- T: 1,067 -->
    <!-- M: 67.95 -->
    </body>

    </html>